<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>In viaggio con la cocaina, i Carabinieri arrestano tre pusher</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-147418.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-147418.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-147418.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-147418.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-147418.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I carabinieri di Campobasso hanno fermato due uomini e una donna ad un posto di controllo. Addosso avevano diversi grammi di sostanze stupefacenti."/>
<link rel="canonical" href="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In viaggio con la cocaina, i Carabinieri arrestano tre pusher" />
<meta property="og:description" content="I carabinieri di Campobasso hanno fermato due uomini e una donna ad un posto di controllo. Addosso avevano diversi grammi di sostanze stupefacenti." />
<meta property="og:url" content="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="cocaina" />
<meta property="article:tag" content="droga" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-04-02T19:11:04+02:00" />
<meta property="article:modified_time" content="2019-04-02T20:29:11+02:00" />
<meta property="og:updated_time" content="2019-04-02T20:29:11+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I carabinieri di Campobasso hanno fermato due uomini e una donna ad un posto di controllo. Addosso avevano diversi grammi di sostanze stupefacenti." />
<meta name="twitter:title" content="In viaggio con la cocaina, i Carabinieri arrestano tre pusher" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti Feed dei commenti" href="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1549374623' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1549357981' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530553515' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F04%2Fin-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher%2F1530553515%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F04%2Fin-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher%2F1530553515%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Stefania Potente',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<!--<link rel="manifest" href="--><!--/img/favicon/manifest.json">-->
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530553515 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' data-dimensions="10x10"></div>



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' data-dimensions="10x10"></div>

 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Al via la seconda edizione della ‘Festa di Primavera’: convegno e camminata collettiva" href="https://www.primonumero.it/2019/04/al-via-la-seconda-edizione-della-festa-di-primavera-con-la-camminata-collettiva/1530553511/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/04/evento-147416.660x368.jpg" alt="evento"></figure>
      </a>
            <header> <h4 class="argomento">Rotello</h4>           <h2><a title="Al via la seconda edizione della ‘Festa di Primavera’: convegno e camminata collettiva" href="https://www.primonumero.it/2019/04/al-via-la-seconda-edizione-della-festa-di-primavera-con-la-camminata-collettiva/1530553511/">Al via la seconda edizione della ‘Festa di Primavera’: convegno e camminata collettiva</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Diventare imprenditori, 50 giovani si mettono alla prova col corso “Up to Youth”" href="https://www.primonumero.it/2019/04/diventare-imprenditori-50-giovani-si-mettono-alla-prova-col-corso-up-to-youth/1530553518/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/04/corso-up-to-youth-147421.660x368.jpg" alt="corso-up-to-youth-147421"></figure>
      </a>
            <header> <h4 class="argomento">Termoli</h4>           <h2><a title="Diventare imprenditori, 50 giovani si mettono alla prova col corso “Up to Youth”" href="https://www.primonumero.it/2019/04/diventare-imprenditori-50-giovani-si-mettono-alla-prova-col-corso-up-to-youth/1530553518/">Diventare imprenditori, 50 giovani si mettono alla prova col corso “Up to Youth”</a> <a class="mm-link" title="https://www.primonumero.it/2019/04/diventare-imprenditori-50-giovani-si-mettono-alla-prova-col-corso-up-to-youth/1530553518/"  href="https://www.primonumero.it/2019/04/diventare-imprenditori-50-giovani-si-mettono-alla-prova-col-corso-up-to-youth/1530553518/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti" href="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-147418.660x368.jpg" alt="Carabinieri Campobasso"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso</h4>           <h2><a title="Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti" href="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/">Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Sbrocca ricandidato, manca solo l’ufficialità: Popolari, Niro allontana il sì a Roberti: “No ai diktat di Roma”" href="https://www.primonumero.it/2019/04/sbrocca-ricandidato-manca-solo-lufficialita-popolari-niro-allontana-il-si-a-roberti-no-ai-diktat-di-roma/1530553507/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/03/consiglio-comunale-13-marzo-su-palairino-146209.660x368.jpg" alt="Consiglio comunale 13 marzo su Palairino"></figure>
      </a>
            <header> <h4 class="argomento">Termoli</h4>           <h2><a title="Sbrocca ricandidato, manca solo l’ufficialità: Popolari, Niro allontana il sì a Roberti: “No ai diktat di Roma”" href="https://www.primonumero.it/2019/04/sbrocca-ricandidato-manca-solo-lufficialita-popolari-niro-allontana-il-si-a-roberti-no-ai-diktat-di-roma/1530553507/">Sbrocca ricandidato, manca solo l’ufficialità: Popolari, Niro allontana il sì a Roberti: “No ai diktat di Roma”</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Giornata mondiale della consapevolezza sull&#8217;autismo, la lezione dei bambini" href="https://www.primonumero.it/video/giornata-mondiale-della-consapevolezza-sullautismo-la-lezione-dei-bambini/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/PLx_jyPAyHE/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Giornata mondiale della consapevolezza sull&#8217;autismo, la lezione dei bambini" href="https://www.primonumero.it/video/giornata-mondiale-della-consapevolezza-sullautismo-la-lezione-dei-bambini/">
          Giornata mondiale della consapevolezza sull&#8217;autismo, la lezione dei bambini          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=27616087dd" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
		        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Campobasso</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti </h1>
      <p class="occhiello" itemprop="description">I militari del nucleo operativo e radiomobile di Campobasso hanno fermato tre giovanissimi: Pasqualina Bellavia (detta "Veronica"), Gianluca Ciocca e Marco Grande. Avevano provato a sfuggire all'alt del posto di controllo e addosso portavano diversi grammi di sostanze stupefacenti. Per tutti è scattata la custodia cautelare in carcere</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a>
                
         -  02 Aprile 2019 - 19:11</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/carabinieri/" rel="tag">carabinieri</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/cocaina/" rel="tag">cocaina</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/droga/" rel="tag">droga</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-147418.660x368.jpg" alt="Carabinieri Campobasso">                    			        </figure>
                    
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/" data-shortlink="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/" data-title="Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Pomeriggio movimentato nel capoluogo molisano. <strong>Tre giovanissimi, poco più che ventenni – una donna e due uomini – sono state fermate dopo un breve inseguimento.</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>L’auto sulla quale viaggiavano <strong>ha infatti forzato il posto di blocco</strong> che era stato organizzato dagli uomini del nucleo operativo e radiomobile nell’ambito dei normali servizi di controllo del territorio.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p>Ne è nato dunque un <strong>inseguimento che si è concluso poco dopo</strong> con il fermo delle tre persone a bordo. <strong>Si tratta di Pasqualina Bellavia, Gianluca Ciocca e Marco Grande</strong>. La giovanissima è la figlia di Anna Arnone <b>arrestata dalla squadra mobile di Campobasso nell’ambito di operazione “cannoli siciliali”. </b></p>          
<!--	   -->
	           
	           
	           

          
<p>La donna, siciliana, fu arrestata dagli agenti della questura di via Tiberio due anni fa, quando di rientro da Palermo assieme al compagno, Nicastro L., scesero al Terminal bus del capoluogo. <b>Nelle borse da viaggio, nascosti dai cannoli siciliani, avevano portato dalla Sicilia anche 700 grammi di hascisc, 50 grammi di cocaina purissima, 15mila euro, una pistola, 60 proiettili.</b></p>          
<!--	   -->
	           
	           
	           

          
<p>Questa sera è toccato alla figlia, che si fa chiamare “Veronica”.</p>          
<!--	   -->
	                          <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" class="adunit" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' id="420x200-01" data-dimensions="420x200"></div></div>
           
	           
	           

          
<p>Il suono delle sirene dei carabinieri ha dato subito il senso dell’importanza dei fatti che si erano appena consumati. Una volta portati in caserma, i tre, prima di scendere dalle auto militari si sono coperti il volto per paura di essere intercettati da passanti e dai fotografi nel frattempo giunti sul posto.</p>          
<!--	   -->
	           
	           
	           

          
<p>Una volta entrati negli uffici di via Mazzini sono scattate le perquisizioni e le procedure di rito. Che si sono concluse con il sequestro di oltre <b>cento grammi di cocaina che erano stati opportunamente occultati</b>.</p>          
<!--	   -->
	           
	                          <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
           
	           

          
<p>Giovanissimi, dunque, che ancora una volta rientravano da un <b>viaggio di “rifornimento” </b>che si è concluso nella caserma di via Mazzini.</p>          
<!--	   -->
	           
	           
	           

          
<p>Per i tre il sostituto procuratore ha chiesto e ottenuto la custodia in carcere. Le indagini ora puntano non solo a scoprire l’eventuale grossista che gli ha venduto la cocaina, pare purissima, ma anche i destinatari di un quantitativo – una volta tagliato – rilevante per la piazza di Campobasso. <b>I tre, devono rispondere di spaccio e oltraggio.</b></p>          
<!--	   -->
	           
	           
	                          <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' class="adunit" id="420x200-03" data-dimensions="420x200"></div>  </div>
           

          
<p> </p>          
<!--	   -->
	           
	           
	           

          
<p> </p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div>  </div>
	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/carabinieri/" rel="tag">carabinieri</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/cocaina/" rel="tag">cocaina</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/droga/" rel="tag">droga</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
       
		        
        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/" data-numposts="5"></div>
	    


						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Campobasso</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Biblioteca Albino, iniziate le verifiche sull&#8217;edificio e sul patrimonio bibliografico" href="https://www.primonumero.it/2019/04/biblioteca-albino-iniziate-le-verifiche-sulledificio-e-sul-patrimonio-bibliografico/1530553485/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/borrelli-a-guglionesi-135819.150x113.jpg" alt="biblioteca albino"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Biblioteca Albino, iniziate le verifiche sull&#8217;edificio e sul patrimonio bibliografico" href="https://www.primonumero.it/2019/04/biblioteca-albino-iniziate-le-verifiche-sulledificio-e-sul-patrimonio-bibliografico/1530553485/">Biblioteca Albino, iniziate le verifiche sull&#8217;edificio e sul patrimonio bibliografico</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Gioco d&#8217;azzardo, le consigliere regionali Paola Matteo e Patrizia Manzo nel Comitato consultivo" href="https://www.primonumero.it/2019/04/gioco-dazzardo-le-consigliere-regionali-paola-matteo-e-patrizia-manzo-nel-comitato-consultivo/1530553455/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-147400.150x113.jpg" alt="Paola Matteo orizzontale"></figure></a>
                                        <h4 class="argomento">Lotta alla ludopatia</h4> 
                    <h2><a title="Gioco d&#8217;azzardo, le consigliere regionali Paola Matteo e Patrizia Manzo nel Comitato consultivo" href="https://www.primonumero.it/2019/04/gioco-dazzardo-le-consigliere-regionali-paola-matteo-e-patrizia-manzo-nel-comitato-consultivo/1530553455/">Gioco d&#8217;azzardo, le consigliere regionali Paola Matteo e Patrizia Manzo nel Comitato consultivo</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Autismo e livelli di assistenza ai bambini, la lettera dei &#8220;genitori combattenti&#8221;" href="https://www.primonumero.it/2019/04/autismo-e-livelli-di-assistenza-ai-bambini-la-lettera-dei-genitori-combattenti/1530553450/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/autismo-142494.150x113.jpg" alt="autismo "></figure></a>
                                         
                    <h2><a title="Autismo e livelli di assistenza ai bambini, la lettera dei &#8220;genitori combattenti&#8221;" href="https://www.primonumero.it/2019/04/autismo-e-livelli-di-assistenza-ai-bambini-la-lettera-dei-genitori-combattenti/1530553450/">Autismo e livelli di assistenza ai bambini, la lettera dei &#8220;genitori combattenti&#8221;</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Il Pd discute con le civiche: prove d’intesa per le Amministrative. Ma la &#8220;fumata bianca&#8221; sul nome non c&#8217;è ancora" href="https://www.primonumero.it/2019/04/il-pd-discute-con-le-civiche-prove-dintesa-per-le-amministrative-ma-la-fumata-bianca-sul-nome-non-ce-ancora/1530553435/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/04/facciolla-pd-tavolo-147385.150x113.jpg" alt="facciolla pd tavolo "></figure></a>
                                        <h4 class="argomento">Elezioni Campobasso</h4> 
                    <h2><a title="Il Pd discute con le civiche: prove d’intesa per le Amministrative. Ma la &#8220;fumata bianca&#8221; sul nome non c&#8217;è ancora" href="https://www.primonumero.it/2019/04/il-pd-discute-con-le-civiche-prove-dintesa-per-le-amministrative-ma-la-fumata-bianca-sul-nome-non-ce-ancora/1530553435/">Il Pd discute con le civiche: prove d’intesa per le Amministrative. Ma la &#8220;fumata bianca&#8221; sul nome non c&#8217;è ancora</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti" href="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-147418.150x113.jpg" alt="Carabinieri Campobasso"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti" href="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/">Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Amadori rinuncia al macello, salta il rilancio del “pollo molisano”. 240 operai stanno per perdere il lavoro" href="https://www.primonumero.it/2019/04/amadori-uccide-il-pollo-molisano-stop-al-bando-sul-macello-tremano-240-operai-gam-cig-a-rischio/1530553426/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/generico-139865.150x113.jpg" alt="Gam tavolo Ministero del Lavoro"></figure></a>
                                        <h4 class="argomento">Disastro ex Gam</h4> 
                    <h2><a title="Amadori rinuncia al macello, salta il rilancio del “pollo molisano”. 240 operai stanno per perdere il lavoro" href="https://www.primonumero.it/2019/04/amadori-uccide-il-pollo-molisano-stop-al-bando-sul-macello-tremano-240-operai-gam-cig-a-rischio/1530553426/">Amadori rinuncia al macello, salta il rilancio del “pollo molisano”. 240 operai stanno per perdere il lavoro</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Giornata dell’autismo, i bambini danno una lezione agli adulti: liberi di volare come palloncini senza le catene del pregiudizio" href="https://www.primonumero.it/2019/04/giornata-dellautismo-i-bambini-danno-una-lezione-agli-adulti-liberi-di-volare-come-palloncini-senza-le-catene-del-pregiudizio/1530553487/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2019/04/gironata-sull-autismo-147404.150x113.jpg" alt="giornata sull'autismo"></figure></a>
                                        <h4 class="argomento">La manifestazione</h4> 
                    <h2><a title="Giornata dell’autismo, i bambini danno una lezione agli adulti: liberi di volare come palloncini senza le catene del pregiudizio" href="https://www.primonumero.it/2019/04/giornata-dellautismo-i-bambini-danno-una-lezione-agli-adulti-liberi-di-volare-come-palloncini-senza-le-catene-del-pregiudizio/1530553487/">Giornata dell’autismo, i bambini danno una lezione agli adulti: liberi di volare come palloncini senza le catene del pregiudizio</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Ordinanza contro il gioco d’azzardo: Slot e video-lottery spente per 4 ore al giorno. Si rischiano multe salate" href="https://www.primonumero.it/2019/04/ordinanza-contro-il-gioco-dazzardo-slot-e-video-lottery-spente-per-4-ore-al-giorno-si-rischiano-multe-salate/1530553464/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/06/mario-bellotti-le-foto-della-vittoria-a-guglionesi-131369.150x113.jpg" alt="Mario Bellotti, le foto della vittoria a Guglionesi"></figure></a>
                                        <h4 class="argomento">Guglionesi</h4> 
                    <h2><a title="Ordinanza contro il gioco d’azzardo: Slot e video-lottery spente per 4 ore al giorno. Si rischiano multe salate" href="https://www.primonumero.it/2019/04/ordinanza-contro-il-gioco-dazzardo-slot-e-video-lottery-spente-per-4-ore-al-giorno-si-rischiano-multe-salate/1530553464/">Ordinanza contro il gioco d’azzardo: Slot e video-lottery spente per 4 ore al giorno. Si rischiano multe salate</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Dopo il biogas, arriva il primo impianto Biometano del centro-sud. Il ciclo virtuoso del rifiuto che diventa energia" href="https://www.primonumero.it/2019/04/dopo-il-biogas-arriva-il-primo-impianto-biometano-del-centro-sud-il-ciclo-virtuoso-del-rifiuto-che-diventa-energia/1530552425/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/03/discarica-e-impianto-biogas-guglionesi-146618.316x176.jpg" alt="discarica-e-impianto-biogas-guglionesi-146618">  
 
  <h3>Dopo il biogas, arriva il primo impianto Biometano del centro-sud. Il ciclo virtuoso del rifiuto che diventa energia</h3>
  </a> </li>
<li> <a   title="Ospitava turisti senza autorizzazione né requisiti igienici: scoperto finto B&#038;B, titolare denunciato" href="https://www.primonumero.it/2019/04/ospitava-turisti-senza-autorizzazione-ne-requisiti-igienici-scoperto-finto-bb-titolare-denunciato/1530553293/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/10/turisti-valigie-138849.316x176.jpg" alt="turisti-valigie-138849">  
 
  <h3>Ospitava turisti senza autorizzazione né requisiti igienici: scoperto finto B&#038;B, titolare denunciato</h3>
  </a> </li>
<li> <a   title="Lo contatta per lavoro, lui la incontra, la droga e la violenta" href="https://www.primonumero.it/2019/04/lo-contatta-per-lavoro-lui-la-incontra-la-droga-e-la-violenta/1530553391/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140507.316x176.jpg" alt="abusi infanzia">  
 
  <h3>Lo contatta per lavoro, lui la incontra, la droga e la violenta</h3>
  </a> </li>
<li> <a   title="Da Roma a Campobasso fino a Termoli: il centrodestra mette tutte le caselle a posto. Ma i civici non ci stanno" href="https://www.primonumero.it/2019/04/da-roma-a-campobasso-fino-a-termoli-il-centrodestra-mette-tutte-le-caselle-al-loro-posto-ma-i-civici-mugugnano/1530553353/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/02/il-leader-della-lega-fa-tappa-a-campobasso-1759.316x176.jpg" alt="Il leader della Lega fa tappa a Campobasso">  
 
  <h3>Da Roma a Campobasso fino a Termoli: il centrodestra mette tutte le caselle a posto. Ma i civici non ci stanno</h3>
  </a> </li>
<li> <a   title="Ore contate per l&#8217;ultimo semaforo di Termoli. Iniziati i lavori, Piazza del Papa avrà una rotonda" href="https://www.primonumero.it/2019/04/ore-contate-per-lultimo-semaforo-di-termoli-iniziati-i-lavori-piazza-del-papa-avra-una-rotonda/1530553296/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/04/rotonda-piazza-del-papa-147322.316x176.jpg" alt="rotonda-piazza-del-papa-147322">  
 
  <h3>Ore contate per l&#8217;ultimo semaforo di Termoli. Iniziati i lavori, Piazza del Papa avrà una rotonda</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="10 anni senza Carlo Cappella" href="https://www.primonumero.it/fotogallery/10-anni-senza-carlo-cappella/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/03/carlo-cappella-10-anni-dalla-scomparsa-147270.660x368.jpg" />  
 
  <h3>10 anni senza Carlo Cappella</h3>
  </a> </li>
<li> <a   title="La stanza del sale" href="https://www.primonumero.it/fotogallery/la-stanza-del-sale/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/04/la-stanza-del-sale-147359.660x368.jpg" />  
 
  <h3>La stanza del sale</h3>
  </a> </li>
<li> <a   title="Intreccio Castelbottaccio Lupara" href="https://www.primonumero.it/fotogallery/intreccio-castelbottaccio-lupara/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 30</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/03/intreccio-lupara-castelbottaccio-146915.660x368.jpg" />  
 
  <h3>Intreccio Castelbottaccio Lupara</h3>
  </a> </li>
<li> <a   title="La piscina del parco &#8211; Oggi e come sarà" href="https://www.primonumero.it/fotogallery/la-piscina-del-parco-oggi-e-come-sara/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/03/piscina-parco-prima-e-dopo-147252.660x368.jpg" />  
 
  <h3>La piscina del parco &#8211; Oggi e come sarà</h3>
  </a> </li>
<li> <a   title="Il pane dell&#8217;Annunciazione" href="https://www.primonumero.it/fotogallery/il-pane-dellannunciazione/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 24</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/03/il-pane-dell-annunciazione-a-san-giuliano-di-puglia-147092.660x368.jpg" />  
 
  <h3>Il pane dell&#8217;Annunciazione</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Strade di sangue in Molise, incidente mortale sulla statale 17" href="https://www.primonumero.it/video/strade-di-sangue-in-molise-incidente-mortale-sulla-statale-17/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/en7PyqrLuk8/0.jpg">  
 
  <h3>Strade di sangue in Molise, incidente mortale sulla statale 17</h3>
  </a> </li>
<li> <a   title="Schianto mortale al bivio per Montagano, Bifernina in tilt" href="https://www.primonumero.it/video/schianto-mortale-al-bivio-per-montagano-bifernina-in-tilt/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/fk8p6r_FOas/0.jpg">  
 
  <h3>Schianto mortale al bivio per Montagano, Bifernina in tilt</h3>
  </a> </li>
<li> <a   title="Incidente a Bojano, donna estratta dalle lamiere. Traffico in tilt" href="https://www.primonumero.it/video/incidente-a-bojano-donna-estratta-dalle-lamiere-traffico-in-tilt/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/H2ru0OyspmY/0.jpg">  
 
  <h3>Incidente a Bojano, donna estratta dalle lamiere. Traffico in tilt</h3>
  </a> </li>
<li> <a   title="Mortale sulla statale 17, le immagini dello schianto" href="https://www.primonumero.it/video/mortale-sulla-statale-17-le-immagini-dello-schianto/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/Y8wVAhqPwPA/0.jpg">  
 
  <h3>Mortale sulla statale 17, le immagini dello schianto</h3>
  </a> </li>
<li> <a   title="Finte aggressioni per una candid camera a Termoli" href="https://www.primonumero.it/video/finte-aggressioni-per-una-candid-camera-a-termoli/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/x9dpKdHxgQ8/0.jpg">  
 
  <h3>Finte aggressioni per una candid camera a Termoli</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,campobasso,cronache,molise-centrale,campobasso,carabinieri,cocaina,droga,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/velo_spesso.jpg"><br></td>
        <td class="temphot">16&deg;C</td>
        <td class="tempcold">11&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Clima mite e primaverile fino a metà settimana. Poi tornerà il maltempo" href="https://www.primonumero.it/2019/04/clima-mite-e-primaverile-fino-a-meta-settimana-poi-tornera-il-maltempo/1530553256/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-147318.316x176.jpg" alt="meteo"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Clima mite e primaverile fino a metà settimana. Poi tornerà il maltempo" href="https://www.primonumero.it/2019/04/clima-mite-e-primaverile-fino-a-meta-settimana-poi-tornera-il-maltempo/1530553256/">
					Clima mite e primaverile fino a metà settimana. Poi tornerà il maltempo                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2019/04/clima-mite-e-primaverile-fino-a-meta-settimana-poi-tornera-il-maltempo/1530553256/" data-text="Clima mite e primaverile fino a metà settimana. Poi tornerà il maltempo"></div>
</div>
            <div class="comment-now"><a title="Commenta Clima mite e primaverile fino a metà settimana. Poi tornerà il maltempo" href="https://www.primonumero.it/2019/04/clima-mite-e-primaverile-fino-a-meta-settimana-poi-tornera-il-maltempo/1530553256/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Rotello</h3>
      <a class="post" title="Al via la seconda edizione della ‘Festa di Primavera’: convegno e camminata collettiva" href="https://www.primonumero.it/2019/04/al-via-la-seconda-edizione-della-festa-di-primavera-con-la-camminata-collettiva/1530553511/">
      Al via la seconda edizione della ‘Festa di Primavera’: convegno e camminata collettiva      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti" href="https://www.primonumero.it/2019/04/in-viaggio-con-la-cocaina-i-carabinieri-arrestano-tre-pusher/1530553515/">
      Forzano un posto di blocco dei carabinieri, in auto oltre 100 grammi di coca: tre arresti      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Sbrocca ricandidato, manca solo l’ufficialità: Popolari, Niro allontana il sì a Roberti: “No ai diktat di Roma”" href="https://www.primonumero.it/2019/04/sbrocca-ricandidato-manca-solo-lufficialita-popolari-niro-allontana-il-si-a-roberti-no-ai-diktat-di-roma/1530553507/">
      Sbrocca ricandidato, manca solo l’ufficialità: Popolari, Niro allontana il sì a Roberti: “No ai diktat di Roma”      </a> </li>
        <li>
      <h3 class="argomento">Vieste</h3>
      <a class="post" title="Storie di speranza e di rinascita: Don Elio e la comunità ‘Il Noce’ negli istituti di Vieste" href="https://www.primonumero.it/2019/04/storie-di-speranza-e-di-rinascita-don-elio-e-la-comunita-il-noce-negli-istituti-di-vieste/1530553504/">
      Storie di speranza e di rinascita: Don Elio e la comunità ‘Il Noce’ negli istituti di Vieste      </a> </li>
        <li>
      <h3 class="argomento">Montenero di Bisaccia</h3>
      <a class="post" title="Un paesaggio senza confini, il tratturo: venerdì l’inaugurazione della mostra itinerante" href="https://www.primonumero.it/2019/04/un-paesaggio-senza-confini-il-tratturo-venerdi-linaugurazione-della-mostra-itinerante/1530553489/">
      Un paesaggio senza confini, il tratturo: venerdì l’inaugurazione della mostra itinerante      </a> </li>
        <li>
      <h3 class="argomento">La manifestazione</h3>
      <a class="post" title="Giornata dell’autismo, i bambini danno una lezione agli adulti: liberi di volare come palloncini senza le catene del pregiudizio" href="https://www.primonumero.it/2019/04/giornata-dellautismo-i-bambini-danno-una-lezione-agli-adulti-liberi-di-volare-come-palloncini-senza-le-catene-del-pregiudizio/1530553487/">
      Giornata dell’autismo, i bambini danno una lezione agli adulti: liberi di volare come palloncini senza le catene del pregiudizio      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="Trekking, oltre 100 partecipanti alla camminata sulla spiaggia" href="https://www.primonumero.it/2019/04/trekking-oltre-100-partecipanti-alla-camminata-sulla-spiaggia/1530553481/">
      Trekking, oltre 100 partecipanti alla camminata sulla spiaggia      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Ordinanza contro il gioco d&#8217;azzardo: Slot e video-lottery spente per 4 ore al giorno. Si rischiano multe salate" href="https://www.primonumero.it/2019/04/ordinanza-contro-il-gioco-dazzardo-slot-e-video-lottery-spente-per-4-ore-al-giorno-si-rischiano-multe-salate/1530553464/">
      Ordinanza contro il gioco d&#8217;azzardo: Slot e video-lottery spente per 4 ore al giorno. Si rischiano multe salate      </a> </li>
        <li>
      <h3 class="argomento">Lotta alla ludopatia</h3>
      <a class="post" title="Gioco d&#8217;azzardo, le consigliere regionali Paola Matteo e Patrizia Manzo nel Comitato consultivo" href="https://www.primonumero.it/2019/04/gioco-dazzardo-le-consigliere-regionali-paola-matteo-e-patrizia-manzo-nel-comitato-consultivo/1530553455/">
      Gioco d&#8217;azzardo, le consigliere regionali Paola Matteo e Patrizia Manzo nel Comitato consultivo      </a> </li>
        <li>
            <a class="post" title="Autismo e livelli di assistenza ai bambini, la lettera dei &#8220;genitori combattenti&#8221;" href="https://www.primonumero.it/2019/04/autismo-e-livelli-di-assistenza-ai-bambini-la-lettera-dei-genitori-combattenti/1530553450/">
      Autismo e livelli di assistenza ai bambini, la lettera dei &#8220;genitori combattenti&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Disastro ex Gam</h3>
      <a class="post" title="Amadori rinuncia al macello, salta il rilancio del &#8220;pollo molisano&#8221;. 240 operai stanno per perdere il lavoro" href="https://www.primonumero.it/2019/04/amadori-uccide-il-pollo-molisano-stop-al-bando-sul-macello-tremano-240-operai-gam-cig-a-rischio/1530553426/">
      Amadori rinuncia al macello, salta il rilancio del &#8220;pollo molisano&#8221;. 240 operai stanno per perdere il lavoro      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Tangenziale, altro semaforo e lunghe code: ma stavolta arriva l&#8217;asfalto nuovo" href="https://www.primonumero.it/2019/04/tangenziale-altro-semaforo-e-lunghe-code-ma-stavolta-arriva-lasfalto-nuovo/1530553440/">
      Tangenziale, altro semaforo e lunghe code: ma stavolta arriva l&#8217;asfalto nuovo      </a> </li>
        <li>
            <a class="post" title="La ricostruzione di Annibale Ciarniello sul caos depuratori a Termoli" href="https://www.primonumero.it/2019/04/la-ricostruzione-di-annibale-ciarniello-sul-caos-depuratori-a-termoli/1530553437/">
      La ricostruzione di Annibale Ciarniello sul caos depuratori a Termoli      </a> </li>
        <li>
      <h3 class="argomento">Elezioni Campobasso</h3>
      <a class="post" title="Il Pd discute con le civiche: prove d’intesa per le Amministrative. Ma la &#8220;fumata bianca&#8221; sul nome non c&#8217;è ancora" href="https://www.primonumero.it/2019/04/il-pd-discute-con-le-civiche-prove-dintesa-per-le-amministrative-ma-la-fumata-bianca-sul-nome-non-ce-ancora/1530553435/">
      Il Pd discute con le civiche: prove d’intesa per le Amministrative. Ma la &#8220;fumata bianca&#8221; sul nome non c&#8217;è ancora      </a> </li>
        <li>
      <h3 class="argomento">La Nazionale Italiana porta a casa 14 medaglie</h3>
      <a class="post" title="Coppa Europea di Shuai Jiao: tre atleti termolesi vincono l’oro con la Nazionale Italiana" href="https://www.primonumero.it/2019/04/coppa-europea-di-shuai-jiao-tre-atleti-termolesi-vincono-loro-con-la-nazionale-italiana/1530553427/">
      Coppa Europea di Shuai Jiao: tre atleti termolesi vincono l’oro con la Nazionale Italiana      </a> </li>
        <li>
            <a class="post" title="Auguri a &#8220;Massi&#038;Mini&#8221;" href="https://www.primonumero.it/2019/04/auguri-a-massimini/1530553418/">
      Auguri a &#8220;Massi&#038;Mini&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Scuole, si rischia lo spopolamento. Nel prossimo anno il Molise perderà 908 alunni. Culle tra le più vuote d&#8217;Italia" href="https://www.primonumero.it/2019/04/scuola-i-dati-certificano-lo-spopolamento-nel-prossimo-anno-scolastico-il-molise-perdera-908-alunni-il-dato-piu-alto-ditalia/1530553280/">
      Scuole, si rischia lo spopolamento. Nel prossimo anno il Molise perderà 908 alunni. Culle tra le più vuote d&#8217;Italia      </a> </li>
        <li>
            <a class="post" title="Gli splendidi 40 anni di Isola Lepore" href="https://www.primonumero.it/2019/04/gli-splendidi-40-ani-di-isola-lepore/1530553347/">
      Gli splendidi 40 anni di Isola Lepore      </a> </li>
        <li>
      <h3 class="argomento">Autobus per la Sevel e industrie di Atessa</h3>
      <a class="post" title="Pendolari molisani costretti a “scarpinate” di chilometri per andare in fabbrica: impegno unanime in Consiglio regionale" href="https://www.primonumero.it/2019/04/pendolari-molisani-costretti-a-scarpinate-di-chilometri-per-andare-in-fabbrica-impegno-unanime-in-consiglio-regionale/1530553409/">
      Pendolari molisani costretti a “scarpinate” di chilometri per andare in fabbrica: impegno unanime in Consiglio regionale      </a> </li>
        <li>
      <h3 class="argomento">Campobasso verso il voto</h3>
      <a class="post" title="Comunali, M5S &#8216;brucia&#8217; tutti e sceglie Gravina. Alleanza con le civiche &#8220;ni&#8221;, veto su condannati e &#8220;cariatidi&#8221;" href="https://www.primonumero.it/2019/04/comunali-m5s-sceglie-gravina-alleanza-con-le-civiche-ni-veto-su-condannati-e-cariatidi-della-politica/1530553379/">
      Comunali, M5S &#8216;brucia&#8217; tutti e sceglie Gravina. Alleanza con le civiche &#8220;ni&#8221;, veto su condannati e &#8220;cariatidi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Bucarest</h3>
      <a class="post" title="La deputata di LeU Occhionero alla Conferenza sul futuro dell’Ue: “L’Europa sia unita e solidale, sì ai ponti no ai muri”" href="https://www.primonumero.it/2019/04/la-deputata-di-leu-occhionero-alla-conferenza-sul-futuro-dellue-leuropa-sia-unita-e-solidale-si-ai-ponti-no-ai-muri/1530553373/">
      La deputata di LeU Occhionero alla Conferenza sul futuro dell’Ue: “L’Europa sia unita e solidale, sì ai ponti no ai muri”      </a> </li>
        <li>
      <h3 class="argomento">Lo scacchiere verso la composizione</h3>
      <a class="post" title="Da Roma a Campobasso fino a Termoli: il centrodestra mette tutte le caselle a posto. Ma i civici non ci stanno" href="https://www.primonumero.it/2019/04/da-roma-a-campobasso-fino-a-termoli-il-centrodestra-mette-tutte-le-caselle-al-loro-posto-ma-i-civici-mugugnano/1530553353/">
      Da Roma a Campobasso fino a Termoli: il centrodestra mette tutte le caselle a posto. Ma i civici non ci stanno      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="L&#8217;Asrem non può comprare strumenti utili a trasfusioni e donazioni,  in soccorso arriva l&#8217;Avis" href="https://www.primonumero.it/2019/04/lasrem-non-puo-comprare-strumenti-utili-a-trasfusioni-e-donazioni-in-soccorso-arriva-lavis/1530553363/">
      L&#8217;Asrem non può comprare strumenti utili a trasfusioni e donazioni,  in soccorso arriva l&#8217;Avis      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Scatta il repulisti alla Sea: l&#8217;assemblea dei soci approva il bilancio, Cda decaduto" href="https://www.primonumero.it/2019/04/scatta-il-repulisti-alla-sea-lassemblea-dei-soci-approva-il-bilancio-cda-decaduto/1530553357/">
      Scatta il repulisti alla Sea: l&#8217;assemblea dei soci approva il bilancio, Cda decaduto      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="La musica senza tempo di Wim Mertens sceglie il capoluogo come unica tappa del suo tour italiano" href="https://www.primonumero.it/2019/04/la-musica-senza-tempo-di-wim-mertens-sceglie-il-capoluogo-come-unica-tappa-del-suo-tour-italiano/1530553351/">
      La musica senza tempo di Wim Mertens sceglie il capoluogo come unica tappa del suo tour italiano      </a> </li>
        <li>
            <a class="post" title="Milf-understanding" href="https://www.primonumero.it/2019/04/milf-understanding/1530552964/">
      Milf-understanding      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Strade colabrodo e marciapiedi a pezzi: partito il restyling in città" href="https://www.primonumero.it/2019/04/strade-colabrodo-e-marciapiedi-a-pezzi-partito-il-restyling-in-citta/1530553350/">
      Strade colabrodo e marciapiedi a pezzi: partito il restyling in città      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Affido familiare minori stranieri non accompagnati: secondo incontro per saperne di più" href="https://www.primonumero.it/2019/04/affido-familiare-minori-stranieri-non-accompagnati-secondo-incontro-per-saperne-di-piu/1530553341/">
      Affido familiare minori stranieri non accompagnati: secondo incontro per saperne di più      </a> </li>
        <li>
      <h3 class="argomento">Storia e cultura</h3>
      <a class="post" title="Io vado al museo, gratis e per tutto il mese di aprile. L&#8217;elenco dei siti in Molise" href="https://www.primonumero.it/2019/04/io-vado-al-museo-gratis-e-per-tutto-il-mese-di-aprile-lelenco-dei-siti-in-molise/1530553330/">
      Io vado al museo, gratis e per tutto il mese di aprile. L&#8217;elenco dei siti in Molise      </a> </li>
        <li>
       <h3 class="argomento"><a href="https://www.primonumero.it/category/politica/" title="Guarda tutte le notize di Politica">Politica</a></h3>      <a class="post" title="Le donne della Federazione Basso Molise del Pd contro il Decreto Pillon" href="https://www.primonumero.it/2019/04/le-donne-della-federazione-basso-molise-del-pd-contro-il-decreto-pillon/1530553332/">
      Le donne della Federazione Basso Molise del Pd contro il Decreto Pillon      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Più sicurezza in prossimità della rotonda: a Difesa Grande arrivano le isole spartitraffico" href="https://www.primonumero.it/2019/04/piu-sicurezza-in-prossimita-della-rotonda-a-difesa-grande-arrivano-le-nuove-isole-spartitraffico/1530553328/">
      Più sicurezza in prossimità della rotonda: a Difesa Grande arrivano le isole spartitraffico      </a> </li>
        <li>
            <a class="post" title="Il cerchio magico" href="https://www.primonumero.it/2019/04/il-cerchio-magico/1530553327/">
      Il cerchio magico      </a> </li>
        <li>
      <h3 class="argomento">Termoli-San Giacomo</h3>
      <a class="post" title="Camminata del benessere da San Giacomo a Termoli: successo per il Nordic Walking" href="https://www.primonumero.it/2019/04/camminata-del-benessere-da-san-giacomo-a-termoli-successo-per-il-nordic-walking/1530553321/">
      Camminata del benessere da San Giacomo a Termoli: successo per il Nordic Walking      </a> </li>
        <li>
      <h3 class="argomento">La sfida</h3>
      <a class="post" title="Università al voto l&#8217;8 maggio. Ci riprova il prof che vuole vietare al Rettore di fare politica" href="https://www.primonumero.it/2019/04/universita-al-voto-l8-maggio-ci-riprova-il-prof-che-vuole-vietare-al-rettore-di-fare-politica/1530553311/">
      Università al voto l&#8217;8 maggio. Ci riprova il prof che vuole vietare al Rettore di fare politica      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Pregiudicato termolese ancora nei guai, 52enne foggiano beccato con carte carburante rubate" href="https://www.primonumero.it/2019/04/pregiudicato-termolese-ancora-nei-guai-52enne-foggiano-beccato-con-carte-carburante-rubate/1530553303/">
      Pregiudicato termolese ancora nei guai, 52enne foggiano beccato con carte carburante rubate      </a> </li>
        <li>
      <h3 class="argomento">Tutto pronto entro fine mese</h3>
      <a class="post" title="Ore contate per l&#8217;ultimo semaforo di Termoli. Iniziati i lavori, Piazza del Papa avrà una rotonda" href="https://www.primonumero.it/2019/04/ore-contate-per-lultimo-semaforo-di-termoli-iniziati-i-lavori-piazza-del-papa-avra-una-rotonda/1530553296/">
      Ore contate per l&#8217;ultimo semaforo di Termoli. Iniziati i lavori, Piazza del Papa avrà una rotonda      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Ospitava turisti senza autorizzazione né requisiti igienici: scoperto finto B&#038;B, titolare denunciato" href="https://www.primonumero.it/2019/04/ospitava-turisti-senza-autorizzazione-ne-requisiti-igienici-scoperto-finto-bb-titolare-denunciato/1530553293/">
      Ospitava turisti senza autorizzazione né requisiti igienici: scoperto finto B&#038;B, titolare denunciato      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Dopo il biogas, arriva il primo impianto Biometano del centro-sud. Il ciclo virtuoso del rifiuto che diventa energia" href="https://www.primonumero.it/2019/04/dopo-il-biogas-arriva-il-primo-impianto-biometano-del-centro-sud-il-ciclo-virtuoso-del-rifiuto-che-diventa-energia/1530552425/">
      Dopo il biogas, arriva il primo impianto Biometano del centro-sud. Il ciclo virtuoso del rifiuto che diventa energia      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Clima mite e primaverile fino a metà settimana. Poi tornerà il maltempo" href="https://www.primonumero.it/2019/04/clima-mite-e-primaverile-fino-a-meta-settimana-poi-tornera-il-maltempo/1530553256/">
      Clima mite e primaverile fino a metà settimana. Poi tornerà il maltempo      </a> </li>
        <li>
      <h3 class="argomento">Colletorto</h3>
      <a class="post" title="Buon compleanno Alessia Paradiso" href="https://www.primonumero.it/2019/04/buon-compleanno-alessia-paradiso/1530553219/">
      Buon compleanno Alessia Paradiso      </a> </li>
        <li>
      <h3 class="argomento">Salvaguardia del Pianeta</h3>
      <a class="post" title="L’ora della Terra: in Molise partecipano 68 comuni. Campobasso e Termoli disertano" href="https://www.primonumero.it/2019/03/lora-della-terra-in-molise-partecipano-68-comuni-campobasso-e-termoli-disertano/1530553250/">
      L’ora della Terra: in Molise partecipano 68 comuni. Campobasso e Termoli disertano      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="Vandali in azione nell’acquedotto, non si esclude contaminazione: acqua vietata nel centro storico" href="https://www.primonumero.it/2019/03/vandali-in-azione-nellacquedotto-larinese-sindaco-lo-chiude-e-vieta-lacqua-nel-centro-storico/1530553247/">
      Vandali in azione nell’acquedotto, non si esclude contaminazione: acqua vietata nel centro storico      </a> </li>
        <li>
      <h3 class="argomento">Basket</h3>
      <a class="post" title="L’allenatore isernino Antimo Martino porta la Fortitudo Bologna in Serie A" href="https://www.primonumero.it/2019/03/lallenatore-isernino-antimo-martino-trasporta-la-fortitudo-bologna-in-serie-a/1530553245/">
      L’allenatore isernino Antimo Martino porta la Fortitudo Bologna in Serie A      </a> </li>
        <li>
      <h3 class="argomento">Meglio prevenire le bufale</h3>
      <a class="post" title="Siamo quello che mangiamo, ma anche quello che leggiamo: ecco tutte le fake news su cancro e cibo" href="https://www.primonumero.it/2019/03/siamo-quello-che-mangiamo-ma-anche-quello-che-leggiamo-ecco-tutte-le-le-fake-news-su-cancro-e-cibo/1530552879/">
      Siamo quello che mangiamo, ma anche quello che leggiamo: ecco tutte le fake news su cancro e cibo      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Il Campobasso manda in tilt la capolista. Festa sugli spalti ma tafferugli a fine gara" href="https://www.primonumero.it/2019/03/il-campobasso-manda-in-tilt-la-capolista-festa-sugli-spalti-ma-tafferugli-a-fine-gara/1530553200/">
      Il Campobasso manda in tilt la capolista. Festa sugli spalti ma tafferugli a fine gara      </a> </li>
        <li>
      <h3 class="argomento">Serie C2</h3>
      <a class="post" title="Rugby, Hammers sconfitti ad Angri con punteggio 17 a 12 nell&#8217;ultima gara di campionato" href="https://www.primonumero.it/2019/03/rugby-hammers-sconfitti-ad-angri-con-punteggio-17-a-12-nellultima-gara-di-campionato/1530553236/">
      Rugby, Hammers sconfitti ad Angri con punteggio 17 a 12 nell&#8217;ultima gara di campionato      </a> </li>
        <li>
      <h3 class="argomento">Video-intervista</h3>
      <a class="post" title="Selfie e sorrisi, tutti pazzi per Riccardo Cucchi. &#8220;Un&#8217;emozione ritornare a Campobasso&#8221;" href="https://www.primonumero.it/2019/03/selfie-e-sorrisi-tutti-pazzi-per-riccardo-cucchi-unemozione-ritornare-a-campobasso/1530553234/">
      Selfie e sorrisi, tutti pazzi per Riccardo Cucchi. &#8220;Un&#8217;emozione ritornare a Campobasso&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Castel del Giudice</h3>
      <a class="post" title="Lavoro, tutela dell&#8217;ambiente e cultura dello stare insieme: in Alto Molise nasce il primo apiario di comunità d’Italia" href="https://www.primonumero.it/2019/03/lavoro-tutela-dellambiente-e-cultura-dello-stare-insieme-in-alto-molise-nasce-il-primo-apiario-di-comunita-ditalia/1530552556/">
      Lavoro, tutela dell&#8217;ambiente e cultura dello stare insieme: in Alto Molise nasce il primo apiario di comunità d’Italia      </a> </li>
        <li>
      <h3 class="argomento">Press Tour tra enogastronomia e storia</h3>
      <a class="post" title="L&#8217;autenticità del Molise conquista blogger e stampa nazionale: “Sintesi di un&#8217;Italia bella fatta di cibo, luoghi e persone”" href="https://www.primonumero.it/2019/03/la-magia-del-molise-svelata-ai-giornalisti-nazionali-terra-autentica-che-parla-da-sola/1530553212/">
      L&#8217;autenticità del Molise conquista blogger e stampa nazionale: “Sintesi di un&#8217;Italia bella fatta di cibo, luoghi e persone”      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="I naufragi di Lampedusa e la legge feroce del mare: l&#8217;Abisso di Enia emoziona e ammutolisce" href="https://www.primonumero.it/2019/03/i-naufragi-di-lampedusa-e-la-legge-feroce-del-mare-labisso-di-enia-emoziona-e-ammutolisce/1530553208/">
      I naufragi di Lampedusa e la legge feroce del mare: l&#8217;Abisso di Enia emoziona e ammutolisce      </a> </li>
        <li>
      <h3 class="argomento">Libro dei sogni</h3>
      <a class="post" title="40 km di pista, 5 ponti, una strada nuova a Termoli nord: ma per la Ciclovia del Molise servono altri 15 milioni" href="https://www.primonumero.it/2019/03/40-km-di-pista-5-ponti-una-strada-nuova-a-termoli-nord-ma-per-la-ciclovia-del-molise-servono-altri-15-milioni/1530544966/">
      40 km di pista, 5 ponti, una strada nuova a Termoli nord: ma per la Ciclovia del Molise servono altri 15 milioni      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Costretta ad indossare il gambaletto gessato per un infortunio, la scuola le vieta la gita" href="https://www.primonumero.it/2019/03/costretta-ad-indossare-il-gambaletto-gessato-per-un-infortunio-la-scuola-le-vieta-la-gita/1530553198/">
      Costretta ad indossare il gambaletto gessato per un infortunio, la scuola le vieta la gita      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Grandi musiche, la collaborazione con Fred Buongusto e il &#8216;nuovo&#8217; Teco vorrei. Tabasso, il primo artista &#8216;pop&#8217; del Molise" href="https://www.primonumero.it/2019/03/tabasso/1530553177/">
      Grandi musiche, la collaborazione con Fred Buongusto e il &#8216;nuovo&#8217; Teco vorrei. Tabasso, il primo artista &#8216;pop&#8217; del Molise      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Spaccio di droga, raffica di controlli da parte dei Carabinieri in centro e nelle periferie" href="https://www.primonumero.it/2019/03/spaccio-di-droga-in-centro-e-nelle-periferie-raffica-di-controlli-da-parte-dei-carabinieri/1530553193/">
      Spaccio di droga, raffica di controlli da parte dei Carabinieri in centro e nelle periferie      </a> </li>
        <li>
      <h3 class="argomento">La proposta</h3>
      <a class="post" title="Urbanistica, le idee di &#8216;Io amo Campobasso&#8217;: &#8220;No al cemento, rigenerare la città con progetti innovativi&#8221;" href="https://www.primonumero.it/2019/03/urbanistica-le-idee-di-io-amo-campobasso-no-al-cemento-rigenerare-la-citta-con-progetti-innovativi/1530553173/">
      Urbanistica, le idee di &#8216;Io amo Campobasso&#8217;: &#8220;No al cemento, rigenerare la città con progetti innovativi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Senso/76</h3>
      <a class="post" title="Lettera di un bambino immaginario sulle violenze dei grandi" href="https://www.primonumero.it/2019/03/lettera-di-un-bambino-immaginario-sulle-violenze-dei-grandi/1530553073/">
      Lettera di un bambino immaginario sulle violenze dei grandi      </a> </li>
        <li>
      <h3 class="argomento">Basket serie A2</h3>
      <a class="post" title="Scatto d&#8217;orgoglio della Magnolia: con Civitanova Marche successo e primato" href="https://www.primonumero.it/2019/03/scatto-dorgoglio-della-magnolia-con-civitanova-marche-successo-e-primato/1530553183/">
      Scatto d&#8217;orgoglio della Magnolia: con Civitanova Marche successo e primato      </a> </li>
        <li>
      <h3 class="argomento">Lavoro e sviluppo</h3>
      <a class="post" title="Fondi di coesione 2021-2027, svolta per le aree interne. Di Lucente: &#8220;Occasione da non perdere&#8221;" href="https://www.primonumero.it/2019/03/fondi-di-coesione-2021-2027-svolta-per-le-aree-interne-di-lucente-occasione-da-non-perdere/1530553175/">
      Fondi di coesione 2021-2027, svolta per le aree interne. Di Lucente: &#8220;Occasione da non perdere&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso verso il voto</h3>
      <a class="post" title="Colpo di scena nel centrodestra: i leader nazionali scelgono Tramontano e mandano in tilt i partiti" href="https://www.primonumero.it/2019/03/colpo-di-scena-nel-centrodestra-i-leader-nazionali-scelgono-tramontano-partiti-in-fibrillazione/1530553151/">
      Colpo di scena nel centrodestra: i leader nazionali scelgono Tramontano e mandano in tilt i partiti      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Don Giovanni Diodati è vivo e combatte: &#8220;Abbraccio tutti. Pregate per me&#8221;. Scandalo sui social che l&#8217;avevano dato per morto. Choc in città" href="https://www.primonumero.it/2019/03/don-giovanni-diodati-e-vivo-e-combatte-abbraccio-tutti-pregate-per-me-scandalo-dei-social-che-lavevano-dato-per-morto-choc-in-citta/1530553138/">
      Don Giovanni Diodati è vivo e combatte: &#8220;Abbraccio tutti. Pregate per me&#8221;. Scandalo sui social che l&#8217;avevano dato per morto. Choc in città      </a> </li>
        <li>
            <a class="post" title="Auguri &#8220;molto speciali&#8221; di Buon Compleanno a mia moglie" href="https://www.primonumero.it/2019/03/auguri-molto-speciali-di-buon-compleanno-a-mia-moglie/1530553139/">
      Auguri &#8220;molto speciali&#8221; di Buon Compleanno a mia moglie      </a> </li>
        <li>
            <a class="post" title="La famiglia e il convegno di Verona" href="https://www.primonumero.it/2019/03/la-famiglia-e-il-convegno-di-verona/1530553134/">
      La famiglia e il convegno di Verona      </a> </li>
        <li>
      <h3 class="argomento">L'escursione</h3>
      <a class="post" title="Gli alunni di Pantano Basso alla scoperta delle Dune di Petacciato" href="https://www.primonumero.it/2019/03/gli-alunni-di-pantano-basso-alla-scoperta-delle-dune-di-petacciato/1530553119/">
      Gli alunni di Pantano Basso alla scoperta delle Dune di Petacciato      </a> </li>
        <li>
      <h3 class="argomento">Vita da emigrante</h3>
      <a class="post" title="Un molisano nel football americano degli anni Venti, la storia di Joe Santone" href="https://www.primonumero.it/2019/03/un-molisano-nel-football-americano-degli-anni-venti-la-storia-di-joe-santone/1530553123/">
      Un molisano nel football americano degli anni Venti, la storia di Joe Santone      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Bollettini sbagliati e sistema in tilt: caos alle Poste per pagare le fatture dell&#8217;acqua" href="https://www.primonumero.it/2019/03/bollettini-sbagliati-e-sistema-in-tilt-caos-alle-poste-per-pagare-le-fatture-dellacqua/1530553105/">
      Bollettini sbagliati e sistema in tilt: caos alle Poste per pagare le fatture dell&#8217;acqua      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Non lo chiamare amore, la testimonianza di Mena &#8220;Io, figlia che ha visto la violenza, dopo 23 anni mi sono ripresa la vita&#8221;" href="https://www.primonumero.it/2019/03/non-lo-chiamare-amore-la-testimonianza-di-mena-io-figlia-che-ha-visto-la-vista-violenza-dopo-23-anni-mi-sono-ripresa-la-vita/1530553055/">
      Non lo chiamare amore, la testimonianza di Mena &#8220;Io, figlia che ha visto la violenza, dopo 23 anni mi sono ripresa la vita&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Ancora violenza al bar del lungomare: pugno in faccia, 45enne in ospedale col labbro spaccato" href="https://www.primonumero.it/2019/03/ancora-violenza-al-bar-del-lungomare-pugno-in-faccia-45enne-in-ospedale-col-labbro-spaccato/1530553100/">
      Ancora violenza al bar del lungomare: pugno in faccia, 45enne in ospedale col labbro spaccato      </a> </li>
        <li>
      <h3 class="argomento">Rugby</h3>
      <a class="post" title="Ultima di campionato ad Angri per gli Hammers, vetta della classifica a 2 punti" href="https://www.primonumero.it/2019/03/ultima-di-campionato-ad-angri-per-gli-hammers-vetta-della-classifica-a-2-punti/1530553098/">
      Ultima di campionato ad Angri per gli Hammers, vetta della classifica a 2 punti      </a> </li>
        <li>
      <h3 class="argomento">Com'è e come sarà</h3>
      <a class="post" title="Piscina olimpionica, tribuna e solarium: ancora pochi giorni per le offerte, poi lavori da 1 mln al parco" href="https://www.primonumero.it/2019/03/una-piscina-olimpionica-tribuna-e-solarium-ancora-pochi-giorni-per-le-offerte-poi-lavori-da-1-mln-al-parco/1530553020/">
      Piscina olimpionica, tribuna e solarium: ancora pochi giorni per le offerte, poi lavori da 1 mln al parco      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="Comune a confronto con l&#8217;on. Federico sul tema dell&#8217;erosione costiera" href="https://www.primonumero.it/2019/03/comune-a-confronto-con-lon-federico-sul-tema-dellerosione-costiera/1530553090/">
      Comune a confronto con l&#8217;on. Federico sul tema dell&#8217;erosione costiera      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>-->

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            //$(function(){
            //
            //
            //    addthis.addEventListener('addthis.ready',function(){
			//		addthis_share.url = '//';
            //        addthis.sharecounters.getShareCounts('facebook', function(obj) {
            //            // console.log(obj);
            //            console.log(obj[0].count);
            //            if(obj[0].count > count_fire){
            //                // alert('on fire!');
            //
            //                $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
            //
            //            }
            //        });
            //    });
            //
            //})

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1550742154'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
