<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Annuncio: ROSANNA BELMONTE - Primonumero</title>
 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.primonumero.it/necrologio/annuncio-rosanna-belmonte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Annuncio: ROSANNA BELMONTE - Primonumero" />
<meta property="og:description" content="&Eacute; venuta a mancare presso l&#8217;Hospice di Larino, la cara esistenza di Ne danno l&#8217;annuncio..." />
<meta property="og:url" content="https://www.primonumero.it/necrologio/annuncio-rosanna-belmonte/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:author" content="https://www.facebook.com/impresafunebrejovine" />
<meta property="og:image" content="https://www.primonumero.it/wp-content/uploads/2019/09/BELMONTE.jpg" />
<meta property="og:image:secure_url" content="https://www.primonumero.it/wp-content/uploads/2019/09/BELMONTE.jpg" />
<meta property="og:image:width" content="1299" />
<meta property="og:image:height" content="1635" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="É venuta a mancare presso l&#8217;Hospice di Larino, la cara esistenza di Ne danno l&#8217;annuncio..." />
<meta name="twitter:title" content="Annuncio: ROSANNA BELMONTE - Primonumero" />
<meta name="twitter:image" content="https://www.primonumero.it/wp-content/uploads/2019/09/BELMONTE.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1555678960' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1555684339' type='text/css' media='all' />
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530575844' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2Fnecrologio%2Fannuncio-rosanna-belmonte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2Fnecrologio%2Fannuncio-rosanna-belmonte%2F&#038;format=xml" />
<style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'necrologio'   ,
				'dimension2':  'Agenzia Jovine',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<!--<link rel="manifest" href="--><!--/img/favicon/manifest.json">-->
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="necrologio-template-default single single-necrologio postid-1530575844">






 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Rotello, dieci anni di ministero presbiterale per don Marco Colonna" href="https://www.primonumero.it/2019/09/rotello-dieci-anni-di-ministero-presbiterale-per-don-marco-colonna/1530575861/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/09/simone-158653.660x368.jpg" alt="don marco colonna"></figure>
      </a>
            <header> <h4 class="argomento">Rotello</h4>           <h2><a title="Rotello, dieci anni di ministero presbiterale per don Marco Colonna" href="https://www.primonumero.it/2019/09/rotello-dieci-anni-di-ministero-presbiterale-per-don-marco-colonna/1530575861/">Rotello, dieci anni di ministero presbiterale per don Marco Colonna</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Ultimi giorni d’estate, ma in alcuni negozi è già Natale: prime decorazioni accanto ai costumi da mare" href="https://www.primonumero.it/2019/09/ultimi-giorni-destate-ma-in-alcuni-negozi-e-gia-natale-prime-decorazioni-accanto-ai-costumi-da-mare/1530575286/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/09/natale-e-decorazioni-158454.660x368.jpg" alt="Natale e decorazioni"></figure>
      </a>
            <header> <h4 class="argomento">Si gioca d'anticipo</h4>           <h2><a title="Ultimi giorni d’estate, ma in alcuni negozi è già Natale: prime decorazioni accanto ai costumi da mare" href="https://www.primonumero.it/2019/09/ultimi-giorni-destate-ma-in-alcuni-negozi-e-gia-natale-prime-decorazioni-accanto-ai-costumi-da-mare/1530575286/">Ultimi giorni d’estate, ma in alcuni negozi è già Natale: prime decorazioni accanto ai costumi da mare</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Buon cibo, artigianato e folklore: boom di presenze per &#8216;Borgo antico&#8217;" href="https://www.primonumero.it/2019/09/buon-cibo-artigianato-e-folklore-boom-di-presenze-per-borgo-antico/1530575859/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/09/simone-158650.660x368.jpg" alt="via Ziccardi Borgo antico Campobasso"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso</h4>           <h2><a title="Buon cibo, artigianato e folklore: boom di presenze per &#8216;Borgo antico&#8217;" href="https://www.primonumero.it/2019/09/buon-cibo-artigianato-e-folklore-boom-di-presenze-per-borgo-antico/1530575859/">Buon cibo, artigianato e folklore: boom di presenze per &#8216;Borgo antico&#8217;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Quota 100 svuota i poli culturali. Al Museo Pistilli manca il personale: visite su prenotazione, &#8220;non chiuderà&#8221;" href="https://www.primonumero.it/2019/09/manca-il-personale-visite-su-prenotazione-al-museo-pistilli-ma-non-chiudera/1530575851/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/09/simone-158649.660x368.jpg" alt="museo Pistilli"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso</h4>           <h2><a title="Quota 100 svuota i poli culturali. Al Museo Pistilli manca il personale: visite su prenotazione, &#8220;non chiuderà&#8221;" href="https://www.primonumero.it/2019/09/manca-il-personale-visite-su-prenotazione-al-museo-pistilli-ma-non-chiudera/1530575851/">Quota 100 svuota i poli culturali. Al Museo Pistilli manca il personale: visite su prenotazione, &#8220;non chiuderà&#8221;</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Viabilità e disagi a Campobasso" href="https://www.primonumero.it/video/viabilita-e-disagi-a-campobasso/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/3VBOHedkVXU/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Viabilità e disagi a Campobasso" href="https://www.primonumero.it/video/viabilita-e-disagi-a-campobasso/">
          Viabilità e disagi a Campobasso          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/castropignano">Castropignano</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/cercepiccola">Cercepiccola</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/pescolanciano">Pescolanciano</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/salcito">Salcito</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-in-galdo">San Giovanni in Galdo</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/staffoli">Staffoli</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/tufara">Tufara</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=8786dec9a4" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/necrologio/annuncio-rosanna-belmonte/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	  <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

        </div>
 </header>


<section id="wrap-content"> 



<div class="single-content" id="post-entry">

    <div class="social-column" style="display: none;">
        <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/necrologio/annuncio-rosanna-belmonte/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/necrologio/annuncio-rosanna-belmonte/" data-shortlink="https://www.primonumero.it/necrologio/annuncio-rosanna-belmonte/" data-title="Annuncio: ROSANNA BELMONTE" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/necrologio/annuncio-rosanna-belmonte/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/necrologio/annuncio-rosanna-belmonte/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/necrologio/annuncio-rosanna-belmonte/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Annuncio: ROSANNA BELMONTE&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/necrologio/annuncio-rosanna-belmonte/"><span><i class="fa fa-envelope"></i></span></a></li>
        </ul>
    </div>

    <section id="entry">

            <h2 class="title-necro">
            Agenzia Jovine            </h2>
            <div class="pre-photo">
                                    <p class="intestazione">ROSANNA BELMONTE</p>
                
                <h1 class="page-title">Annuncio: ROSANNA BELMONTE</h1>

                                    <h4 class="sottonome">ved. MAGISTRALE</h4>
                
                
                                    <div class="simbolo-croce"><img alt="Simbolo Croce" src="/wp-content/themes/edidesk/img/simbolo-croce.png" width="29" height="44" /></div>
                            </div>
			            <div class="wrap-single-photo">
                 <a data-flare-gallery="gallery1"  class="thumb-feat" data-target="flare" title="" href="https://www.primonumero.it/wp-content/uploads/2019/09/BELMONTE-814x1024.jpg"><img width="250" height="350" src="https://www.primonumero.it/wp-content/uploads/2019/09/BELMONTE-250x350.jpg" class="attachment-necro-thumb size-necro-thumb wp-post-image" alt="" /></a>
            </div>


<!--             --><!--            -->            
        <div id="datail-necro">

            <div class="wrap-content ">
	            <p style="text-align: center">É venuta a mancare presso l&#8217;Hospice di Larino, la cara esistenza di</p>
<p style="text-align: center"><img class="alignnone size-medium wp-image-1530575846" src="http://www.primonumero.it/wp-content/uploads/2019/09/Untitled-1-5-300x135.jpg" alt="" width="300" height="135" srcset="https://www.primonumero.it/wp-content/uploads/2019/09/Untitled-1-5-300x135.jpg 300w, https://www.primonumero.it/wp-content/uploads/2019/09/Untitled-1-5-768x346.jpg 768w, https://www.primonumero.it/wp-content/uploads/2019/09/Untitled-1-5-1024x461.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: center">Ne danno l&#8217;annuncio il figlio ANTONIO ed i parenti tutti.</p>
<p style="text-align: center">:::::::::::::</p>
<p style="text-align: center">I funerali avranno luogo in Termoli il giorno <strong>Lunedì 16 Settembre alle ore 16.00, presso la Chiesa del Sacro del Cuore di Gesù</strong>,  partendo dall&#8217;Hospice di Larino.</p>

            </div>

            <div class="clr"></div>

            <h5 class="city-date">
		        			        Termoli,
		        		        15 Settembre 2019            </h5>



             

      
			                 <h5 class="ringraziamento-footer">
             	   Si ringrazia anticipatamente quanti interverranno.
                </h5>
			

            <div class="clr"></div>
            <div class="entry-author">Annuncio inserito da <span>Agenzia Jovine</span>
            
            </div>

        </div>

        <div class="bottom-link-necro"><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></div>

    </section>

    <div class="clr"></div>
    <div class="tag bottom"></div>

	
  </div>
	    <aside id="wrap-sidebar-necro" class="wrap-sidebar-right">

                    <div class="wrap-single-banner">
                        <a target="_blank" href="http://www.impresafunebreiovine.com/">
            <img src="https://www.primonumero.it/wp-content/uploads/2019/05/primonumero-nuovo2019-1.jpg" alt="Agenzia Jovine" class="avatar avatar-original wp-user-avatar wp-user-avatar-original alignnone photo" />            </a>
                        </div>

        
    </aside>

   
<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"generale,PN"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div>       
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"generale,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  
</div>

<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->

<!-- hasRichMedia:  -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1556008827'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
