<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Cinema Oddo - Primonumero</title>
 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.primonumero.it/location/cinema-oddo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinema Oddo - Primonumero" />
<meta property="og:url" content="https://www.primonumero.it/location/cinema-oddo/" />
<meta property="og:site_name" content="Primonumero" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cinema Oddo - Primonumero" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1535546823' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1535558512' type='text/css' media='all' />
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530523605' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2Flocation%2Fcinema-oddo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2Flocation%2Fcinema-oddo%2F&#038;format=xml" />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'location'   ,
				'dimension2':  'Elena Berchicci',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="location-template-default single single-location postid-1530523605">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Asili della città a rischio: &#8220;Criticità in via De Gasperi e via Jezza&#8221;. Fuga pure dal nido da demolire" href="https://www.primonumero.it/2018/08/asili-della-citta-a-rischio-luniversita-via-de-gasperi-e-via-jezza-vanno-adeguati-sismicamente/1530523618/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/borrelli-a-guglionesi-135959.660x368.jpg" alt="Campobasso asilo via De Gasperi"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso e scuole sicure</h4>           <h2><a title="Asili della città a rischio: &#8220;Criticità in via De Gasperi e via Jezza&#8221;. Fuga pure dal nido da demolire" href="https://www.primonumero.it/2018/08/asili-della-citta-a-rischio-luniversita-via-de-gasperi-e-via-jezza-vanno-adeguati-sismicamente/1530523618/">Asili della città a rischio: &#8220;Criticità in via De Gasperi e via Jezza&#8221;. Fuga pure dal nido da demolire</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="La statua di Perrotta fa una gaffe sul greco, allo scritto in bronzo manca una lettera" href="https://www.primonumero.it/2018/08/la-statua-di-perrotta-fa-una-gaffe-sul-greco-allo-scritto-in-bronzo-manca-una-lettera/1530523630/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/gennaro-perrotta-135883.660x368.jpg" alt="Gennaro perrotta"></figure>
      </a>
            <header> <h4 class="argomento">Termoli</h4>           <h2><a title="La statua di Perrotta fa una gaffe sul greco, allo scritto in bronzo manca una lettera" href="https://www.primonumero.it/2018/08/la-statua-di-perrotta-fa-una-gaffe-sul-greco-allo-scritto-in-bronzo-manca-una-lettera/1530523630/">La statua di Perrotta fa una gaffe sul greco, allo scritto in bronzo manca una lettera</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Tappa finale del tour molisano di Miss Italia, si elegge Miss Molise 2018" href="https://www.primonumero.it/2018/08/tappa-finale-del-tour-molisano-di-miss-italia-si-elegge-miss-molise-2018/1530523287/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/borrelli-a-guglionesi-135844.660x368.jpg" alt="Concorso Miss Italia"></figure>
      </a>
            <header> <h4 class="argomento">Campomarino</h4>           <h2><a title="Tappa finale del tour molisano di Miss Italia, si elegge Miss Molise 2018" href="https://www.primonumero.it/2018/08/tappa-finale-del-tour-molisano-di-miss-italia-si-elegge-miss-molise-2018/1530523287/">Tappa finale del tour molisano di Miss Italia, si elegge Miss Molise 2018</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Jazz festival, seconda serata con il raffinato Walter Ricci quartet" href="https://www.primonumero.it/2018/08/jazz-festival-seconda-serata-con-il-raffinato-walter-ricci-quartet/1530523628/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/borrelli-a-guglionesi-135962.660x368.jpg" alt="Walter Ricci"></figure>
      </a>
            <header> <h4 class="argomento">Termoli</h4>           <h2><a title="Jazz festival, seconda serata con il raffinato Walter Ricci quartet" href="https://www.primonumero.it/2018/08/jazz-festival-seconda-serata-con-il-raffinato-walter-ricci-quartet/1530523628/">Jazz festival, seconda serata con il raffinato Walter Ricci quartet</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Scuole sicure: discussione accesa a Guglionesi" href="https://www.primonumero.it/video/scuole-sicure-discussione-accesa-a-guglionesi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/PifNK8v4WTw/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Scuole sicure: discussione accesa a Guglionesi" href="https://www.primonumero.it/video/scuole-sicure-discussione-accesa-a-guglionesi/">
          Scuole sicure: discussione accesa a Guglionesi          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=b88c1eefa8" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">


        

        <!-- <p>Oppure inserisci le tue credenziali</p> -->
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/location/cinema-oddo/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
                <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"generale,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"generale,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                    
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/location/cinema-oddo/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Cinema Oddo </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="https://www.primonumero.it/author/eberchicci/">Elena Berchicci</a> 
                
         -  30 agosto 2018 - 10:31</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/location/cinema-oddo/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		                
        </ul>
      </div>
            <div class="row featured-image">
      
		                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/location/cinema-oddo/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/location/cinema-oddo/" data-shortlink="https://www.primonumero.it/location/cinema-oddo/" data-title="Cinema Oddo" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/location/cinema-oddo/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/location/cinema-oddo/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/location/cinema-oddo/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Cinema Oddo&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/location/cinema-oddo/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
                     
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		                
        </ul>
      </div>
       
		        
        

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/location/cinema-oddo/" data-numposts="5"></div>
	    
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
	$n._4wRecom = $n._4wRecom || {};
	$n._4wRecom.Q = $n._4wRecom.Q || [];
	$n._4wRecom.Q.push(['setup', function () {
	 $n._4wRecom.T.setTaxonomy("/primonumero/primonumero/primonumero.it/news");
	 $n._4wRecom.B.addPosition("primonumero_primonumero_news","NeoWidget");
	}]);
	var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
	x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
	x.async = a;
	s.parentNode.insertBefore(x, s);
 }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>

<div id="NeoWidget"></div>

						      <div id="wrap-bottom-related-posts">
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"generale,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Asili della città a rischio: “Criticità in via De Gasperi e via Jezza”. Fuga pure dal nido da demolire" href="https://www.primonumero.it/2018/08/asili-della-citta-a-rischio-luniversita-via-de-gasperi-e-via-jezza-vanno-adeguati-sismicamente/1530523618/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/borrelli-a-guglionesi-135959.150x113.jpg" alt="Campobasso asilo via De Gasperi"></figure></a>
                                        <h4 class="argomento">Campobasso e scuole sicure</h4> 
                    <h2><a title="Asili della città a rischio: “Criticità in via De Gasperi e via Jezza”. Fuga pure dal nido da demolire" href="https://www.primonumero.it/2018/08/asili-della-citta-a-rischio-luniversita-via-de-gasperi-e-via-jezza-vanno-adeguati-sismicamente/1530523618/">Asili della città a rischio: “Criticità in via De Gasperi e via Jezza”. Fuga pure dal nido da demolire</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Dieci giorni per controllare strade e ponti del Molise: la richiesta impossibile del Ministero fa infuriare i sindaci" href="https://www.primonumero.it/2018/08/dieci-giorni-per-controllare-tutte-le-infrastrutture-del-molise-la-richiesta-impossibile-del-ministero-fa-infuriare-i-sindaci/1530523508/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/ponti-e-viadotti-a-campobasso-135919.150x113.jpg" alt="ponti-e-viadotti-a-campobasso-135919"></figure></a>
                                        <h4 class="argomento">Genova e il terremoto</h4> 
                    <h2><a title="Dieci giorni per controllare strade e ponti del Molise: la richiesta impossibile del Ministero fa infuriare i sindaci" href="https://www.primonumero.it/2018/08/dieci-giorni-per-controllare-tutte-le-infrastrutture-del-molise-la-richiesta-impossibile-del-ministero-fa-infuriare-i-sindaci/1530523508/">Dieci giorni per controllare strade e ponti del Molise: la richiesta impossibile del Ministero fa infuriare i sindaci</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Il bar del parco? Non lo vuole nessuno. L’avviso del Comune finisce con un flop" href="https://www.primonumero.it/2018/08/il-bar-del-parco-non-lo-vuole-nessuno-lavviso-del-comune-finisce-con-un-flop/1530523561/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/chiosco-parco-termoli-131968.150x113.jpg" alt="Chiosco parco Termoli"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Il bar del parco? Non lo vuole nessuno. L’avviso del Comune finisce con un flop" href="https://www.primonumero.it/2018/08/il-bar-del-parco-non-lo-vuole-nessuno-lavviso-del-comune-finisce-con-un-flop/1530523561/">Il bar del parco? Non lo vuole nessuno. L’avviso del Comune finisce con un flop</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Gambe pesanti e gonfie in estate? La dieta che aiuta" href="https://www.primonumero.it/2018/08/gambe-pesanti-in-estate-la-dieta-che-aiuta/1530519862/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/san-basso-2018-134195.150x113.jpg" alt="gambe pesanti"></figure></a>
                                        <h4 class="argomento">Siamo quello che mangiamo/8</h4> 
                    <h2><a title="Gambe pesanti e gonfie in estate? La dieta che aiuta" href="https://www.primonumero.it/2018/08/gambe-pesanti-in-estate-la-dieta-che-aiuta/1530519862/">Gambe pesanti e gonfie in estate? La dieta che aiuta</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Terminal, corse verso la soppressione. 10mila pendolari a piedi e inizio della scuola all&#8217;insegna del caos" href="https://www.primonumero.it/2018/08/corse-soppresse-al-terminal-bus-10mila-pendolari-a-piedi-e-inizio-della-scuola-allinsegna-del-caos/1530523426/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/08/san-basso-2018-134582.316x176.jpg" alt="Terminal Campobasso">  
 
  <h3>Terminal, corse verso la soppressione. 10mila pendolari a piedi e inizio della scuola all&#8217;insegna del caos</h3>
  </a> </li>
<li> <a   title="33enne ucciso con 5 colpi di pistola in Messico, era di origini molisane. Funerali in Abruzzo" href="https://www.primonumero.it/2018/08/33enne-ucciso-con-5-colpi-di-pistola-in-messico-era-di-origini-molisane-domani-i-funerali/1530523384/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/08/melanitto-135873.316x176.jpg" alt="Melanitto">  
 
  <h3>33enne ucciso con 5 colpi di pistola in Messico, era di origini molisane. Funerali in Abruzzo</h3>
  </a> </li>
<li> <a   title="Dopo Genova occhio ai ponti di via Corsica: “Sono sicuri”. Ma da anni si aspettano fondi per la manutenzione" href="https://www.primonumero.it/2018/08/dopo-la-tragedia-di-genova-occhi-sui-ponti-di-via-corsica-sono-sicuri-ma-da-anni-il-comune-attende-fondi-per-dei-lavori/1530523246/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/08/ponte-termoli-via-corsica-135825.316x176.jpg" alt="ponte-termoli-via-corsica-135825">  
 
  <h3>Dopo Genova occhio ai ponti di via Corsica: “Sono sicuri”. Ma da anni si aspettano fondi per la manutenzione</h3>
  </a> </li>
<li> <a   title="Sorpassi azzardati e velocità oltre i 50 km/h: automobilisti spericolati sul Liscione a rischio" href="https://www.primonumero.it/2018/08/sorpassi-azzardati-e-velocita-oltre-i-50-km-h-automobilisti-spericolati-sul-liscione-a-rischio/1530523473/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/08/borrelli-a-guglionesi-135926.316x176.jpg" alt="viadotto Liscione">  
 
  <h3>Sorpassi azzardati e velocità oltre i 50 km/h: automobilisti spericolati sul Liscione a rischio</h3>
  </a> </li>
<li> <a   title="Terremoto, la proposta: &#8220;Aprire in Molise sedi dell&#8217;Ingv e del Cnr&#8221;" href="https://www.primonumero.it/2018/08/terremoto-la-proposta-aprire-in-molise-sedi-dellingv-e-del-cnr/1530523412/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/08/san-basso-2018-135457.316x176.jpg" alt="terremoto mappa">  
 
  <h3>Terremoto, la proposta: &#8220;Aprire in Molise sedi dell&#8217;Ingv e del Cnr&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Maltempo sul Basso Molise" href="https://www.primonumero.it/fotogallery/maltempo-sul-basso-molise/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 50</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/08/casa-allagata-campomarino-135764.660x368.jpg" />  
 
  <h3>Maltempo sul Basso Molise</h3>
  </a> </li>
<li> <a   title="Un boato e la scossa fortissima: le immagini del terremoto" href="https://www.primonumero.it/fotogallery/un-boato-e-la-scossa-fortissima-le-immagini-del-terremoto/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 55</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/08/terremoto-135120.660x368.jpg" />  
 
  <h3>Un boato e la scossa fortissima: le immagini del terremoto</h3>
  </a> </li>
<li> <a   title="Il risveglio dopo l&#8217;acquazzone" href="https://www.primonumero.it/fotogallery/il-risveglio-dopo-lacquazzone/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/08/campomarino-nubifragio-135792.660x368.jpg" />  
 
  <h3>Il risveglio dopo l&#8217;acquazzone</h3>
  </a> </li>
<li> <a   title="Capo Protezione Civile nei luoghi del terremoto del Molise" href="https://www.primonumero.it/fotogallery/capo-protezione-civile-nei-luoghi-del-terremoto-del-molise/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 34</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/08/capo-protezione-civile-nei-luoghi-terremoto-135604.660x368.jpg" />  
 
  <h3>Capo Protezione Civile nei luoghi del terremoto del Molise</h3>
  </a> </li>
<li> <a   title="Verifiche sulle case e sulle scuole" href="https://www.primonumero.it/fotogallery/verifiche-sulle-case-e-sulle-scuole/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/08/verifiche-sismiche-135437.660x368.jpg" />  
 
  <h3>Verifiche sulle case e sulle scuole</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Terremoto in Molise, le immagini della paura" href="https://www.primonumero.it/video/terremoto-in-molise-le-immagini-della-paura/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/b9JX781kNLc/0.jpg">  
 
  <h3>Terremoto in Molise, le immagini della paura</h3>
  </a> </li>
<li> <a   title="Il ponte del Liscione visto dall&#8217;alto" href="https://www.primonumero.it/video/il-ponte-del-liscione-visto-dallalto/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/IWVIadazBD8/0.jpg">  
 
  <h3>Il ponte del Liscione visto dall&#8217;alto</h3>
  </a> </li>
<li> <a   title="Intervista al capo della Protezione civile in visita nell&#8217;epicentro sismico" href="https://www.primonumero.it/video/intervista-al-capo-della-protezione-civile-in-visita-nellepicentro-sismico/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/dZZYEnrR8Gw/0.jpg">  
 
  <h3>Intervista al capo della Protezione civile in visita nell&#8217;epicentro sismico</h3>
  </a> </li>
<li> <a   title="Come si fa la salsa" href="https://www.primonumero.it/video/come-si-fa-la-salsa/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/bPivfxwM1yM/0.jpg">  
 
  <h3>Come si fa la salsa</h3>
  </a> </li>
<li> <a   title="Maltempo sulla costa" href="https://www.primonumero.it/video/maltempo-sulla-costa/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/oXzUUAJu8xc/0.jpg">  
 
  <h3>Maltempo sulla costa</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/velato.jpg"><br></td>
        <td class="temphot">28&deg;C</td>
        <td class="tempcold">20&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Due giorni di bel tempo, ma il primo fine settimana di settembre porta la pioggia" href="https://www.primonumero.it/2018/08/due-giorni-di-bel-tempo-ma-il-primo-fine-settimana-di-settembre-porta-la-pioggia/1530523589/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2018/08/previsioni-meteo-30-agosto-135945.316x176.jpg" alt="previsioni meteo 30 agosto"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Due giorni di bel tempo, ma il primo fine settimana di settembre porta la pioggia" href="https://www.primonumero.it/2018/08/due-giorni-di-bel-tempo-ma-il-primo-fine-settimana-di-settembre-porta-la-pioggia/1530523589/">
					Due giorni di bel tempo, ma il primo fine settimana di settembre porta la pioggia                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2018/08/due-giorni-di-bel-tempo-ma-il-primo-fine-settimana-di-settembre-porta-la-pioggia/1530523589/" data-text="Due giorni di bel tempo, ma il primo fine settimana di settembre porta la pioggia"></div>
</div>
            <div class="comment-now"><a title="Commenta Due giorni di bel tempo, ma il primo fine settimana di settembre porta la pioggia" href="https://www.primonumero.it/2018/08/due-giorni-di-bel-tempo-ma-il-primo-fine-settimana-di-settembre-porta-la-pioggia/1530523589/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Campobasso e scuole sicure</h3>
      <a class="post" title="Asili della città a rischio: &#8220;Criticità in via De Gasperi e via Jezza&#8221;. Fuga pure dal nido da demolire" href="https://www.primonumero.it/2018/08/asili-della-citta-a-rischio-luniversita-via-de-gasperi-e-via-jezza-vanno-adeguati-sismicamente/1530523618/">
      Asili della città a rischio: &#8220;Criticità in via De Gasperi e via Jezza&#8221;. Fuga pure dal nido da demolire      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="La statua di Perrotta fa una gaffe sul greco, allo scritto in bronzo manca una lettera" href="https://www.primonumero.it/2018/08/la-statua-di-perrotta-fa-una-gaffe-sul-greco-allo-scritto-in-bronzo-manca-una-lettera/1530523630/">
      La statua di Perrotta fa una gaffe sul greco, allo scritto in bronzo manca una lettera      </a> </li>
        <li>
            <a class="post" title="Antonio Francesco Oto diventa maggiorenne" href="https://www.primonumero.it/2018/08/antonio-francesco-oto-diventa-maggiorenne/1530523631/">
      Antonio Francesco Oto diventa maggiorenne      </a> </li>
        <li>
      <h3 class="argomento">Siamo quello che mangiamo/8</h3>
      <a class="post" title="Gambe pesanti e gonfie in estate? La dieta che aiuta" href="https://www.primonumero.it/2018/08/gambe-pesanti-in-estate-la-dieta-che-aiuta/1530519862/">
      Gambe pesanti e gonfie in estate? La dieta che aiuta      </a> </li>
        <li>
            <a class="post" title="La festa è finita" href="https://www.primonumero.it/2018/08/la-festa-e-finita/1530523612/">
      La festa è finita      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Tanti auguri, Luciano Lanzone!" href="https://www.primonumero.it/2018/08/tanti-auguri-luciano-lanzone/1530523602/">
      Tanti auguri, Luciano Lanzone!      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Il bar del parco? Non lo vuole nessuno. L&#8217;avviso del Comune finisce con un flop" href="https://www.primonumero.it/2018/08/il-bar-del-parco-non-lo-vuole-nessuno-lavviso-del-comune-finisce-con-un-flop/1530523561/">
      Il bar del parco? Non lo vuole nessuno. L&#8217;avviso del Comune finisce con un flop      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Buon compleanno, Andrea Augelli!" href="https://www.primonumero.it/2018/08/buon-compleanno-andrea-augelli/1530523595/">
      Buon compleanno, Andrea Augelli!      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Due giorni di bel tempo, ma il primo fine settimana di settembre porta la pioggia" href="https://www.primonumero.it/2018/08/due-giorni-di-bel-tempo-ma-il-primo-fine-settimana-di-settembre-porta-la-pioggia/1530523589/">
      Due giorni di bel tempo, ma il primo fine settimana di settembre porta la pioggia      </a> </li>
        <li>
      <h3 class="argomento">Caos a Campobasso</h3>
      <a class="post" title="Trasporto verso la paralisi. Seac lascia a piedi il Comune: &#8220;Impossibile garantire i bus a studenti e lavoratori&#8221;" href="https://www.primonumero.it/2018/08/trasporto-urbano-verso-la-paralisi-la-seac-rilancia-impossibile-garantire-i-bus-a-studenti-e-lavoratori/1530523559/">
      Trasporto verso la paralisi. Seac lascia a piedi il Comune: &#8220;Impossibile garantire i bus a studenti e lavoratori&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Genova e il terremoto</h3>
      <a class="post" title="Dieci giorni per controllare strade e ponti del Molise: la richiesta impossibile del Ministero fa infuriare i sindaci" href="https://www.primonumero.it/2018/08/dieci-giorni-per-controllare-tutte-le-infrastrutture-del-molise-la-richiesta-impossibile-del-ministero-fa-infuriare-i-sindaci/1530523508/">
      Dieci giorni per controllare strade e ponti del Molise: la richiesta impossibile del Ministero fa infuriare i sindaci      </a> </li>
        <li>
      <h3 class="argomento">Colletorto</h3>
      <a class="post" title="Buon compleanno Alisia Fontana!" href="https://www.primonumero.it/2018/08/buon-compleanno-alisia-fontana/1530523515/">
      Buon compleanno Alisia Fontana!      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Tanti auguri Roberto!" href="https://www.primonumero.it/2018/08/tanti-auguri-roberto/1530523165/">
      Tanti auguri Roberto!      </a> </li>
        <li>
      <h3 class="argomento">Corteo di protesta</h3>
      <a class="post" title="Apertura stagione a rischio, dal Molise sostegno per i cacciatori abruzzesi" href="https://www.primonumero.it/2018/08/apertura-stagione-a-rischio-dal-molise-sostegno-per-i-cacciatori-abruzzesi/1530523577/">
      Apertura stagione a rischio, dal Molise sostegno per i cacciatori abruzzesi      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Luci soffuse" href="https://www.primonumero.it/2018/08/luci-soffuse/1530523579/">
      Luci soffuse      </a> </li>
        <li>
      <h3 class="argomento">In preparazione</h3>
      <a class="post" title="Arbitri molisani in raduno a Capracotta prima dei campionati" href="https://www.primonumero.it/2018/08/arbitri-molisani-in-raduno-a-capracotta-prima-dei-campionati/1530523566/">
      Arbitri molisani in raduno a Capracotta prima dei campionati      </a> </li>
        <li>
      <h3 class="argomento">Basso Molise</h3>
      <a class="post" title="Sisma, a San Giacomo 5 case sgomberate. Sindaco di Montecilfone: &#8220;Senza stato di emergenza mi dimetto&#8221;" href="https://www.primonumero.it/2018/08/continuano-le-verifiche-pallotta-se-non-arrivano-risposte-e-lo-stato-di-emergenza-mi-dimetto/1530523524/">
      Sisma, a San Giacomo 5 case sgomberate. Sindaco di Montecilfone: &#8220;Senza stato di emergenza mi dimetto&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Sicurezza scuola: confronto ad alta tensione, Comune e genitori non trovano un accordo" href="https://www.primonumero.it/2018/08/sicurezza-scuola-confronto-ad-alta-tensione-comune-e-genitori-non-trovano-un-accordo/1530523521/">
      Sicurezza scuola: confronto ad alta tensione, Comune e genitori non trovano un accordo      </a> </li>
        <li>
      <h3 class="argomento">Campobasso calcio</h3>
      <a class="post" title="Allenamento in piscina per i Lupi. Domani i gironi della serie D: molisane e abruzzesi nel gruppo F" href="https://www.primonumero.it/2018/08/allenamento-in-piscina-per-i-lupi-domani-i-gironi-della-serie-d-molisane-e-abruzzesi-nel-gruppo-f/1530523528/">
      Allenamento in piscina per i Lupi. Domani i gironi della serie D: molisane e abruzzesi nel gruppo F      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Al Cannarsa il Città di Termoli contro il Foggia Primavera" href="https://www.primonumero.it/2018/08/al-cannarsa-il-citta-di-termoli-contro-il-foggia-primavera/1530523526/">
      Al Cannarsa il Città di Termoli contro il Foggia Primavera      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="Disinfestazione contro le zanzare nella notte tra il 30 e il 31 agosto" href="https://www.primonumero.it/2018/08/disinfestazione-contro-le-zanzare-nella-notte-tra-il-30-e-il-31-agosto/1530523471/">
      Disinfestazione contro le zanzare nella notte tra il 30 e il 31 agosto      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Un parco giochi in mezzo alla tangenziale: tra erba alta e scivoli intatti non c&#8217;è ombra di bambini" href="https://www.primonumero.it/2018/08/un-parco-giochi-in-mezzo-alla-tangenziale-tra-erba-alta-e-scivoli-intatti-non-ce-ombra-di-bambini/1530523453/">
      Un parco giochi in mezzo alla tangenziale: tra erba alta e scivoli intatti non c&#8217;è ombra di bambini      </a> </li>
        <li>
      <h3 class="argomento">Migranti della Diciotti in Molise</h3>
      <a class="post" title="Bregantini attacca Salvini: “Indecente chiudere i porti”. Il ministro: &#8220;Non aiutiamo scafisti e mafiosi&#8221;" href="https://www.primonumero.it/2018/08/bregantini-attacca-il-ministro-salvini-indecente-chiudere-i-porti-con-tanta-violenza/1530523498/">
      Bregantini attacca Salvini: “Indecente chiudere i porti”. Il ministro: &#8220;Non aiutiamo scafisti e mafiosi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Al via il Jazz festival: i Tortured Soul promettono di far ballare la piazza" href="https://www.primonumero.it/2018/08/al-via-il-jazz-festival-i-tortured-soul-promettono-di-far-ballare-la-piazza/1530523487/">
      Al via il Jazz festival: i Tortured Soul promettono di far ballare la piazza      </a> </li>
        <li>
      <h3 class="argomento">Viabilità e disagi</h3>
      <a class="post" title="Sorpassi azzardati e velocità oltre i 50 km/h: automobilisti spericolati sul Liscione a rischio" href="https://www.primonumero.it/2018/08/sorpassi-azzardati-e-velocita-oltre-i-50-km-h-automobilisti-spericolati-sul-liscione-a-rischio/1530523473/">
      Sorpassi azzardati e velocità oltre i 50 km/h: automobilisti spericolati sul Liscione a rischio      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Grandi pulizie al depuratore del porto, via la sporcizia che intasa l&#8217;impianto" href="https://www.primonumero.it/2018/08/grandi-pulizie-al-depuratore-del-porto-via-la-sporcizia-che-intasa-limpianto/1530523470/">
      Grandi pulizie al depuratore del porto, via la sporcizia che intasa l&#8217;impianto      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Disinfestazione, due giorni per ripulire la città: orari e strade interessate" href="https://www.primonumero.it/2018/08/disinfestazione-due-giorni-per-ripulire-la-citta-orari-e-strade-interessate/1530522839/">
      Disinfestazione, due giorni per ripulire la città: orari e strade interessate      </a> </li>
        <li>
      <h3 class="argomento">Stagione venatoria</h3>
      <a class="post" title="Caccia, apertura straordinaria degli uffici per il ritiro dei tesserini il 30 e 31 agosto" href="https://www.primonumero.it/2018/08/caccia-apertura-straordinaria-pomeridiana-degli-uffici-il-30-e-31-agosto/1530523383/">
      Caccia, apertura straordinaria degli uffici per il ritiro dei tesserini il 30 e 31 agosto      </a> </li>
        <li>
      <h3 class="argomento">La decisione shock</h3>
      <a class="post" title="Terminal, corse verso la soppressione. 10mila pendolari a piedi e inizio della scuola all&#8217;insegna del caos" href="https://www.primonumero.it/2018/08/corse-soppresse-al-terminal-bus-10mila-pendolari-a-piedi-e-inizio-della-scuola-allinsegna-del-caos/1530523426/">
      Terminal, corse verso la soppressione. 10mila pendolari a piedi e inizio della scuola all&#8217;insegna del caos      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Scuole, alla &#8220;Petrone&#8221; si lavora all&#8217;antincendio: studenti e operai in classe&#8230; insieme" href="https://www.primonumero.it/2018/08/scuole-alla-petrone-si-lavora-allantincendio-studenti-e-operai-a-scuola-insieme/1530523406/">
      Scuole, alla &#8220;Petrone&#8221; si lavora all&#8217;antincendio: studenti e operai in classe&#8230; insieme      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Dopo Genova occhio ai ponti di via Corsica: “Sono sicuri”. Ma da anni si aspettano fondi per la manutenzione" href="https://www.primonumero.it/2018/08/dopo-la-tragedia-di-genova-occhi-sui-ponti-di-via-corsica-sono-sicuri-ma-da-anni-il-comune-attende-fondi-per-dei-lavori/1530523246/">
      Dopo Genova occhio ai ponti di via Corsica: “Sono sicuri”. Ma da anni si aspettano fondi per la manutenzione      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Sul Corso con un libro, come un invito: dopo Jacovitti una statua per il grecista Perrotta" href="https://www.primonumero.it/2018/08/un-libro-di-greco-nella-mano-e-uno-per-invitare-a-leggere-sul-corso-la-statua-allo-studioso-gennaro-perrotta/1530523423/">
      Sul Corso con un libro, come un invito: dopo Jacovitti una statua per il grecista Perrotta      </a> </li>
        <li>
            <a class="post" title="Antonio Bravo compie 18 anni, auguri!" href="https://www.primonumero.it/2018/08/antonio-bravo-compie-18-anni-auguri/1530523285/">
      Antonio Bravo compie 18 anni, auguri!      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="&#8216;In giro con il diabete&#8217;, atleti in bici accolti in Comune" href="https://www.primonumero.it/2018/08/in-giro-con-il-diabete-atleti-in-bici-accolti-in-comune/1530523411/">
      &#8216;In giro con il diabete&#8217;, atleti in bici accolti in Comune      </a> </li>
        <li>
      <h3 class="argomento">Fossalto</h3>
      <a class="post" title="Bestemmie e simboli fallici nella scuola sotto processo. &#8220;Non è una ragazzata, vado dai Carabinieri&#8221;" href="https://www.primonumero.it/2018/08/bestemmie-e-simboli-fallici-nella-nuova-scuola-non-e-una-ragazzata-so-chi-e-denuncio-ai-carabinieri/1530523373/">
      Bestemmie e simboli fallici nella scuola sotto processo. &#8220;Non è una ragazzata, vado dai Carabinieri&#8221;      </a> </li>
        <li>
            <a class="post" title="Contro Certa Retorica" href="https://www.primonumero.it/2018/08/contro-certa-retorica/1530523385/">
      Contro Certa Retorica      </a> </li>
        <li>
            <a class="post" title="Marcia Perugia-Assisi, anche il Molise nel comitato promotore della pace" href="https://www.primonumero.it/2018/08/marcia-della-pace-perugia-assisi-anche-il-molise/1530523374/">
      Marcia Perugia-Assisi, anche il Molise nel comitato promotore della pace      </a> </li>
        <li>
      <h3 class="argomento">La tragedia</h3>
      <a class="post" title="33enne ucciso con 5 colpi di pistola in Messico, era di origini molisane. Funerali in Abruzzo" href="https://www.primonumero.it/2018/08/33enne-ucciso-con-5-colpi-di-pistola-in-messico-era-di-origini-molisane-domani-i-funerali/1530523384/">
      33enne ucciso con 5 colpi di pistola in Messico, era di origini molisane. Funerali in Abruzzo      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Edifici inagibili, la situazione a Guglionesi si aggrava. Chiusa via Roma" href="https://www.primonumero.it/2018/08/edifici-inagibili-la-situazione-a-guglionesi-si-aggrava-chiusa-via-roma/1530523359/">
      Edifici inagibili, la situazione a Guglionesi si aggrava. Chiusa via Roma      </a> </li>
        <li>
      <h3 class="argomento">Dopo il terremoto</h3>
      <a class="post" title="Viadotti, verifiche in tutta la regione col sistema by bridge. Autovelox sul Liscione" href="https://www.primonumero.it/2018/08/viadotti-verifiche-in-tutta-la-regione-col-sistema-by-bridge-autovelox-sul-liscione/1530523362/">
      Viadotti, verifiche in tutta la regione col sistema by bridge. Autovelox sul Liscione      </a> </li>
        <li>
      <h3 class="argomento">Erba alta ed elezioni comunali</h3>
      <a class="post" title="Ex scuola di via Cirese come una giungla diventa pomo della discordia in maggioranza" href="https://www.primonumero.it/2018/08/ex-scuola-di-via-cirese-come-una-giungla-diventa-pomo-della-discordia-in-maggioranza/1530523358/">
      Ex scuola di via Cirese come una giungla diventa pomo della discordia in maggioranza      </a> </li>
        <li>
      <h3 class="argomento">L'allarme dei geologi</h3>
      <a class="post" title="Sisma e sicurezza: &#8220;Viviamo in case a rischio ma spendiamo 30mila euro per un&#8217;auto&#8221;" href="https://www.primonumero.it/2018/08/sisma-e-sicurezza-si-vive-in-case-a-rischio-ma-si-spendono-30mila-euro-per-unauto/1530523306/">
      Sisma e sicurezza: &#8220;Viviamo in case a rischio ma spendiamo 30mila euro per un&#8217;auto&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Furto al mercato, derubata un&#8217;anziana: &#8220;Una donna mi ha spinta e mi ha sfilato il portafogli&#8221;" href="https://www.primonumero.it/2018/08/furto-al-mercato-in-centro-donna-derubata-del-portafoglio-mi-ha-spinta-per-sfilarmi-dalla-borsa-il-portafoglio/1530523321/">
      Furto al mercato, derubata un&#8217;anziana: &#8220;Una donna mi ha spinta e mi ha sfilato il portafogli&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Bagnoli del Trigno</h3>
      <a class="post" title="Corsa in città a Bagnoli del Trigno, la Runners Termoli seconda in classifica" href="https://www.primonumero.it/2018/08/corsa-in-citta-la-runners-termoli-seconda-in-classifica/1530523314/">
      Corsa in città a Bagnoli del Trigno, la Runners Termoli seconda in classifica      </a> </li>
        <li>
      <h3 class="argomento">L'iniziativa</h3>
      <a class="post" title="Campobasso, consegnati alla società i 20mila euro raccolti tra i tifosi" href="https://www.primonumero.it/2018/08/campobasso-consegnati-alla-societa-i-20mila-euro-raccolti-tra-i-tifosi/1530523268/">
      Campobasso, consegnati alla società i 20mila euro raccolti tra i tifosi      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Lungomare Nord, lavori in tutta fretta all&#8217;ex ristorante. La circolazione torna regolare" href="https://www.primonumero.it/2018/08/lungomare-nord-riapre-al-traffico-terminati-i-lavori-di-messa-in-sicurezza-delledificio-sotto-cura-fallimentare/1530523292/">
      Lungomare Nord, lavori in tutta fretta all&#8217;ex ristorante. La circolazione torna regolare      </a> </li>
        <li>
      <h3 class="argomento">Università del Molise</h3>
      <a class="post" title="UniMol: corso di laurea in Scienze della formazione, iscrizioni al test entro il 6 settembre" href="https://www.primonumero.it/2018/08/unimol-corso-di-laurea-in-scienze-della-formazione-iscrizioni-entro-il-6-settembre/1530523278/">
      UniMol: corso di laurea in Scienze della formazione, iscrizioni al test entro il 6 settembre      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Stranieri sieropositivi: &#8220;Una buona accoglienza passa per una sanità efficiente&#8221;" href="https://www.primonumero.it/2018/08/stranieri-sieropositivi-una-buona-accoglienza-passa-per-una-sanita-efficiente/1530518610/">
      Stranieri sieropositivi: &#8220;Una buona accoglienza passa per una sanità efficiente&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Terremoto</h3>
      <a class="post" title="Stato di emergenza, Regione chiede al governo almeno 4 milioni" href="https://www.primonumero.it/2018/08/stato-di-emergenza-regione-chiede-al-governo-almeno-4-milioni/1530523264/">
      Stato di emergenza, Regione chiede al governo almeno 4 milioni      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Piovono calcinacci dal ristorante abbandonato, lungomare chiuso a metà" href="https://www.primonumero.it/2018/08/piovono-calcinacci-dal-ristorante-abbandonato-lungomare-chiuso-a-meta/1530523262/">
      Piovono calcinacci dal ristorante abbandonato, lungomare chiuso a metà      </a> </li>
        <li>
      <h3 class="argomento">Isernia</h3>
      <a class="post" title="Un nuovo servizio per i cittadini di Isernia: arriva la carta d&#8217;identità elettronica" href="https://www.primonumero.it/2018/08/carta-didentita-elettronica-isernia/1530523237/">
      Un nuovo servizio per i cittadini di Isernia: arriva la carta d&#8217;identità elettronica      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Il Generale Sirimarco si congeda dai carabinieri del comando provinciale, andrà a Roma" href="https://www.primonumero.it/2018/08/il-generale-sirimarco-si-congeda-dai-carabinieri-del-comando-provinciale-andra-a-roma/1530523234/">
      Il Generale Sirimarco si congeda dai carabinieri del comando provinciale, andrà a Roma      </a> </li>
        <li>
      <h3 class="argomento">I disastri del Molise</h3>
      <a class="post" title="Frane e terremoti, la prevenzione che non c&#8217;è. I geologi: &#8220;Norme inadeguate e poco personale negli enti&#8221;" href="https://www.primonumero.it/2018/08/il-molise-delle-frane-e-dei-terremoti/1530523167/">
      Frane e terremoti, la prevenzione che non c&#8217;è. I geologi: &#8220;Norme inadeguate e poco personale negli enti&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Biblioteca &#8216;Albino&#8217; ancora chiusa. Battista chiede incontro al Ministero: &#8220;Quali sono gli ostacoli?&#8221;" href="https://www.primonumero.it/2018/08/biblioteca-albino-ancora-chiusa-battista-chiede-incontro-al-ministero-quali-sono-gli-ostacoli/1530523230/">
      Biblioteca &#8216;Albino&#8217; ancora chiusa. Battista chiede incontro al Ministero: &#8220;Quali sono gli ostacoli?&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Sicurezza degli studenti nelle scuole: il sindaco incontra genitori e insegnanti" href="https://www.primonumero.it/2018/08/sicurezza-degli-studenti-nelle-scuole-il-sindaco-incontra-genitori-e-insegnanti/1530523191/">
      Sicurezza degli studenti nelle scuole: il sindaco incontra genitori e insegnanti      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="19 palazzine allo svincolo dell’A14, Di Brino: “Fermate la lottizzazione, non si può fare”" href="https://www.primonumero.it/2018/08/19-palazzine-allo-svincolo-della14-di-brino-fermate-la-lottizzazione-non-si-puo-fare/1530523137/">
      19 palazzine allo svincolo dell’A14, Di Brino: “Fermate la lottizzazione, non si può fare”      </a> </li>
        <li>
       <h3 class="argomento"><a href="https://www.primonumero.it/category/sport/" title="Guarda tutte le notize di Sport">Sport</a></h3>      <a class="post" title="Il calcio balilla spopola tra i giovani nelle tappe tra il Molise e l&#8217;Abruzzo" href="https://www.primonumero.it/2018/08/il-calcio-balilla-spopola-tra-i-giovani-nelle-tappe-tra-il-molise-e-labruzzo/1530523151/">
      Il calcio balilla spopola tra i giovani nelle tappe tra il Molise e l&#8217;Abruzzo      </a> </li>
        <li>
      <h3 class="argomento">Montenero di Bisaccia</h3>
      <a class="post" title="Calcio a 5, la Futsal Montenero verso la prossima serie C1" href="https://www.primonumero.it/2018/08/calcio-a-5-la-futsal-montenero-verso-la-prossima-serie-c1/1530523168/">
      Calcio a 5, la Futsal Montenero verso la prossima serie C1      </a> </li>
        <li>
            <a class="post" title="Schierarsi è un obbligo, oggi" href="https://www.primonumero.it/2018/08/schierarsi-e-un-obbligo-oggi/1530523162/">
      Schierarsi è un obbligo, oggi      </a> </li>
        <li>
      <h3 class="argomento">Casacalenda</h3>
      <a class="post" title="Torneo Fantapallavolo, vincono i Tiki Taka. I giocatori premiati" href="https://www.primonumero.it/2018/08/torneo-fantapallavolo-vincono-i-tiki-taka-i-giocatori-premiati/1530523126/">
      Torneo Fantapallavolo, vincono i Tiki Taka. I giocatori premiati      </a> </li>
        <li>
      <h3 class="argomento">Vinchiaturo</h3>
      <a class="post" title="&#8216;Le bocce a mille metri&#8217;, a Santa Maria di Monteverde vincono Discenza e Baranello" href="https://www.primonumero.it/2018/08/le-bocce-a-mille-metri-a-santa-maria-di-monteverde-vincono-discenza-e-baranello/1530523154/">
      &#8216;Le bocce a mille metri&#8217;, a Santa Maria di Monteverde vincono Discenza e Baranello      </a> </li>
        <li>
      <h3 class="argomento">Basso Molise</h3>
      <a class="post" title="Il giorno dopo il nubifragio: contrade e case allagate. Chiesto stato di emergenza anche per le strade disastrate" href="https://www.primonumero.it/2018/08/il-giorno-dopo-il-nubifragio-contrade-allagate-nello-stato-di-emergenza-anche-la-viabilita/1530523123/">
      Il giorno dopo il nubifragio: contrade e case allagate. Chiesto stato di emergenza anche per le strade disastrate      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Lupi, parte la campagna abbonamenti: i prezzi restano popolari" href="https://www.primonumero.it/2018/08/lupi-parte-la-campagna-abbonamenti-i-prezzi-restano-popolari/1530523139/">
      Lupi, parte la campagna abbonamenti: i prezzi restano popolari      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Film, fotografia e fumetti: le mille vite del genere noir nella kermesse &#8220;Kiss me deadly&#8221;" href="https://www.primonumero.it/2018/08/film-fotografia-e-fumetti-le-mille-vite-del-genere-noir-nella-kermesse-kiss-me-deadly/1530523130/">
      Film, fotografia e fumetti: le mille vite del genere noir nella kermesse &#8220;Kiss me deadly&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Meteo, dopo il maltempo torna il clima estivo. Temperature in aumento" href="https://www.primonumero.it/2018/08/meteo-dopo-il-maltempo-torna-il-clima-estivo-temperature-in-aumento/1530523114/">
      Meteo, dopo il maltempo torna il clima estivo. Temperature in aumento      </a> </li>
        <li>
      <h3 class="argomento">Emergenza su emergenza</h3>
      <a class="post" title="Sisma e soccorsi: Molise da anni senza eliporto. Lavori in corso ma l&#8217;elicottero dovrà arrivare dall&#8217;Abruzzo" href="https://www.primonumero.it/2018/08/1530519854/1530519854/">
      Sisma e soccorsi: Molise da anni senza eliporto. Lavori in corso ma l&#8217;elicottero dovrà arrivare dall&#8217;Abruzzo      </a> </li>
        <li>
      <h3 class="argomento">Bonefro</h3>
      <a class="post" title="Anniversario di matrimonio per Domenico e Roberta" href="https://www.primonumero.it/2018/08/anniversario-di-matrimonio-per-domenico-e-roberta/1530523056/">
      Anniversario di matrimonio per Domenico e Roberta      </a> </li>
        <li>
      <h3 class="argomento">Coppa Italia</h3>
      <a class="post" title="Buona la prima, Città di Termoli batte Trivento 1-0" href="https://www.primonumero.it/2018/08/buona-la-prima-citta-di-termoli-batte-trivento-1-0/1530523111/">
      Buona la prima, Città di Termoli batte Trivento 1-0      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="&#8220;Jenne menenne, cantanne e sunanne&#8221;, rimandato l&#8217;evento in vernacolo" href="https://www.primonumero.it/2018/08/jenne-menenne-cantanne-e-sunanne-rimandato-levento-in-vernacolo/1530523102/">
      &#8220;Jenne menenne, cantanne e sunanne&#8221;, rimandato l&#8217;evento in vernacolo      </a> </li>
        <li>
      <h3 class="argomento">Serie A</h3>
      <a class="post" title="Antenucci ricomincia alla grande, gran gol nella vittoria della sua Spal" href="https://www.primonumero.it/2018/08/antenucci-ricomincia-alla-grande-gran-gol-nella-vittoria-della-sua-spal/1530523098/">
      Antenucci ricomincia alla grande, gran gol nella vittoria della sua Spal      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.primonumero.it/location/cinema-oddo/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1533216648'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
