<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Cus Molise protagonista nella Giornata Nazionale dello Sport, organizzata dal Coni. Il centro universitario sportivo è stato in prima linea con i suoi" />
	<link rel="canonical" href="https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giornata nazionale dello sport, Cus Molise in prima linea con i suoi atleti" />
	<meta property="og:description" content="Cus Molise protagonista nella Giornata Nazionale dello Sport, organizzata dal Coni. Il centro universitario sportivo &egrave; stato in prima linea con i suoi" />
	<meta property="og:url" content="https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/" />
	<meta property="og:site_name" content="Primonumero" />
	<meta property="article:published_time" content="2022-06-05T14:20:09+00:00" />
	<meta property="article:modified_time" content="2022-06-05T15:30:29+00:00" />
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="682">	<meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.primonumero.it/#website","url":"https://www.primonumero.it/","name":"Primonumero","description":"Termoli e il Molise in Rete","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.primonumero.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/#webpage","url":"https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/","name":"Giornata nazionale dello sport, Cus Molise in prima linea con i suoi atleti","isPartOf":{"@id":"https://www.primonumero.it/#website"},"datePublished":"2022-06-05T14:20:09+00:00","dateModified":"2022-06-05T15:30:29+00:00","author":{"@id":"https://www.primonumero.it/#/schema/person/d923aa17a49ceef38b82ed328b6e39ea"},"description":"Cus Molise protagonista nella Giornata Nazionale dello Sport, organizzata dal Coni. Il centro universitario sportivo è stato in prima linea con i suoi","breadcrumb":{"@id":"https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/"]}]},{"@type":"BreadcrumbList","@id":"https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Giornata nazionale dello sport, Cus Molise in prima linea con i suoi atleti"}]},{"@type":"Person","@id":"https://www.primonumero.it/#/schema/person/d923aa17a49ceef38b82ed328b6e39ea","name":"Cristina Niro","url":"https://www.primonumero.it/author/cniro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Giornata nazionale dello sport, Cus Molise in prima linea con i suoi atleti Feed dei commenti" href="https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.primonumero.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.primonumero.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.primonumero.it/wp-content/themes/edinews/style.css?ver=1644508071' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.primonumero.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1650534593' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edinews-child/style.css?ver=1645800170' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.primonumero.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='glightbox-style-css'  href='https://www.primonumero.it/wp-content/themes/edinews/assets/css/glightbox.min.css?ver=5.9.3' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.primonumero.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.primonumero.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.9.3' id='domready-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/common.js?ver=1643990957' id='pct_common_js-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews-child/assets/js/custom.js?ver=1645800170' id='custom-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1643990957' id='throttle-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1643990957' id='cookies-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1643990957' id='loadscript-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1643990957' id='lazyload-init-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1643990957' id='mobile-menu-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1643990957' id='user-menu-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1643990957' id='body-scrolling-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/testads.js?ver=1643990957' id='script-testads-js'></script>
<script type='text/javascript' id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.primonumero.it\/ediapi\/","nonce":"49c5fdb2f5","prefix":"v1","countsocialfire":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1643990957' id='sharecount_frontend_js-js' defer></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/glightbox.js?ver=1643990957' id='glightbox-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1643990957' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.primonumero.it/ediapi/" /><link rel="alternate" type="application/json" href="https://www.primonumero.it/ediapi/wp/v2/posts/1530729915" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.primonumero.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.primonumero.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.primonumero.it/?p=1530729915' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2022%2F06%2Fgiornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti%2F1530729915%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2022%2F06%2Fgiornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti%2F1530729915%2F&#038;format=xml" />
<title>Giornata nazionale dello sport, Cus Molise in prima linea con i suoi atleti</title>		<meta property="fb:app_id" content="465737331804676" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f578e182e2b4000123240bb&product=sop' async='async'></script>
	    <link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
		<!-- BEGIN QUANTCAST CHOICE -->
		<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>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</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- END QUANTCAST CHOICE -->
		<!-- Quantcast Tag -->
		<script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-bLxa3uguVre-Q"
            });
		</script>

		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

	<link rel="amphtml" href="https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/amp/">
           <!-- XXX-->            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-3381841-1', 'auto');

                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Cristina Niro',
                    					'dimension3': 'Altre News',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var comFired=false;
            var _comscore = _comscore || [];
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
                    comFired=true;
                }
            })
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	<!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">
    :root {



            --site-bg-color: #fff;
    --topbar-bg-color: #F36A26;
    --topbar-fg-color: #fff;
    --topbar-menu-bg-color: #373737;
    --topbar-megamenu-alt-color: #666666;
    --topbar-menubutton-bg-color: #FF922B;
    --menu-virgola-bg-color: #fff;
    --menu-virgola-fg-color: #333;
    --mobile-icons-fg-color: #c4c4c4;
    --trending-topics-title-color: #FF922B;
    --trending-topics-item-color: #aaa;
    --mobile-menu-bg-color: #fff;
    --mobile-menu-header-bg-color: #373737;
    --mobile-menu-fg-color: #fff;
    --mobile-menu-fg-color-2nd-level: #eee;
    --mobile-menu-search-bg: rgb(255 255 255 / 40%);
    --mobile-menu-item-fg-color: #111;
    --mobile-menu-subitem-fg-color: #EEEEEE;
    --page-title-fg-color: #FF922B;
    --text-color: #222;
    --text-reverse-color: #fff;
    --text-link-color: #333;
    --title-color: #222;
    --title-reverse-color: #fff;
    --strillo-color: #ffba00;
    --related-news-item-color: #666;
    --icons-color: #ffba00;
    --social-share-icons-color: #666;
    --icons-reverse-color: #fff;
    --social-share-reverse-icons-color: #fff;
    --horizontal-separator-color: #ddd;
    --related-separator-color: #eee;
    --newsitem-separator-color: #eee;
    --grande-apertura-title-color: #FF922B;
    --primary-button-fg-color: #fff;
    --primary-button-bg-color: #F36A26;
    --secondary-button-fg-color: #fff;
    --secondary-button-bg-color: #FF922B;
    --load-more-button-bg-color: #F36A26;
    --load-more-button-fg-color: #fff;
    --footer-bg-color:#F36A26;
    --footer-fg-color: #fff;
    --footer-description: #888;
    --footer-partner-title: #FF922B;
    --widget-title-dot: #ffba00;
    --widget-title-dot-reversed: #ffba00;
    --widget-buttons-bg: #F36A26;
    --widget-buttons-bg-reversed: #ffba00;
    --widget-button-text-color: #fff;
    --widget-title-color: #111;
    --widget-arrows-color: #111;
    --widget-title-color-reversed: #fff;
    --widget-box-border-color: #AAAAAA;
    --widget-news-item-text-color: #222;
    --widget-news-item-text-link-color: #333;
    --widget-news-item-title-color: #222;
    --widget-news-item-text-color-reversed: #fff;
    --widget-news-item-text-link-color-reversed: #fff;
    --widget-news-item-title-color-reversed: #fff;
    --widget-news-item-strillo-color: #ffba00;
    --widget-web-tv-bg: #000;
    --widget-photogallery-bg: #e5e5e5;
    --widget-argomento-border-color: #ddd;
    --widget-argomento-title-bg-color: #F36A26;
    --widget-argomento-sport-bg-color: #333;
    --widget-eventi-bg-color: #F36A26;
    --widget-link-sponsorizzati-bg-color: #eee;
    --widget-link-sponsorizzati-all-posts-link-color: #F36A26;
    --widget-last-posts-from-terms-bg-color: #eee;
    --widget-last-posts-from-terms-link-color: #F36A26;
    --widget-oroscopo-bg-color: #F07D00;
    --widget-oroscopo-title-dot-color: #FFF;
    --widget-oroscopo-text-color: #FFF;
    --widget-meteo-bg-color: #eee;
    --widget-meteo-min-temp-color: #0083d6;
    --widget-meteo-max-temp-color: #F07D00;
    --widget-meteo-icon-color: #666;
    --widget-popolari-arrows-color: #aaa;
    --widget-popolari-tabs: #eee;
    --widget-popolari-tabs-selected: #F07D00;
    --single-icon-color: #aaaaaa;
    --single-related-article-border: #DDDDDD;
    --pagination-border-color: #F36A26;
    --pagination-fg-color: #F36A26;
    --pagination-bg-color: #fff;
    --pagination-current-color: #F07D00;
    --navigation-bg-color: #eee;
    --navigation-title-color: #111;
    --next-days-navigation-bg-color: #aaa;
    --post-meteo-bg-color: #eee;
    --result-table-header-bg-color: #eee;
    --widget-newsletter-bg-color: #E5E5E5;
    --widget-newsletter-fg-color: #111;
    --widget-newsletter-error-color: #DC3545;
	--primary-font-family: "Barlow", sans-serif;    
    --secondary-font-family: "Exo 2", sans-serif;
    --fontawesome-font-family: "Font Awesome 5 Pro";
	--related-arrow-content: "\f324";

    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig --><style type="text/css">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</style>
    
    

    <!-- TODO: tagmanager da inserire -->

    

                <script type="application/ld+json">				
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/>"
                  },
                  "headline": "Giornata nazionale dello sport, Cus Molise in prima linea con i suoi atleti",
                   "articleBody" : "Cus Molise protagonista nella Giornata Nazionale dello Sport, organizzata dal Coni. Il centro universitario sportivo &egrave; stato in prima linea con i suoi atleti in un evento che ha calamitato l&rsquo;attenzione di appassionati e curiosi nonostante il grande caldo.

[fotos ids=&amp;quot;216520, 216519, 216518&amp;quot;]

Il distretto militare ha fatto da teatro alle esibizioni di Karate (con l&rsquo;istruttrice Lisa Sandonnini), kung fu (con Alfonso Barbarisi), pugilato e kick boxing dei maestri (Pisapia e Astorri), rugby con Giuseppe Valente e Giulia Gaeta. Ma il Cus Molise ha messo in bella mostra anche i giovani allievi di pattinaggio del Cus Molise Skating Campobasso e del Cus Molise Skating Riccia con il maestro Simiele sempre attento alla promozione dello sport sul territorio e pronto a scommettere sulle qualit&agrave; dei suoi ragazzi.

[foto id=&amp;quot;216515&amp;quot;]

Non sono mancati, poi, volley (con la coppia Santucci-Sulmona a guidare il gruppo), calcio (con Manuel di Palma e Andrea Tammaro) e basket (sotto l&rsquo;instancabile regia di Mario Greco). Una mattinata di divertimento e grande spettacolo al centro della citt&agrave; in un evento di grande spessore sul quale c&rsquo;&egrave; la firma del Coni territoriale presieduto da Vincenzo D&rsquo;Angelo.",
                  "image": "https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.large.jpg",
                  "datePublished": "2022-06-05T16:20:09+02:00 ",
                  "dateModified": "2022-06-05T17:30:29+02:00",

                  "author": {
                    "@type": "Person",

                    "name": "Redazione"
                    

                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "Primonumero.it",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200.jpg"
                    }
                  },
                  "description": ""
                }
        </script>
                      </head>
<body class="post-template-default single single-post postid-1530729915 single-format-standard hiding_mobile_menu">

<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = 21707605842
        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("altre-news,sport,campobasso,atleti,giornata-nazionale,sport,articolo,PN").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "primonumero.it";
    }
</script>
<div class="ads-contrib">
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
</div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>
<div class="ads-contrib">
	
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>
</div>
<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                                    <div class="col-12">

                <div class="header">
    <div class="sito_logo_wrapper lm">
        <div class="manchette_left">

            <div class="ads-container ads-manchette">
	    <div class="adunit" data-name="PN-MANCHETTE-01-LARGE"  id='div-gpt-ad-PN-MANCHETTE-01-LARGE_713' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-MANCHETTE-01-LARGE_713").is(":visible")) {
        googletag.cmd.push(function() {
			GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-01-LARGE`, [0,0], 'div-gpt-ad-PN-MANCHETTE-01-LARGE_713').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[468, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-01-LARGE_713'); });
		refresh_googletag_ads(['PN-MANCHETTE-01-LARGE'], 10000, false);
			
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-MANCHETTE-01-LARGE_713");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>


        </div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200.jpg" alt="Primonumero.it" />
            <img class="site_logo_dark" src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200-300x54.png" alt="Primonumero.it" />
        </a>

        <div class="manchette_right">

            

        </div>

    </div>

    <ul class="mobile-icons d-lg-none">

        <li class="menu-virgola" id="menu-virgola"><a href="https://www.presscommtech.com/pressnews-network/" target="_blank"><img src="/wp-content/themes/edinews/assets/img/menu-virgola-grigio.png"></a></li>

        
        <li class="user_signin"><a href="https://www.primonumero.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.primonumero.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.primonumero.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="?feed=news-news24" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/Primonumero/" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://twitter.com/primonumero/" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span>twitter</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.instagram.com/Primonumero.it/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.primonumero.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.primonumero.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                                                <span>pubblicità</span>
                                            </a></li>
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                        
                    
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/cronache/"  >Cronache</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/economia-lavoro/"  >Economia &amp; Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/cultura-spettacolo/"  >Cultura &amp; Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/societa-costume/"  >Società &amp; Costume</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/news-24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >città</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/basso-molise/"  >Basso Molise</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/molise-centrale/"  >Molise Centrale</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/alto-molise/"  >Alto Molise</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/cosa-fare-a-termoli/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/eventi-oggi/"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/eventi-domani/"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/eventi-weekend/"  >weekend</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/artecultura/"  >Arte&amp;Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/bambini/"  >Bambini</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/concerti/"  >Concerti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/cucina/"  >Cucina</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/dj-set/"  >dj set</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/fotografia/"  >Fotografia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/incontri-e-confronti/"  >Incontri e confronti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/intrattenimento/"  >Intrattenimento</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/libro/"  >Libro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/mostra/"  >Mostra</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/natura/"  >Natura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/nightlife/"  >Nightlife</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/recitazione/"  >Recitazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/religione/"  >Religione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/sagra/"  >Sagra</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/salute/"  >Salute</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/spettacolo/"  >Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/storia/"  >Storia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/teatro/"  >Teatro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/tempo-libero/"  >Tempo Libero</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/volontariato/"  >Volontariato</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/campobasso/"  >Campobasso</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/termoli/"  >Termoli</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/isernia/"  >Isernia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/bojano/"  >Bojano</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/campomarino/"  >Campomarino</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/larino/"  >Larino</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/petacciato/"  >Petacciato</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/guglionesi/"  >Guglionesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/tutti-i-comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/agroalimentare/"  >Agroalimentare</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/ambiente/"  >Ambiente</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/clima/"  >clima</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/cultura/"  >Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/diocesi/"  >Diocesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/lavoro/"  >Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/sanita/"  >sanità</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/scuola/"  >scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/spettacolo/"  >Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/storia/"  >Storia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/turismo/"  >Turismo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/ambiente/"  >Ambiente</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/cultura/"  >cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/diocesi/"  >Diocesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/giudiziaria/"  >Giudiziaria</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/lavoro/"  >Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/regione/"  >Regione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/sanita/"  >sanità</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/scuola/"  >scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/societa/"  >Società</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/spettacolo/"  >Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/trasporti/"  >Trasporti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/turismo/"  >Turismo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >rubriche</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/ospite/"  >L&#8217;Ospite</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/lettere/"  >In Box</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/dialoghi-sui-genesis/"  >Dialoghi sui genesis</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/sos-animali/"  >SOS Animali</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/poesie/"  >Vita in Versi</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="/meteo/"  >meteo</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.primonumero.it/home-pubbliredazionale/"  >dal territorio</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.primonumero.it/necrologie/"  >necrologie</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://wa.me/+393427494794"  target="_blank"   class="whatsapp" >aggiungi Primonumero.it su whatsapp</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="trending_topics" id="header_trending_topics">
        
    </div>
    <script>

        flick_callers.push(TrendingTopicFlick);
        var flkty_trending_topics;

        function TrendingTopicFlick()
        {
            //console.log("Initing TrendingTopicFlick");

            var elem = document.querySelector('#header_trending_topics_container');

            if (elem) {

                flkty_trending_topics = new Flickity( elem, {

                    cellAlign: 'left',
                    freeScroll: true,
                    contain: true,
                    prevNextButtons: false,
                    pageDots: false

                });

            }


        }

    </script>
                </div>
                    </div>

    </div>

</header>

    <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container" id="home_content">







    <main class="single-standard">
        <div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container ">


        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>


        <div class="single-share-count-container" >
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>


        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                Campobasso
            </span>

                        <h1 class="single-title">
                Giornata nazionale dello sport, Cus Molise in prima linea con i suoi atleti
            </h1>
            
            <p class="single-excerpt">
                
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_900' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_900").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_900').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_900'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_900");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper slick-carousel">
            <div class="single-img-featured-container fullwidth-single slick-carousel-main ">
                
                                            <div class="single-img-picture-container">
                        <picture>
<source media="(min-width:660px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.large.webp"><source media="(min-width:660px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.large.jpg"><source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.medium.jpg"><img itemprop="image" alt="giornata sport cus" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.large.jpg"/></picture>

                        </div>
                                            <div class="single-img-picture-container">
                        <picture>
<source media="(min-width:660px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216517.large.webp"><source media="(min-width:660px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216517.large.jpg"><source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216517.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216517.medium.jpg"><img itemprop="image" alt="giornata sport cus" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216517.large.jpg"/></picture>

                        </div>
                                                                    </div>
                            <div class="slick-carousel-nav">
                                            
                                            <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.medium.jpg"><img itemprop="image" alt="giornata sport cus" class="lazy_background"  src="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216516.large.jpg"/></picture>

                                            <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216517.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216517.medium.jpg"><img itemprop="image" alt="giornata sport cus" class="lazy_background"  src="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216517.large.jpg"/></picture>

                                    </div>
                    </div>
    </div>

        
</div>
        <div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_303' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_303").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_303').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_303'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_303");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

        
        <div class="single-content-container">

            <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="https://www.primonumero.it/redazione/">
            <img src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero1024x1024-300x300.jpg" alt="Redazione" class="avatar wp-user-avatar photo" />
        </a>
        <div class="single-author-wrapper">
            <a href="https://www.primonumero.it/redazione/" class="single-author-name">di  <b>Redazione</b></a>
            <div class="datetime">
                <span class="single-author-date">05 Giugno 2022</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">16:20</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>1 min</li>
        <li class="print"><a href="https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
        
    </div>
</aside>
                            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_735' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_735").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_735').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_735'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_735");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

                </div>
                
            <article class="single-content" data-post-id="1530729915">
                <div class="wrap-single-content">
				<script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script><div id="speakup-player"></div>                    <p>Cus Molise protagonista nella Giornata Nazionale dello Sport, organizzata dal Coni. <strong>Il centro universitario sportivo è stato in prima linea con i suoi atleti</strong> in un evento che ha calamitato l’attenzione di appassionati e curiosi nonostante il grande caldo.</p><div class="ads-container">
        <div class="adunit" data-name="PN-INCONTENT-01"  id='div-gpt-ad-PN-INCONTENT-01_589' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-INCONTENT-01_589").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-01`, [320,100], 'div-gpt-ad-PN-INCONTENT-01_589').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-01_589'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-INCONTENT-01_589");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
<div class="gal_container"><div class="single-img-content-container fullwidth-single  thumb_gal">
    <div class=" image_container_70" style="text-align: center;">
        <img src="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216520.jpg" alt="giornata sport cus"></div>
    </div>
<div class="single-img-content-container fullwidth-single  thumb_gal">
    <div class=" image_container_70" style="text-align: center;">
        <img src="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216519.jpg" alt="giornata sport cus"></div>
    </div>
<div class="single-img-content-container fullwidth-single  thumb_gal">
    <div class=" image_container_70" style="text-align: center;">
        <img src="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216518.jpg" alt="giornata sport cus"></div>
    </div>
</div><div class="ads-container">
    <div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
		document.getElementById("PCT_intxt").parentElement.style.display= 'block';
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2453");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>

</div>
<p><strong>Il distretto militare ha fatto da teatro alle esibizioni di Karate</strong> (con l’istruttrice Lisa Sandonnini), kung fu (con Alfonso Barbarisi), <strong>pugilato e kick boxing dei maestri</strong> (Pisapia e Astorri), rugby con Giuseppe Valente e Giulia Gaeta. Ma il Cus Molise ha messo in bella mostra anche i giovani allievi di pattinaggio del Cus Molise Skating Campobasso e del Cus Molise Skating Riccia con il maestro Simiele sempre attento alla promozione dello sport sul territorio e pronto a scommettere sulle qualità dei suoi ragazzi.</p><div class="single-img-content-container fullwidth-single shortcode standard">
    <div class="image_container_70" style="text-align: center;">
        <img src="https://www.primonumero.it/photogallery_new/images/2022/06/giornata-sport-cus-216515.jpg" alt="giornata sport cus"></div>
    </div><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-02`, [320,100], 'div-gpt-ad-PN-INCONTENT-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INCONTENT-02" id='div-gpt-ad-PN-INCONTENT-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-02'); });
        </script>
    </div>
</div>
<p><strong>Non sono mancati, poi, volley (con la coppia Santucci-Sulmona a guidare il gruppo), calcio (con Manuel di Palma e Andrea Tammaro) e basket (sotto l’instancabile regia di Mario Greco).</strong> Una mattinata di divertimento e grande spettacolo al centro della città in un evento di grande spessore sul quale c’è la firma del Coni territoriale presieduto da Vincenzo D’Angelo.</p>

                    <div class="ads hide-desktop"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_846">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box01_846").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2451");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box01_846').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box01_846').appendChild(script);
	}

}
// ]]> --></script>
</div>
</div>
</div><div class="ads">    <div class="ads fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
<script type='text/javascript'><!--// <![CDATA[
//OA_show(1767);
// ]]> --></script>
<ins data-revive-zoneid="2456" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

</div>
    </div>
</div>
                </div>

                

                <div class="share-article-bottom">
                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
                </div>

                <div class="single-more-info "><span>Più informazioni </span><ul class="tag-list"><li><i class="fa fa-tag"></i> <a href="https://www.primonumero.it/tag/atleti/" rel="tag">atleti</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/giornata-nazionale/" rel="tag">giornata nazionale</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/sport/" rel="tag">sport</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li></ul></div>

                <div id="comment-anchor" class="single-comments-container single-block"><h6 class="single-block-title">commenta</h6><div id="comments" data-width="800" class="fb-comments" data-href="https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/" data-numposts="5"></div></div>            </article>

            <aside class="single-sidebar-right">
                <!-- sidebar -->
                <div data-name="Sidebar Articolo" class="widget_area"><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_183' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_183").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_183').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_183'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_183");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_951">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box01_951").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2451");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box01_951').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box01_951').appendChild(script);
	}

}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget twig:widgets/EdiNewsPopolariWidget-box.twig--><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1654447014563 box  edinews_popolari_widget-1 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_fotogallery">foto</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729827 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/generico-febbraio-2022-211830.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/generico-febbraio-2022-211830.medium.jpg"><img itemprop="image" alt="elisa foto facebook" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/03/generico-febbraio-2022-211830.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/06/e-ufficiale-elisa-in-concerto-nellarea-di-selvapiana-a-campobasso/1530729827/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2520</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/06/e-ufficiale-elisa-in-concerto-nellarea-di-selvapiana-a-campobasso/1530729827/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('É ufficiale: Elisa in concerto nell&#8217;area di Selvapiana a Campobasso') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/06/e-ufficiale-elisa-in-concerto-nellarea-di-selvapiana-a-campobasso/1530729827/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('É ufficiale: Elisa in concerto nell&#8217;area di Selvapiana a Campobasso').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/06/e-ufficiale-elisa-in-concerto-nellarea-di-selvapiana-a-campobasso/1530729827/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/06/e-ufficiale-elisa-in-concerto-nellarea-di-selvapiana-a-campobasso/1530729827/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('É ufficiale: Elisa in concerto nell&#8217;area di Selvapiana a Campobasso') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/06/e-ufficiale-elisa-in-concerto-nellarea-di-selvapiana-a-campobasso/1530729827/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/06/e-ufficiale-elisa-in-concerto-nellarea-di-selvapiana-a-campobasso/1530729827/' + '?share_from=telegram') +'&text='+ encodeURIComponent('É ufficiale: Elisa in concerto nell&#8217;area di Selvapiana a Campobasso') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">La tappa fissata il 21 luglio</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/06/e-ufficiale-elisa-in-concerto-nellarea-di-selvapiana-a-campobasso/1530729827/">É ufficiale: Elisa in concerto nell&#8217;area di Selvapiana a Campobasso</a>
        
        </div>

        
                <div class="excerpt">
            L'esibizione della cantante non c’entra con la festività di Corpus Domini per la quale non è ancora detta l'ultima parola sullo show dei Litfiba
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729766 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/06/generico-giugno-2021-193553.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/06/generico-giugno-2021-193553.medium.jpg"><img itemprop="image" alt="Alessandro borghese 4 ristoranti termoli" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2021/06/generico-giugno-2021-193553.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/06/4-ristoranti-ci-siamo-domenica-in-onda-la-puntata-girata-sulla-costa-molisana/1530729766/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>5076</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-ci-siamo-domenica-in-onda-la-puntata-girata-sulla-costa-molisana/1530729766/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('‘4 Ristoranti’, ci siamo: domenica in onda la puntata girata sulla costa molisana') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-ci-siamo-domenica-in-onda-la-puntata-girata-sulla-costa-molisana/1530729766/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('‘4 Ristoranti’, ci siamo: domenica in onda la puntata girata sulla costa molisana').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-ci-siamo-domenica-in-onda-la-puntata-girata-sulla-costa-molisana/1530729766/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-ci-siamo-domenica-in-onda-la-puntata-girata-sulla-costa-molisana/1530729766/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('‘4 Ristoranti’, ci siamo: domenica in onda la puntata girata sulla costa molisana') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-ci-siamo-domenica-in-onda-la-puntata-girata-sulla-costa-molisana/1530729766/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-ci-siamo-domenica-in-onda-la-puntata-girata-sulla-costa-molisana/1530729766/' + '?share_from=telegram') +'&text='+ encodeURIComponent('‘4 Ristoranti’, ci siamo: domenica in onda la puntata girata sulla costa molisana') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Sky uno e now tv</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/06/4-ristoranti-ci-siamo-domenica-in-onda-la-puntata-girata-sulla-costa-molisana/1530729766/">‘4 Ristoranti’, ci siamo: domenica in onda la puntata girata sulla costa molisana</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.primonumero.it/2022/06/4-ristoranti-sulla-costa-molisana-alessandro-borghese-giudice-della-sfida-sui-polipetti-in-purgatorio/1530729835/">4 Ristoranti sulla costa molisana: Alessandro Borghese giudice della sfida sui Polipetti in Purgatorio</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729835 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/alessandro-borghese-e-4-ristoranti-sulla-costa-216483.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/alessandro-borghese-e-4-ristoranti-sulla-costa-216483.medium.jpg"><img itemprop="image" alt="Alessandro Borghese e 4 Ristoranti sulla costa " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/06/alessandro-borghese-e-4-ristoranti-sulla-costa-216483.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/06/4-ristoranti-sulla-costa-molisana-alessandro-borghese-giudice-della-sfida-sui-polipetti-in-purgatorio/1530729835/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>645</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-sulla-costa-molisana-alessandro-borghese-giudice-della-sfida-sui-polipetti-in-purgatorio/1530729835/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('4 Ristoranti sulla costa molisana: Alessandro Borghese giudice della sfida sui Polipetti in Purgatorio') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-sulla-costa-molisana-alessandro-borghese-giudice-della-sfida-sui-polipetti-in-purgatorio/1530729835/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('4 Ristoranti sulla costa molisana: Alessandro Borghese giudice della sfida sui Polipetti in Purgatorio').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-sulla-costa-molisana-alessandro-borghese-giudice-della-sfida-sui-polipetti-in-purgatorio/1530729835/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-sulla-costa-molisana-alessandro-borghese-giudice-della-sfida-sui-polipetti-in-purgatorio/1530729835/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('4 Ristoranti sulla costa molisana: Alessandro Borghese giudice della sfida sui Polipetti in Purgatorio') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-sulla-costa-molisana-alessandro-borghese-giudice-della-sfida-sui-polipetti-in-purgatorio/1530729835/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/06/4-ristoranti-sulla-costa-molisana-alessandro-borghese-giudice-della-sfida-sui-polipetti-in-purgatorio/1530729835/' + '?share_from=telegram') +'&text='+ encodeURIComponent('4 Ristoranti sulla costa molisana: Alessandro Borghese giudice della sfida sui Polipetti in Purgatorio') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Le anticipazioni</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/06/4-ristoranti-sulla-costa-molisana-alessandro-borghese-giudice-della-sfida-sui-polipetti-in-purgatorio/1530729835/">4 Ristoranti sulla costa molisana: Alessandro Borghese giudice della sfida sui Polipetti in Purgatorio</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.primonumero.it/2022/06/4-ristoranti-ci-siamo-domenica-in-onda-la-puntata-girata-sulla-costa-molisana/1530729766/">‘4 Ristoranti’, ci siamo: domenica in onda la puntata girata sulla costa molisana</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729742 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/02/generico-febbraio-2022-209497.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/02/generico-febbraio-2022-209497.medium.jpg"><img itemprop="image" alt="Incidente ingotte" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/02/generico-febbraio-2022-209497.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/06/esterno-ingotte/1530729742/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2236</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/06/esterno-ingotte/1530729742/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Esterno Ingotte') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/06/esterno-ingotte/1530729742/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Esterno Ingotte').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/06/esterno-ingotte/1530729742/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/06/esterno-ingotte/1530729742/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Esterno Ingotte') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/06/esterno-ingotte/1530729742/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/06/esterno-ingotte/1530729742/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Esterno Ingotte') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Dialoghi sui genesis</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/06/esterno-ingotte/1530729742/">Esterno Ingotte</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729846 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/04/generico-aprile-2021-189799.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/04/generico-aprile-2021-189799.medium.jpg"><img itemprop="image" alt="Pronto soccorso san timoteo" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2021/04/generico-aprile-2021-189799.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/06/rubata-giulietta-davanti-al-pronto-soccorso-a-termoli-furti-dauto-al-ritmo-di-uno-al-giorno/1530729846/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>833</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/06/rubata-giulietta-davanti-al-pronto-soccorso-a-termoli-furti-dauto-al-ritmo-di-uno-al-giorno/1530729846/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Rubata Giulietta davanti al Pronto Soccorso: a Termoli furti d’auto al ritmo di uno al giorno') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/06/rubata-giulietta-davanti-al-pronto-soccorso-a-termoli-furti-dauto-al-ritmo-di-uno-al-giorno/1530729846/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Rubata Giulietta davanti al Pronto Soccorso: a Termoli furti d’auto al ritmo di uno al giorno').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/06/rubata-giulietta-davanti-al-pronto-soccorso-a-termoli-furti-dauto-al-ritmo-di-uno-al-giorno/1530729846/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/06/rubata-giulietta-davanti-al-pronto-soccorso-a-termoli-furti-dauto-al-ritmo-di-uno-al-giorno/1530729846/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Rubata Giulietta davanti al Pronto Soccorso: a Termoli furti d’auto al ritmo di uno al giorno') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/06/rubata-giulietta-davanti-al-pronto-soccorso-a-termoli-furti-dauto-al-ritmo-di-uno-al-giorno/1530729846/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/06/rubata-giulietta-davanti-al-pronto-soccorso-a-termoli-furti-dauto-al-ritmo-di-uno-al-giorno/1530729846/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Rubata Giulietta davanti al Pronto Soccorso: a Termoli furti d’auto al ritmo di uno al giorno') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">La denuncia</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/06/rubata-giulietta-davanti-al-pronto-soccorso-a-termoli-furti-dauto-al-ritmo-di-uno-al-giorno/1530729846/">Rubata Giulietta davanti al Pronto Soccorso: a Termoli furti d’auto al ritmo di uno al giorno</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.primonumero.it/2022/05/altra-auto-rubata-vicino-alla-stazione-e-in-pieno-giorno-incredibile-lho-lasciata-solo-40-minuti/1530728613/">Altra auto rubata vicino alla stazione e in pieno giorno: &#8220;Incredibile, l&#8217;ho lasciata solo 40 minuti&#8221;</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_fotogallery ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729866 news_item_standard_vertical_0 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/alessandro-borghese-e-4-ristoranti-sulla-costa-216483.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/06/alessandro-borghese-e-4-ristoranti-sulla-costa-216483.medium.jpg"><img itemprop="image" alt="Alessandro Borghese e 4 Ristoranti sulla costa " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/06/alessandro-borghese-e-4-ristoranti-sulla-costa-216483.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/alessandro-borghese-e-4-ristoranti-sulla-costa-molisana/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/alessandro-borghese-e-4-ristoranti-sulla-costa-molisana/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Alessandro Borghese e 4 Ristoranti sulla costa molisana') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/alessandro-borghese-e-4-ristoranti-sulla-costa-molisana/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Alessandro Borghese e 4 Ristoranti sulla costa molisana').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/alessandro-borghese-e-4-ristoranti-sulla-costa-molisana/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/alessandro-borghese-e-4-ristoranti-sulla-costa-molisana/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Alessandro Borghese e 4 Ristoranti sulla costa molisana') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/alessandro-borghese-e-4-ristoranti-sulla-costa-molisana/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/alessandro-borghese-e-4-ristoranti-sulla-costa-molisana/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Alessandro Borghese e 4 Ristoranti sulla costa molisana') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/alessandro-borghese-e-4-ristoranti-sulla-costa-molisana/">Alessandro Borghese e 4 Ristoranti sulla costa molisana</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729020 news_item_standard_vertical_1 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/grandinata-su-campobasso-215952.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/grandinata-su-campobasso-215952.medium.jpg"><img itemprop="image" alt="Grandinata su Campobasso" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/05/grandinata-su-campobasso-215952.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/grandinata-su-campobasso/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>24</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-su-campobasso/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Grandinata su Campobasso') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-su-campobasso/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Grandinata su Campobasso').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-su-campobasso/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-su-campobasso/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Grandinata su Campobasso') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-su-campobasso/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-su-campobasso/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Grandinata su Campobasso') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/grandinata-su-campobasso/">Grandinata su Campobasso</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729377 news_item_standard_vertical_2 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/flash-mob-per-lo-sciopero-dei-pescatori-216142.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/flash-mob-per-lo-sciopero-dei-pescatori-216142.medium.jpg"><img itemprop="image" alt="Flash mob per lo sciopero dei pescatori" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/05/flash-mob-per-lo-sciopero-dei-pescatori-216142.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/flash-mob-contro-il-caro-gasolio/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/flash-mob-contro-il-caro-gasolio/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Flash mob contro il caro gasolio') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/flash-mob-contro-il-caro-gasolio/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Flash mob contro il caro gasolio').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/flash-mob-contro-il-caro-gasolio/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/flash-mob-contro-il-caro-gasolio/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Flash mob contro il caro gasolio') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/flash-mob-contro-il-caro-gasolio/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/flash-mob-contro-il-caro-gasolio/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Flash mob contro il caro gasolio') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/flash-mob-contro-il-caro-gasolio/">Flash mob contro il caro gasolio</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729149 news_item_standard_vertical_3 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/danni-grandine-gildone-216010.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/danni-grandine-gildone-216010.medium.jpg"><img itemprop="image" alt="Danni grandine Gildone" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/05/danni-grandine-gildone-216010.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/grandinata-record-le-immagini-dei-danni-a-gildone-e-trivento/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-record-le-immagini-dei-danni-a-gildone-e-trivento/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Grandinata record, le immagini dei danni a Gildone e Trivento') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-record-le-immagini-dei-danni-a-gildone-e-trivento/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Grandinata record, le immagini dei danni a Gildone e Trivento').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-record-le-immagini-dei-danni-a-gildone-e-trivento/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-record-le-immagini-dei-danni-a-gildone-e-trivento/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Grandinata record, le immagini dei danni a Gildone e Trivento') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-record-le-immagini-dei-danni-a-gildone-e-trivento/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/grandinata-record-le-immagini-dei-danni-a-gildone-e-trivento/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Grandinata record, le immagini dei danni a Gildone e Trivento') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/grandinata-record-le-immagini-dei-danni-a-gildone-e-trivento/">Grandinata record, le immagini dei danni a Gildone e Trivento</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724922 news_item_standard_vertical_4 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/carrese-di-ururi-214035.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/carrese-di-ururi-214035.medium.jpg"><img itemprop="image" alt="Carrese di Ururi" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/05/carrese-di-ururi-214035.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/ururi-il-giorno-della-carrese-2022/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/ururi-il-giorno-della-carrese-2022/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Ururi, il giorno della Carrese 2022') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/ururi-il-giorno-della-carrese-2022/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Ururi, il giorno della Carrese 2022').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/ururi-il-giorno-della-carrese-2022/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/ururi-il-giorno-della-carrese-2022/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Ururi, il giorno della Carrese 2022') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/ururi-il-giorno-della-carrese-2022/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/ururi-il-giorno-della-carrese-2022/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Ururi, il giorno della Carrese 2022') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/ururi-il-giorno-della-carrese-2022/">Ururi, il giorno della Carrese 2022</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729555 news_item_standard_vertical_0 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Invasione di cinghiali, Coldiretti avvia corsi di selecontrollo" src="https://img.youtube.com/vi/iDk4VvODEfU/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/invasione-di-cinghiali-coldiretti-avvia-corsi-di-selecontrollo/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/invasione-di-cinghiali-coldiretti-avvia-corsi-di-selecontrollo/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Invasione di cinghiali, Coldiretti avvia corsi di selecontrollo') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/invasione-di-cinghiali-coldiretti-avvia-corsi-di-selecontrollo/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Invasione di cinghiali, Coldiretti avvia corsi di selecontrollo').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/invasione-di-cinghiali-coldiretti-avvia-corsi-di-selecontrollo/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/invasione-di-cinghiali-coldiretti-avvia-corsi-di-selecontrollo/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Invasione di cinghiali, Coldiretti avvia corsi di selecontrollo') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/invasione-di-cinghiali-coldiretti-avvia-corsi-di-selecontrollo/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/invasione-di-cinghiali-coldiretti-avvia-corsi-di-selecontrollo/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Invasione di cinghiali, Coldiretti avvia corsi di selecontrollo') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/invasione-di-cinghiali-coldiretti-avvia-corsi-di-selecontrollo/">Invasione di cinghiali, Coldiretti avvia corsi di selecontrollo</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729437 news_item_standard_vertical_1 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Pesca in sciopero: &#8220;Troppa burocrazia, abbassare subito prezzo gasolio&#8221;" src="https://img.youtube.com/vi/zUvj3QMTekE/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/pesca-in-sciopero-troppa-burocrazia-abbassare-subito-prezzo-gasolio/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/pesca-in-sciopero-troppa-burocrazia-abbassare-subito-prezzo-gasolio/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Pesca in sciopero: &#8220;Troppa burocrazia, abbassare subito prezzo gasolio&#8221;') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/pesca-in-sciopero-troppa-burocrazia-abbassare-subito-prezzo-gasolio/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Pesca in sciopero: &#8220;Troppa burocrazia, abbassare subito prezzo gasolio&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/pesca-in-sciopero-troppa-burocrazia-abbassare-subito-prezzo-gasolio/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/pesca-in-sciopero-troppa-burocrazia-abbassare-subito-prezzo-gasolio/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Pesca in sciopero: &#8220;Troppa burocrazia, abbassare subito prezzo gasolio&#8221;') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/pesca-in-sciopero-troppa-burocrazia-abbassare-subito-prezzo-gasolio/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/pesca-in-sciopero-troppa-burocrazia-abbassare-subito-prezzo-gasolio/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Pesca in sciopero: &#8220;Troppa burocrazia, abbassare subito prezzo gasolio&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/pesca-in-sciopero-troppa-burocrazia-abbassare-subito-prezzo-gasolio/">Pesca in sciopero: &#8220;Troppa burocrazia, abbassare subito prezzo gasolio&#8221;</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729498 news_item_standard_vertical_2 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="La magia della voce di Nello Toti e Tiziana De Santis al passaggio della Madonna" src="https://img.youtube.com/vi/txb-sFJzrd0/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/la-magia-della-voce-di-nello-toti-e-tiziana-de-santis-al-passaggio-della-madonna/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/la-magia-della-voce-di-nello-toti-e-tiziana-de-santis-al-passaggio-della-madonna/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('La magia della voce di Nello Toti e Tiziana De Santis al passaggio della Madonna') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/la-magia-della-voce-di-nello-toti-e-tiziana-de-santis-al-passaggio-della-madonna/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('La magia della voce di Nello Toti e Tiziana De Santis al passaggio della Madonna').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/la-magia-della-voce-di-nello-toti-e-tiziana-de-santis-al-passaggio-della-madonna/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/la-magia-della-voce-di-nello-toti-e-tiziana-de-santis-al-passaggio-della-madonna/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('La magia della voce di Nello Toti e Tiziana De Santis al passaggio della Madonna') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/la-magia-della-voce-di-nello-toti-e-tiziana-de-santis-al-passaggio-della-madonna/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/la-magia-della-voce-di-nello-toti-e-tiziana-de-santis-al-passaggio-della-madonna/' + '?share_from=telegram') +'&text='+ encodeURIComponent('La magia della voce di Nello Toti e Tiziana De Santis al passaggio della Madonna') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/la-magia-della-voce-di-nello-toti-e-tiziana-de-santis-al-passaggio-della-madonna/">La magia della voce di Nello Toti e Tiziana De Santis al passaggio della Madonna</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.primonumero.it/2022/06/il-ponte-di-bruschio-e-il-canto-dellave-maria-il-video-che-ferma-il-respiro/1530729470/">Il Ponte di Bruschio e il canto dell&#8217;Ave Maria: il video che ferma il respiro</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729468 news_item_standard_vertical_3 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Operazione &#8216;Contratto&#8217; dei Carabinieri" src="https://img.youtube.com/vi/TwKUIWQ_Um8/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/operazione-contratto-dei-carabinieri/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/operazione-contratto-dei-carabinieri/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Operazione &#8216;Contratto&#8217; dei Carabinieri') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/operazione-contratto-dei-carabinieri/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Operazione &#8216;Contratto&#8217; dei Carabinieri').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/operazione-contratto-dei-carabinieri/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/operazione-contratto-dei-carabinieri/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Operazione &#8216;Contratto&#8217; dei Carabinieri') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/operazione-contratto-dei-carabinieri/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/operazione-contratto-dei-carabinieri/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Operazione &#8216;Contratto&#8217; dei Carabinieri') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/operazione-contratto-dei-carabinieri/">Operazione &#8216;Contratto&#8217; dei Carabinieri</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530729383 news_item_standard_vertical_4 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Flash mob per la pesca contro il caro gasolio" src="https://img.youtube.com/vi/SZi40_8jRDk/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/flash-mob-per-la-pesca-contro-il-caro-gasolio/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/flash-mob-per-la-pesca-contro-il-caro-gasolio/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Flash mob per la pesca contro il caro gasolio') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/flash-mob-per-la-pesca-contro-il-caro-gasolio/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Flash mob per la pesca contro il caro gasolio').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/flash-mob-per-la-pesca-contro-il-caro-gasolio/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/flash-mob-per-la-pesca-contro-il-caro-gasolio/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Flash mob per la pesca contro il caro gasolio') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/flash-mob-per-la-pesca-contro-il-caro-gasolio/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/flash-mob-per-la-pesca-contro-il-caro-gasolio/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Flash mob per la pesca contro il caro gasolio') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/flash-mob-per-la-pesca-contro-il-caro-gasolio/">Flash mob per la pesca contro il caro gasolio</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                

    </div>
</div>
<script>

    // ver 2
    if (typeof jQuery().slick != 'function') {

    slick_callers.push(popolariPostsSlickpiu_popolari_widget_1654447014563);

    } else {

        // altrimenti eseguiamo subito
        popolariPostsSlickpiu_popolari_widget_1654447014563();

    }

    function popolariPostsSlickpiu_popolari_widget_1654447014563() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1654447014563 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

    jQuery(".edinews_widget_popolari_piu_popolari_widget_1654447014563 .popolari_tabs .tab a").click(function(e) {

        e.preventDefault();

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1654447014563 .tab_panel").removeClass('tab_panel_visible');
        jQuery(".edinews_widget_popolari_piu_popolari_widget_1654447014563 .tab_panel."+jQuery(this).attr("data-tab")).addClass('tab_panel_visible').slick('refresh');

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1654447014563 .tab").removeClass('tab_selected');
        jQuery(this).parent().addClass('tab_selected');


    });

    if (typeof myLazyLoadPicture !== 'undefined') {
        myLazyLoadPicture.update();
    }




</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-02"  id='div-gpt-ad-PN-BOXFULL-02_64' style=';'>
        <script>
            if (jQuery("#div-gpt-ad-PN-BOXFULL-02_64").is(":visible")) {
                googletag.cmd.push(function() {
                    GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-02`, [300,250], 'div-gpt-ad-PN-BOXFULL-02_64').
                    defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
                    addService(googletag.pubads()).
                    setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
                    setTargeting("Sito", [edinet_get_site_dfp()]);
                });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-02_64'); });

            } else {

                var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-02_64");
                elem.parentElement.removeChild(elem);

            }
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_295' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_295").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [300,250], 'div-gpt-ad-PN-HALFPAGE-01_295').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_295'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_295");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>        <div class="edinews_widget edinews_twitter_widget ">
            <div class="fb-page" data-href="https://www.facebook.com/Primonumero/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Primonumero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Primonumero/">Primonumero.it</a></blockquote></div>
        </div>
        <script>
            if (typeof FB === "object") FB.XFBML.parse();
        </script>
        <div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-02`, [300,250], 'div-gpt-ad-PN-HALFPAGE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-HALFPAGE-02"  id='div-gpt-ad-PN-HALFPAGE-02' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-02'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-03`, [300,250], 'div-gpt-ad-PN-BOXFULL-03').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-BOXFULL-03"  id='div-gpt-ad-PN-BOXFULL-03' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-03'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container pct2">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_12">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_12").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2452");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_12').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_12').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_990' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_990").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_990').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_990'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_990");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div></div>            </aside>
        </div>
    </main>
                    <div class="ads hide-desktop">
                <div class="ads-container load-more">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_684">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_684").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2452");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_684').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_684').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>
            </div>
                </div> <!-- fine div.container.page -->

        
        
                <div class="menu-container">
        <div class="main-menu">
            <ul>
                                            <li class="menu-item is-megamenu" id="menu-item-menu">
                                <a href="#">
                                    <span>menu</span>
                                                                            <i class="fas fa-chevron-down"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                                                        <li class="menu-item is-menu" id="menu-item-comuni">
                                <a href="#">
                                    <span>comuni</span>
                                                                            <i class="fas fa-chevron-down"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                                                        <li class="menu-item is-menu" id="menu-item-servizi">
                                <a href="#">
                                    <span>servizi</span>
                                                                            <i class="fas fa-chevron-down"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                                                        <li class="menu-item is-megamenu" id="menu-item-cerca">
                                <a href="#">
                                    <span>cerca</span>
                                                                            <i class="fas fa-search"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                            
            </ul>

        </div>

        <div class="menu-right-part">
                        <div class="social-menu-container">
                <div class="menu-virgola menu-item is-megamenu">
                    <a href="#"><img src="https://www.primonumero.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                    <div class="sub-menu-item">
                        <div class="sub-menu-container">
                            <!-- contents loaded via ajax -->
                        </div>
                    </div>

                </div>
                <div class="social-icons">
                    

                    <div class="menu-item is-item"><span>seguici su</span>
                        <!--                    <ul class="topbar-social-list">-->
                        <!--                        -->                        <!---->
                        <!--                            <li>--><!--</li>-->
                        <!--                            -->                        <!--                    </ul>-->
                        <div class="sub-menu-item">
                                                            <ul>
                                    
                                        <li class="social_background facebook">
                                            <a href="https://www.facebook.com/Primonumero/" target="_blank">
                                                <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                                <span class="text">seguici su facebook</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background twitter">
                                            <a href="https://twitter.com/primonumero/" target="_blank">
                                                <span class="icon"><i class="fab fa-twitter"></i></span>

                                                                                                <span class="text">seguici su twitter</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background instagram">
                                            <a href="https://www.instagram.com/Primonumero.it/" target="_blank">
                                                <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                                <span class="text">seguici su instagram</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background youtube">
                                            <a href="https://www.youtube.com/user/VideoPN/" target="_blank">
                                                <span class="icon"><i class="fab fa-youtube"></i></span>

                                                                                                <span class="text">seguici su youtube</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background telegram">
                                            <a href="https://t.me/PrimonumeroMolise" target="_blank">
                                                <span class="icon"><i class="fab fa-telegram"></i></span>

                                                                                                <span class="text">seguici su telegram</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background rss">
                                            <a href="?feed=news-news24" target="_blank">
                                                <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                                <span class="text">feed rss</span>
                                            </a>
                                        </li>

                                                                        </ul>
                                                    </div>
                    </div>

                </div>
            </div>
            <div class="accedi-menu-container">
                <div class="menu-item is-menu">
                    
                        <a href="https://www.primonumero.it/wp-login.php">accedi</a>

                    
                </div>
            </div>
        </div>

        <div class="date-container">
            <span></span>
            <script>

                const oDateContainer=document.querySelector('.date-container span');
                oDateContainer.innerHTML=WebDate();

            </script>
                    </div>
    </div>
    <script>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</script>

            <section class="sidebar_above_footer">
            <div data-name="Sidebar prima del footer" class="widget_area"><div class="ads hide-desktop"><div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_369">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box03_369").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "4509");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_369').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_369').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>

</div></div>        </section>
            <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200-300x54.png" alt="Primonumero.it" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/Primonumero/" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                                    <li><a href="https://twitter.com/primonumero/" target="_blank">
                            <i class="fab fa-twitter"></i>
                            <span>twitter</span>
                        </a></li>
                
                                    <li><a href="https://www.instagram.com/Primonumero.it/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="?feed=news-news24" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        

                            <li><a href="https://www.primonumero.it/invia-contributo/">invia notizia</a></li>
            
            

                            <li><a href="https://www.primonumero.it/segnala-evento/">segnala evento</a></li>
            
            

            
            

            
            

                            <li><a href="?feed=news-news24">feed rss</a></li>
            
            

                            <li><a href="https://www.primonumero.it/redazione/">contatti</a></li>
            
            

                            <li><a href="https://www.primonumero.it/pubblicita/">pubblicità</a></li>
            
                    </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">Primonumero.it</p>
        <p class="copyrights">Copyright &copy; 2000 - 2022 - Testata associata ANSO</p>
<p class="site_trademark">Associazione Primonumero – Città in Rete</p>
<p class="site_address">Via via San Pietro, 6 – 86039 Termoli - P.I. 01438950709</p>
<p class="eb_info">Sede Redazione: Via via San Pietro, 6 – 86039 Termoli - <a href="tel:+390875714146">Tel. +39 0875.714146</a> - <a href="mailto:info@primonumero.it">Mail: info@primonumero.it</a></p>
<p class="marketing_info">Ufficio Marketing: <a href="tel:+393427494794">Tel. 3427494794</a> - <a href="mailto:commercial@primonumero.it">Mail: commercial@primonumero.it</a></p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.primonumero.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.primonumero.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="?feed=news-news24" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/Primonumero/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
                            <li><a href="https://twitter.com/primonumero/" target="_blank">
                        <i class="fab fa-twitter"></i>
                        <span>twitter</span>
                    </a></li>
            
                            <li><a href="https://www.instagram.com/Primonumero.it/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.primonumero.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                        <span>redazione</span>
                    </a></li>
            
                            <li><a href="https://www.primonumero.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                        <span>pubblicità</span>
                    </a></li>
            


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.primonumero.it/cookie/">Informativa cookie</a></li>
            <li><a href="#" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Impostazioni cookies</a></li>
            <li><a href="https://www.primonumero.it/privacy/">Informativa Privacy</a></li>
            <li><a href="https://www.primonumero.it/copyright/">Copyright</a></li>

        </ul>
    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">PressComm Tech</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->


		<script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '465737331804676',
                    xfbml      : true,
                    version    : 'v12.0'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
		</script>

	
        
	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.9.3' id='bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.9.3' id='bootstrap-datepicker-locale-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.9.3' id='slick-loader-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/init.js?ver=1649920757' id='init-script-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.9.3' id='picture-fill-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1643990957' id='flickity-loader-js'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.primonumero.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.primonumero.it/2022/06/giornata-nazionale-dello-sport-cus-molise-in-prima-linea-con-i-suoi-atleti/1530729915/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>

</body>
</html>