<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Con fede e devozione ripartono con rinnovato impegno e senso di appartenenza a un territorio gli eventi più attesi dalla comunità. Domenica 1 maggio al" />
	<link rel="canonical" href="https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="San Giuliano di Puglia, ripartono le feste patronali con la processione di Sant&#039;Elena" />
	<meta property="og:description" content="Con fede e devozione ripartono con rinnovato impegno e senso di appartenenza a un territorio gli eventi pi&ugrave; attesi dalla comunit&agrave;. Domenica 1 maggio al" />
	<meta property="og:url" content="https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/" />
	<meta property="og:site_name" content="Primonumero" />
	<meta property="article:published_time" content="2022-05-02T16:00:58+00:00" />
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213935.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213935.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213935.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="732">	<meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213935.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.primonumero.it/#website","url":"https://www.primonumero.it/","name":"Primonumero","description":"Termoli e il Molise in Rete","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.primonumero.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/#webpage","url":"https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/","name":"San Giuliano di Puglia, ripartono le feste patronali con la processione di Sant'Elena","isPartOf":{"@id":"https://www.primonumero.it/#website"},"datePublished":"2022-05-02T16:00:58+00:00","dateModified":"2022-05-02T16:00:58+00:00","author":{"@id":"https://www.primonumero.it/#/schema/person/df29a6189ec2dd8ccb5b351421565650"},"description":"Con fede e devozione ripartono con rinnovato impegno e senso di appartenenza a un territorio gli eventi più attesi dalla comunità. Domenica 1 maggio al","breadcrumb":{"@id":"https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/"]}]},{"@type":"BreadcrumbList","@id":"https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"San Giuliano di Puglia, ripartono le feste patronali con la processione di Sant&#8217;Elena"}]},{"@type":"Person","@id":"https://www.primonumero.it/#/schema/person/df29a6189ec2dd8ccb5b351421565650","name":"Stefano Di Leonardo","url":"https://www.primonumero.it/author/sdileonardo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; San Giuliano di Puglia, ripartono le feste patronali con la processione di Sant&#8217;Elena Feed dei commenti" href="https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.primonumero.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.primonumero.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.primonumero.it/wp-content/themes/edinews/style.css?ver=1644508071' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.primonumero.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1650534593' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edinews-child/style.css?ver=1645800170' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.primonumero.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='glightbox-style-css'  href='https://www.primonumero.it/wp-content/themes/edinews/assets/css/glightbox.min.css?ver=5.9.3' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.primonumero.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.primonumero.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.9.3' id='domready-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/common.js?ver=1643990957' id='pct_common_js-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews-child/assets/js/custom.js?ver=1645800170' id='custom-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1643990957' id='throttle-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1643990957' id='cookies-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1643990957' id='loadscript-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1643990957' id='lazyload-init-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1643990957' id='mobile-menu-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1643990957' id='user-menu-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1643990957' id='body-scrolling-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/testads.js?ver=1643990957' id='script-testads-js'></script>
<script type='text/javascript' id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.primonumero.it\/ediapi\/","nonce":"585c240e5e","prefix":"v1","countsocialfire":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1643990957' id='sharecount_frontend_js-js' defer></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/glightbox.js?ver=1643990957' id='glightbox-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1643990957' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.primonumero.it/ediapi/" /><link rel="alternate" type="application/json" href="https://www.primonumero.it/ediapi/wp/v2/posts/1530724784" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.primonumero.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.primonumero.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.primonumero.it/?p=1530724784' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2022%2F05%2Fsan-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena%2F1530724784%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2022%2F05%2Fsan-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena%2F1530724784%2F&#038;format=xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <title>San Giuliano di Puglia, ripartono le feste patronali con la processione di Sant&#039;Elena</title>		<meta property="fb:app_id" content="465737331804676" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f578e182e2b4000123240bb&product=sop' async='async'></script>
	
		<!-- BEGIN QUANTCAST CHOICE -->
		<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>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</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- END QUANTCAST CHOICE -->
		<!-- Quantcast Tag -->
		<script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-bLxa3uguVre-Q"
            });
		</script>

		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

	<link rel="amphtml" href="https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/amp/">
           <!-- XXX-->            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-3381841-1', 'auto');

                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Stefano Di Leonardo',
                    					'dimension3': '0 - Copertina',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var comFired=false;
            var _comscore = _comscore || [];
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
                    comFired=true;
                }
            })
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	<!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">
    :root {



            --site-bg-color: #fff;
    --topbar-bg-color: #F36A26;
    --topbar-fg-color: #fff;
    --topbar-menu-bg-color: #373737;
    --topbar-megamenu-alt-color: #666666;
    --topbar-menubutton-bg-color: #FF922B;
    --menu-virgola-bg-color: #fff;
    --menu-virgola-fg-color: #333;
    --mobile-icons-fg-color: #c4c4c4;
    --trending-topics-title-color: #FF922B;
    --trending-topics-item-color: #aaa;
    --mobile-menu-bg-color: #fff;
    --mobile-menu-header-bg-color: #373737;
    --mobile-menu-fg-color: #fff;
    --mobile-menu-fg-color-2nd-level: #eee;
    --mobile-menu-search-bg: rgb(255 255 255 / 40%);
    --mobile-menu-item-fg-color: #111;
    --mobile-menu-subitem-fg-color: #EEEEEE;
    --page-title-fg-color: #FF922B;
    --text-color: #222;
    --text-reverse-color: #fff;
    --text-link-color: #333;
    --title-color: #222;
    --title-reverse-color: #fff;
    --strillo-color: #ffba00;
    --related-news-item-color: #666;
    --icons-color: #ffba00;
    --social-share-icons-color: #666;
    --icons-reverse-color: #fff;
    --social-share-reverse-icons-color: #fff;
    --horizontal-separator-color: #ddd;
    --related-separator-color: #eee;
    --newsitem-separator-color: #eee;
    --grande-apertura-title-color: #FF922B;
    --primary-button-fg-color: #fff;
    --primary-button-bg-color: #F36A26;
    --secondary-button-fg-color: #fff;
    --secondary-button-bg-color: #FF922B;
    --load-more-button-bg-color: #F36A26;
    --load-more-button-fg-color: #fff;
    --footer-bg-color:#F36A26;
    --footer-fg-color: #fff;
    --footer-description: #888;
    --footer-partner-title: #FF922B;
    --widget-title-dot: #ffba00;
    --widget-title-dot-reversed: #ffba00;
    --widget-buttons-bg: #F36A26;
    --widget-buttons-bg-reversed: #ffba00;
    --widget-button-text-color: #fff;
    --widget-title-color: #111;
    --widget-arrows-color: #111;
    --widget-title-color-reversed: #fff;
    --widget-box-border-color: #AAAAAA;
    --widget-news-item-text-color: #222;
    --widget-news-item-text-link-color: #333;
    --widget-news-item-title-color: #222;
    --widget-news-item-text-color-reversed: #fff;
    --widget-news-item-text-link-color-reversed: #fff;
    --widget-news-item-title-color-reversed: #fff;
    --widget-news-item-strillo-color: #ffba00;
    --widget-web-tv-bg: #000;
    --widget-photogallery-bg: #e5e5e5;
    --widget-argomento-border-color: #ddd;
    --widget-argomento-title-bg-color: #F36A26;
    --widget-argomento-sport-bg-color: #333;
    --widget-eventi-bg-color: #F36A26;
    --widget-link-sponsorizzati-bg-color: #eee;
    --widget-link-sponsorizzati-all-posts-link-color: #F36A26;
    --widget-last-posts-from-terms-bg-color: #eee;
    --widget-last-posts-from-terms-link-color: #F36A26;
    --widget-oroscopo-bg-color: #F07D00;
    --widget-oroscopo-title-dot-color: #FFF;
    --widget-oroscopo-text-color: #FFF;
    --widget-meteo-bg-color: #eee;
    --widget-meteo-min-temp-color: #0083d6;
    --widget-meteo-max-temp-color: #F07D00;
    --widget-meteo-icon-color: #666;
    --widget-popolari-arrows-color: #aaa;
    --widget-popolari-tabs: #eee;
    --widget-popolari-tabs-selected: #F07D00;
    --single-icon-color: #aaaaaa;
    --single-related-article-border: #DDDDDD;
    --pagination-border-color: #F36A26;
    --pagination-fg-color: #F36A26;
    --pagination-bg-color: #fff;
    --pagination-current-color: #F07D00;
    --navigation-bg-color: #eee;
    --navigation-title-color: #111;
    --next-days-navigation-bg-color: #aaa;
    --post-meteo-bg-color: #eee;
    --result-table-header-bg-color: #eee;
    --widget-newsletter-bg-color: #E5E5E5;
    --widget-newsletter-fg-color: #111;
    --widget-newsletter-error-color: #DC3545;
	--primary-font-family: "Barlow", sans-serif;    
    --secondary-font-family: "Exo 2", sans-serif;
    --fontawesome-font-family: "Font Awesome 5 Pro";
	--related-arrow-content: "\f324";

    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig --><style type="text/css">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</style>
    
    

    <!-- TODO: tagmanager da inserire -->

    

                <script type="application/ld+json">				
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/>"
                  },
                  "headline": "San Giuliano di Puglia, ripartono le feste patronali con la processione di Sant&#8217;Elena",
                   "articleBody" : "Con fede e devozione ripartono con rinnovato impegno e senso di appartenenza a un territorio gli eventi pi&ugrave; attesi dalla comunit&agrave;. Domenica 1 maggio al via il percorso che porter&agrave; alle feste patronali di San Giuliano di Puglia.

La statua di Sant&amp;#039;Elena Imperatrice &egrave; stata prelevata dalla cappella che si trova nell&amp;#039;omonima contrada a ridosso di Santa Croce di Magliano ed &egrave; rientrata in paese accompagnata da tanti fedeli in un&amp;#039;atmosfera carica di emozione e tanta attesa in un tempo dentro e dopo la pandemia.

[foto id=&amp;quot;213936&amp;quot;]

Il parroco, don Pietro Cannella, ha celebrato insieme a padre Angelo Castelli la santa messa in piazza 31 ottobre rinnovando un invito a partecipare a questi momenti cos&igrave; profondi che coinvolgono tutta la comunit&agrave; e si proiettano anche tra tanti sangiulianesi che vivono lontano dal paese di origine ma custodiscono l&igrave; il proprio cuore, i ricordi dell&amp;#039;infanzia, la vita stessa. Presenti all&amp;#039;evento il sindaco, Giuseppe Ferrante, i rappresentanti dell&amp;#039;amministrazione comunale e dell&amp;#039;Associazione &amp;quot;Vivere a colori&amp;quot; insieme alle suore di Maria Immacolata di Nyeri (Kenya).

Il cammino prosegue verso il 21 maggio, festa patronale di San Giuliano martire e il 22 maggio, festa di Sant&amp;#039;Elena Imperatrice. Tutti sono invitati a partecipare agli eventi diffondendo un messaggio di speranza e di pace.

[foto id=&amp;quot;213937&amp;quot;]",
                  "image": "https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213935.large.jpg",
                  "datePublished": "2022-05-02T18:00:58+02:00 ",
                  "dateModified": "2022-05-02T18:00:58+02:00",

                  "author": {
                    "@type": "Person",

                    "name": "Comunicato Stampa"
                    

                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "Primonumero.it",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200.jpg"
                    }
                  },
                  "description": ""
                }
        </script>
                      </head>
<body class="post-template-default single single-post postid-1530724784 single-format-standard hiding_mobile_menu">

<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = 21707605842
        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("0-copertina,societa-costume,san-giuliano-di-puglia,articolo,PN").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "primonumero.it";
    }
</script>
<div class="ads-contrib">
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
</div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>
<div class="ads-contrib">
	
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>
</div>
<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                                    <div class="col-12">

                <div class="header">
    <div class="sito_logo_wrapper lm">
        <div class="manchette_left">

            <div class="ads-container ads-manchette">
	    <div class="adunit" data-name="PN-MANCHETTE-01-LARGE"  id='div-gpt-ad-PN-MANCHETTE-01-LARGE_80' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-MANCHETTE-01-LARGE_80").is(":visible")) {
        googletag.cmd.push(function() {
			GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-01-LARGE`, [0,0], 'div-gpt-ad-PN-MANCHETTE-01-LARGE_80').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[468, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-01-LARGE_80'); });
		refresh_googletag_ads(['PN-MANCHETTE-01-LARGE'], 10000, false);
			
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-MANCHETTE-01-LARGE_80");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>


        </div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200.jpg" alt="Primonumero.it" />
            <img class="site_logo_dark" src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200-300x54.png" alt="Primonumero.it" />
        </a>

        <div class="manchette_right">

            

        </div>

    </div>

    <ul class="mobile-icons d-lg-none">

        <li class="menu-virgola" id="menu-virgola"><a href="https://www.presscommtech.com/pressnews-network/" target="_blank"><img src="/wp-content/themes/edinews/assets/img/menu-virgola-grigio.png"></a></li>

        
        <li class="user_signin"><a href="https://www.primonumero.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.primonumero.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.primonumero.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="?feed=news-news24" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/Primonumero/" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://twitter.com/primonumero/" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span>twitter</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.instagram.com/Primonumero.it/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.primonumero.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.primonumero.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                                                <span>pubblicità</span>
                                            </a></li>
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                        
                    
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/cronache/"  >Cronache</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/economia-lavoro/"  >Economia &amp; Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/cultura-spettacolo/"  >Cultura &amp; Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/societa-costume/"  >Società &amp; Costume</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/news-24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >città</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/basso-molise/"  >Basso Molise</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/molise-centrale/"  >Molise Centrale</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/alto-molise/"  >Alto Molise</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/cosa-fare-a-termoli/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/eventi-oggi/"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/eventi-domani/"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/eventi-weekend/"  >weekend</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/artecultura/"  >Arte&amp;Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/bambini/"  >Bambini</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/concerti/"  >Concerti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/cucina/"  >Cucina</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/dj-set/"  >dj set</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/fotografia/"  >Fotografia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/incontri-e-confronti/"  >Incontri e confronti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/intrattenimento/"  >Intrattenimento</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/libro/"  >Libro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/mostra/"  >Mostra</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/natura/"  >Natura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/nightlife/"  >Nightlife</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/recitazione/"  >Recitazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/religione/"  >Religione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/sagra/"  >Sagra</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/salute/"  >Salute</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/spettacolo/"  >Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/storia/"  >Storia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/teatro/"  >Teatro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/tempo-libero/"  >Tempo Libero</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/volontariato/"  >Volontariato</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/campobasso/"  >Campobasso</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/termoli/"  >Termoli</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/isernia/"  >Isernia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/bojano/"  >Bojano</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/campomarino/"  >Campomarino</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/larino/"  >Larino</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/petacciato/"  >Petacciato</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/guglionesi/"  >Guglionesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/tutti-i-comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/agroalimentare/"  >Agroalimentare</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/ambiente/"  >Ambiente</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/cultura/"  >Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/diocesi/"  >Diocesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/lavoro/"  >Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/sanita/"  >sanità</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/scuola/"  >scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/storia/"  >Storia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/turismo/"  >Turismo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/ambiente/"  >Ambiente</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/cultura/"  >cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/diocesi/"  >Diocesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/giudiziaria/"  >Giudiziaria</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/lavoro/"  >Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/sanita/"  >sanità</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/scuola/"  >scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/societa/"  >Società</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/spettacolo/"  >Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/trasporti/"  >Trasporti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/turismo/"  >Turismo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >rubriche</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/ospite/"  >L&#8217;Ospite</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/lettere/"  >In Box</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/dialoghi-sui-genesis/"  >Dialoghi sui genesis</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/sos-animali/"  >SOS Animali</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/poesie/"  >Vita in Versi</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="/meteo/"  >meteo</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.primonumero.it/home-pubbliredazionale/"  >dal territorio</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.primonumero.it/necrologie/"  >necrologie</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://wa.me/+393427494794"  target="_blank"   class="whatsapp" >aggiungi Primonumero.it su whatsapp</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="trending_topics" id="header_trending_topics">
        
    </div>
    <script>

        flick_callers.push(TrendingTopicFlick);
        var flkty_trending_topics;

        function TrendingTopicFlick()
        {
            //console.log("Initing TrendingTopicFlick");

            var elem = document.querySelector('#header_trending_topics_container');

            if (elem) {

                flkty_trending_topics = new Flickity( elem, {

                    cellAlign: 'left',
                    freeScroll: true,
                    contain: true,
                    prevNextButtons: false,
                    pageDots: false

                });

            }


        }

    </script>
                </div>
                    </div>

    </div>

</header>

    <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container" id="home_content">







    <main class="single-standard">
        <div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container ">


        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>


        <div class="single-share-count-container" >
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>


        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                La devozione
            </span>

                        <h1 class="single-title">
                San Giuliano di Puglia, ripartono le feste patronali con la processione di Sant&#8217;Elena
            </h1>
            
            <p class="single-excerpt">
                
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_61' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_61").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_61').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_61'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_61");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper ">
            <div class="single-img-featured-container fullwidth-single  ">
                
                                            <div class="single-img-picture-container">
                        <picture>
<source media="(min-width:660px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213935.large.webp"><source media="(min-width:660px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213935.large.jpg"><source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213935.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213935.medium.jpg"><img itemprop="image" alt="san giuliano di puglia festa sant&#039;elena" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213935.large.jpg"/></picture>

                        </div>
                                                                    </div>
                    </div>
    </div>

        
</div>
        <div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_917' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_917").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_917').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_917'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_917");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

        
        <div class="single-content-container">

            <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="#">
            <img src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero1024x1024-300x300.jpg" alt="Redazione" class="avatar wp-user-avatar photo" />
        </a>
        <div class="single-author-wrapper">
            <a href="#" class="single-author-name"> <b>Comunicato Stampa</b></a>
            <div class="datetime">
                <span class="single-author-date">02 Maggio 2022</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">18:00</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>1 min</li>
        <li class="print"><a href="https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
        
    </div>
</aside>
                            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_591' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_591").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_591').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_591'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_591");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

                </div>
                
            <article class="single-content" data-post-id="1530724784">
                <div class="wrap-single-content">
				<script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script><div id="speakup-player"></div>                    <p>Con fede e devozione ripartono con rinnovato impegno e senso di appartenenza a un territorio gli eventi più attesi dalla comunità. Domenica 1 maggio al via il percorso che porterà alle feste patronali di San Giuliano di Puglia.</p><div class="ads-container">
        <div class="adunit" data-name="PN-INCONTENT-01"  id='div-gpt-ad-PN-INCONTENT-01_204' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-INCONTENT-01_204").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-01`, [320,100], 'div-gpt-ad-PN-INCONTENT-01_204').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-01_204'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-INCONTENT-01_204");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
<p>La statua di Sant’Elena Imperatrice è stata prelevata dalla cappella che si trova nell’omonima contrada a ridosso di Santa Croce di Magliano ed è rientrata in paese accompagnata da tanti fedeli in un’atmosfera carica di emozione e tanta attesa in un tempo dentro e dopo la pandemia.</p><div class="ads-container">
    <div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
		document.getElementById("PCT_intxt").parentElement.style.display= 'block';
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2453");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>

</div>
<div class="single-img-content-container fullwidth-single shortcode standard">
    <div class="image_container_70" style="text-align: center;">
        <img src="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213936.jpg" alt="san giuliano di puglia festa sant'elena"></div>
    </div><p>Il parroco, don Pietro Cannella, ha celebrato insieme a padre Angelo Castelli la santa messa in piazza 31 ottobre rinnovando un invito a partecipare a questi momenti così profondi che coinvolgono tutta la comunità e si proiettano anche tra tanti sangiulianesi che vivono lontano dal paese di origine ma custodiscono lì il proprio cuore, i ricordi dell’infanzia, la vita stessa. Presenti all’evento il sindaco, Giuseppe Ferrante, i rappresentanti dell’amministrazione comunale e dell’Associazione “Vivere a colori” insieme alle suore di Maria Immacolata di Nyeri (Kenya).</p><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-02`, [320,100], 'div-gpt-ad-PN-INCONTENT-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INCONTENT-02" id='div-gpt-ad-PN-INCONTENT-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-02'); });
        </script>
    </div>
</div>
<p>Il cammino prosegue verso il 21 maggio, festa patronale di San Giuliano martire e il 22 maggio, festa di Sant’Elena Imperatrice. Tutti sono invitati a partecipare agli eventi diffondendo un messaggio di speranza e di pace.</p><div class="single-img-content-container fullwidth-single shortcode standard">
    <div class="image_container_70" style="text-align: center;">
        <img src="https://www.primonumero.it/photogallery_new/images/2022/05/san-giuliano-di-puglia-festa-sant-elena-213937.jpg" alt="san giuliano di puglia festa sant'elena"></div>
    </div>

                    <div class="ads hide-desktop"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_284">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box01_284").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2451");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box01_284').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box01_284').appendChild(script);
	}

}
// ]]> --></script>
</div>
</div>
</div><div class="ads">    <div class="ads fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
<script type='text/javascript'><!--// <![CDATA[
//OA_show(1767);
// ]]> --></script>
<ins data-revive-zoneid="2456" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

</div>
    </div>
</div>
                </div>

                

                <div class="share-article-bottom">
                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
                </div>

                <div class="single-more-info "><span>Più informazioni </span><ul class="tag-list"><li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/san-giuliano-di-puglia/" rel="tag">San Giuliano di Puglia</a></li></ul></div>

                <div id="comment-anchor" class="single-comments-container single-block"><h6 class="single-block-title">commenta</h6><div id="comments" data-width="800" class="fb-comments" data-href="https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/" data-numposts="5"></div></div>            </article>

            <aside class="single-sidebar-right">
                <!-- sidebar -->
                <div data-name="Sidebar Articolo" class="widget_area"><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_678' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_678").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_678').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_678'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_678");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_82">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box01_82").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2451");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box01_82').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box01_82').appendChild(script);
	}

}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget twig:widgets/EdiNewsPopolariWidget-box.twig--><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1651534466180 box  edinews_popolari_widget-1 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_fotogallery">foto</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724494 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/04/carrese-2022-vittoria-giovanotti-213760.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/04/carrese-2022-vittoria-giovanotti-213760.medium.jpg"><img itemprop="image" alt="Carrese 2022 vittoria giovanotti " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/04/carrese-2022-vittoria-giovanotti-213760.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/2022/04/carrese/1530724494/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>971</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/04/carrese/1530724494/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Carrese di San Martino, tripudio di pubblico e colori: i Giallorossi si confermano campioni') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/04/carrese/1530724494/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Carrese di San Martino, tripudio di pubblico e colori: i Giallorossi si confermano campioni').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/04/carrese/1530724494/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/04/carrese/1530724494/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Carrese di San Martino, tripudio di pubblico e colori: i Giallorossi si confermano campioni') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/04/carrese/1530724494/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/04/carrese/1530724494/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Carrese di San Martino, tripudio di pubblico e colori: i Giallorossi si confermano campioni') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">L'atteso ritorno</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/04/carrese/1530724494/">Carrese di San Martino, tripudio di pubblico e colori: i Giallorossi si confermano campioni</a>
        
        </div>

        
                <div class="excerpt">
            I Giovani vedono svanire le speranze al cambio dopo la prima parte del percorso in cui avevano primeggiato. Più distanziati i Giovanissimi
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724579 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/generico-maggio-2022-213810.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/generico-maggio-2022-213810.medium.jpg"><img itemprop="image" alt="maestri del lavoro 2022" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/05/generico-maggio-2022-213810.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/05/il-molise-ha-sei-nuovi-maestri-del-lavoro-un-premio-al-merito-e-alla-competenza/1530724579/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>688</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/05/il-molise-ha-sei-nuovi-maestri-del-lavoro-un-premio-al-merito-e-alla-competenza/1530724579/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Il Molise ha sei nuovi Maestri del Lavoro. &#8220;Un premio al merito e alla competenza&#8221;') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/05/il-molise-ha-sei-nuovi-maestri-del-lavoro-un-premio-al-merito-e-alla-competenza/1530724579/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Il Molise ha sei nuovi Maestri del Lavoro. &#8220;Un premio al merito e alla competenza&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/05/il-molise-ha-sei-nuovi-maestri-del-lavoro-un-premio-al-merito-e-alla-competenza/1530724579/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/05/il-molise-ha-sei-nuovi-maestri-del-lavoro-un-premio-al-merito-e-alla-competenza/1530724579/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Il Molise ha sei nuovi Maestri del Lavoro. &#8220;Un premio al merito e alla competenza&#8221;') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/05/il-molise-ha-sei-nuovi-maestri-del-lavoro-un-premio-al-merito-e-alla-competenza/1530724579/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/05/il-molise-ha-sei-nuovi-maestri-del-lavoro-un-premio-al-merito-e-alla-competenza/1530724579/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Il Molise ha sei nuovi Maestri del Lavoro. &#8220;Un premio al merito e alla competenza&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Stelle al merito del lavoro</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/05/il-molise-ha-sei-nuovi-maestri-del-lavoro-un-premio-al-merito-e-alla-competenza/1530724579/">Il Molise ha sei nuovi Maestri del Lavoro. &#8220;Un premio al merito e alla competenza&#8221;</a><a class="title-link gallery" title="La consegna delle Stelle al Merito del Lavoro"  href="https://www.primonumero.it/fotogallery/la-consegna-delle-stelle-al-merito-del-lavoro/"><i class="fas fa-camera"></i> <span>fotogallery</span></a> 
        
        </div>

        
                <div class="excerpt">
            Questa mattina, 1 maggio, l'emozionante cerimonia di consegna delle Stelle al merito del Lavoro' alle persone che si sono distinte per particolari meriti professionali. Il sesto insignito, Lorenzo&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724573 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/08/carabinieri-isernia-197880.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/08/carabinieri-isernia-197880.medium.jpg"><img itemprop="image" alt="carabinieri isernia" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2021/08/carabinieri-isernia-197880.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/05/costruiscono-rimessa-senza-concessione-edilizia-3-denunciati/1530724573/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>536</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/05/costruiscono-rimessa-senza-concessione-edilizia-3-denunciati/1530724573/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Costruiscono rimessa senza concessione edilizia, 3 denunciati') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/05/costruiscono-rimessa-senza-concessione-edilizia-3-denunciati/1530724573/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Costruiscono rimessa senza concessione edilizia, 3 denunciati').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/05/costruiscono-rimessa-senza-concessione-edilizia-3-denunciati/1530724573/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/05/costruiscono-rimessa-senza-concessione-edilizia-3-denunciati/1530724573/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Costruiscono rimessa senza concessione edilizia, 3 denunciati') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/05/costruiscono-rimessa-senza-concessione-edilizia-3-denunciati/1530724573/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/05/costruiscono-rimessa-senza-concessione-edilizia-3-denunciati/1530724573/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Costruiscono rimessa senza concessione edilizia, 3 denunciati') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Macchiagodena</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/05/costruiscono-rimessa-senza-concessione-edilizia-3-denunciati/1530724573/">Costruiscono rimessa senza concessione edilizia, 3 denunciati</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724593 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/generico-maggio-2022-213862.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/generico-maggio-2022-213862.medium.jpg"><img itemprop="image" alt="parco dei mulini santa maria del molise" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/05/generico-maggio-2022-213862.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/05/fuga-dalla-citta-primo-maggio-alla-riscoperta-delle-tradizioni/1530724593/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>283</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/05/fuga-dalla-citta-primo-maggio-alla-riscoperta-delle-tradizioni/1530724593/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Fuga dalla città, Primo Maggio alla riscoperta di natura e tradizioni') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/05/fuga-dalla-citta-primo-maggio-alla-riscoperta-delle-tradizioni/1530724593/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Fuga dalla città, Primo Maggio alla riscoperta di natura e tradizioni').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/05/fuga-dalla-citta-primo-maggio-alla-riscoperta-delle-tradizioni/1530724593/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/05/fuga-dalla-citta-primo-maggio-alla-riscoperta-delle-tradizioni/1530724593/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Fuga dalla città, Primo Maggio alla riscoperta di natura e tradizioni') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/05/fuga-dalla-citta-primo-maggio-alla-riscoperta-delle-tradizioni/1530724593/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/05/fuga-dalla-citta-primo-maggio-alla-riscoperta-delle-tradizioni/1530724593/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Fuga dalla città, Primo Maggio alla riscoperta di natura e tradizioni') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Le manifestazioni</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/05/fuga-dalla-citta-primo-maggio-alla-riscoperta-delle-tradizioni/1530724593/">Fuga dalla città, Primo Maggio alla riscoperta di natura e tradizioni</a>
        
        </div>

        
                <div class="excerpt">
            Grazie alla bella giornata di sole, tante persone si sono concesse una giornata diversa dal solito. Presa d'assalto l'area pic-nic di Santa Maria del Molise che ospita la&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724586 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/termoli-1-maggio-al-mare-213831.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/termoli-1-maggio-al-mare-213831.medium.jpg"><img itemprop="image" alt="Termoli, 1 maggio al mare " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/05/termoli-1-maggio-al-mare-213831.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/05/voglia-di-mare-ma-prova-destate-rimandata-in-tanti-a-passeggio-ma-pochi-in-spiaggia/1530724586/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>171</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/05/voglia-di-mare-ma-prova-destate-rimandata-in-tanti-a-passeggio-ma-pochi-in-spiaggia/1530724586/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Voglia di mare ma prova d&#8217;estate rimandata: in tanti a passeggio ma pochi in spiaggia') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/05/voglia-di-mare-ma-prova-destate-rimandata-in-tanti-a-passeggio-ma-pochi-in-spiaggia/1530724586/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Voglia di mare ma prova d&#8217;estate rimandata: in tanti a passeggio ma pochi in spiaggia').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/05/voglia-di-mare-ma-prova-destate-rimandata-in-tanti-a-passeggio-ma-pochi-in-spiaggia/1530724586/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/05/voglia-di-mare-ma-prova-destate-rimandata-in-tanti-a-passeggio-ma-pochi-in-spiaggia/1530724586/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Voglia di mare ma prova d&#8217;estate rimandata: in tanti a passeggio ma pochi in spiaggia') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/05/voglia-di-mare-ma-prova-destate-rimandata-in-tanti-a-passeggio-ma-pochi-in-spiaggia/1530724586/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/05/voglia-di-mare-ma-prova-destate-rimandata-in-tanti-a-passeggio-ma-pochi-in-spiaggia/1530724586/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Voglia di mare ma prova d&#8217;estate rimandata: in tanti a passeggio ma pochi in spiaggia') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">1 maggio a termoli</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/05/voglia-di-mare-ma-prova-destate-rimandata-in-tanti-a-passeggio-ma-pochi-in-spiaggia/1530724586/">Voglia di mare ma prova d&#8217;estate rimandata: in tanti a passeggio ma pochi in spiaggia</a>
        
        </div>

        
                <div class="excerpt">
            Non tutti i lidi - come preannunciato - hanno aperto le loro porte (e i loro ombrelloni) e quelli che l'hanno fatto hanno registrato poche presenze per via&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_fotogallery ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724545 news_item_standard_vertical_0 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/04/vittoria-giallorossi-festa-213784.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/04/vittoria-giallorossi-festa-213784.medium.jpg"><img itemprop="image" alt="vittoria giallorossi festa" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/04/vittoria-giallorossi-festa-213784.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/carrese-2022-san-martino-la-vittoria-dei-giovanotti/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/carrese-2022-san-martino-la-vittoria-dei-giovanotti/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Carrese 2022 San Martino &#8211; La vittoria dei Giovanotti') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/carrese-2022-san-martino-la-vittoria-dei-giovanotti/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Carrese 2022 San Martino &#8211; La vittoria dei Giovanotti').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/carrese-2022-san-martino-la-vittoria-dei-giovanotti/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/carrese-2022-san-martino-la-vittoria-dei-giovanotti/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Carrese 2022 San Martino &#8211; La vittoria dei Giovanotti') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/carrese-2022-san-martino-la-vittoria-dei-giovanotti/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/carrese-2022-san-martino-la-vittoria-dei-giovanotti/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Carrese 2022 San Martino &#8211; La vittoria dei Giovanotti') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/carrese-2022-san-martino-la-vittoria-dei-giovanotti/">Carrese 2022 San Martino &#8211; La vittoria dei Giovanotti</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724491 news_item_standard_vertical_1 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/04/carrese-san-martino-in-pensilis-213758.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/04/carrese-san-martino-in-pensilis-213758.medium.jpg"><img itemprop="image" alt="Carrese San Martino in Pensilis" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/04/carrese-san-martino-in-pensilis-213758.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/la-carrese-2022-a-san-martino-in-pensilis/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/la-carrese-2022-a-san-martino-in-pensilis/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('La Carrese 2022 a San Martino in Pensilis') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/la-carrese-2022-a-san-martino-in-pensilis/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('La Carrese 2022 a San Martino in Pensilis').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/la-carrese-2022-a-san-martino-in-pensilis/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/la-carrese-2022-a-san-martino-in-pensilis/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('La Carrese 2022 a San Martino in Pensilis') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/la-carrese-2022-a-san-martino-in-pensilis/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/la-carrese-2022-a-san-martino-in-pensilis/' + '?share_from=telegram') +'&text='+ encodeURIComponent('La Carrese 2022 a San Martino in Pensilis') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/la-carrese-2022-a-san-martino-in-pensilis/">La Carrese 2022 a San Martino in Pensilis</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724582 news_item_standard_vertical_2 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/stelle-al-merito-2022-213803.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/stelle-al-merito-2022-213803.medium.jpg"><img itemprop="image" alt="Stelle al merito 2022" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/05/stelle-al-merito-2022-213803.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/la-consegna-delle-stelle-al-merito-del-lavoro/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/la-consegna-delle-stelle-al-merito-del-lavoro/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('La consegna delle Stelle al Merito del Lavoro') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/la-consegna-delle-stelle-al-merito-del-lavoro/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('La consegna delle Stelle al Merito del Lavoro').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/la-consegna-delle-stelle-al-merito-del-lavoro/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/la-consegna-delle-stelle-al-merito-del-lavoro/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('La consegna delle Stelle al Merito del Lavoro') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/la-consegna-delle-stelle-al-merito-del-lavoro/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/la-consegna-delle-stelle-al-merito-del-lavoro/' + '?share_from=telegram') +'&text='+ encodeURIComponent('La consegna delle Stelle al Merito del Lavoro') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/la-consegna-delle-stelle-al-merito-del-lavoro/">La consegna delle Stelle al Merito del Lavoro</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724585 news_item_standard_vertical_3 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/termoli-1-maggio-al-mare-213831.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/05/termoli-1-maggio-al-mare-213831.medium.jpg"><img itemprop="image" alt="Termoli, 1 maggio al mare " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/05/termoli-1-maggio-al-mare-213831.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/termoli-primo-maggio-al-mare/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/termoli-primo-maggio-al-mare/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Termoli, primo maggio al mare') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/termoli-primo-maggio-al-mare/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Termoli, primo maggio al mare').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/termoli-primo-maggio-al-mare/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/termoli-primo-maggio-al-mare/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Termoli, primo maggio al mare') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/termoli-primo-maggio-al-mare/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/termoli-primo-maggio-al-mare/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Termoli, primo maggio al mare') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/termoli-primo-maggio-al-mare/">Termoli, primo maggio al mare</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530723740 news_item_standard_vertical_4 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/04/palio-oche-campomarino-213327.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/04/palio-oche-campomarino-213327.medium.jpg"><img itemprop="image" alt="palio oche campomarino" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/04/palio-oche-campomarino-213327.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/palio-delle-oche-a-campomarino/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/palio-delle-oche-a-campomarino/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Palio delle oche a Campomarino') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/palio-delle-oche-a-campomarino/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Palio delle oche a Campomarino').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/palio-delle-oche-a-campomarino/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/palio-delle-oche-a-campomarino/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Palio delle oche a Campomarino') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/palio-delle-oche-a-campomarino/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/palio-delle-oche-a-campomarino/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Palio delle oche a Campomarino') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/palio-delle-oche-a-campomarino/">Palio delle oche a Campomarino</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724538 news_item_standard_vertical_0 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Carrese 2022, la vittoria dei Giovanotti a San Martino" src="https://img.youtube.com/vi/KpxhR2M-cts/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/carrese-2022-la-vittoria-dei-giovanotti-a-san-martino/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>12</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/carrese-2022-la-vittoria-dei-giovanotti-a-san-martino/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Carrese 2022, la vittoria dei Giovanotti a San Martino') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/carrese-2022-la-vittoria-dei-giovanotti-a-san-martino/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Carrese 2022, la vittoria dei Giovanotti a San Martino').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/carrese-2022-la-vittoria-dei-giovanotti-a-san-martino/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/carrese-2022-la-vittoria-dei-giovanotti-a-san-martino/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Carrese 2022, la vittoria dei Giovanotti a San Martino') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/carrese-2022-la-vittoria-dei-giovanotti-a-san-martino/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/carrese-2022-la-vittoria-dei-giovanotti-a-san-martino/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Carrese 2022, la vittoria dei Giovanotti a San Martino') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/carrese-2022-la-vittoria-dei-giovanotti-a-san-martino/">Carrese 2022, la vittoria dei Giovanotti a San Martino</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724496 news_item_standard_vertical_1 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Carrese 2022 &#8211; I preparativi" src="https://img.youtube.com/vi/gh4vMCAMEi0/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/carrese-2022-i-preparativi/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/carrese-2022-i-preparativi/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Carrese 2022 &#8211; I preparativi') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/carrese-2022-i-preparativi/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Carrese 2022 &#8211; I preparativi').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/carrese-2022-i-preparativi/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/carrese-2022-i-preparativi/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Carrese 2022 &#8211; I preparativi') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/carrese-2022-i-preparativi/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/carrese-2022-i-preparativi/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Carrese 2022 &#8211; I preparativi') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/carrese-2022-i-preparativi/">Carrese 2022 &#8211; I preparativi</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724160 news_item_standard_vertical_2 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Primo centro Lgbt a Campobasso, Takisha: &#8220;L&#8217;amore è universale&#8221;" src="https://img.youtube.com/vi/bNmQolxwb2w/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/primo-centro-lgbt-a-campobasso-takisha-lamore-e-universale/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/primo-centro-lgbt-a-campobasso-takisha-lamore-e-universale/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Primo centro Lgbt a Campobasso, Takisha: &#8220;L&#8217;amore è universale&#8221;') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/primo-centro-lgbt-a-campobasso-takisha-lamore-e-universale/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Primo centro Lgbt a Campobasso, Takisha: &#8220;L&#8217;amore è universale&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/primo-centro-lgbt-a-campobasso-takisha-lamore-e-universale/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/primo-centro-lgbt-a-campobasso-takisha-lamore-e-universale/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Primo centro Lgbt a Campobasso, Takisha: &#8220;L&#8217;amore è universale&#8221;') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/primo-centro-lgbt-a-campobasso-takisha-lamore-e-universale/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/primo-centro-lgbt-a-campobasso-takisha-lamore-e-universale/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Primo centro Lgbt a Campobasso, Takisha: &#8220;L&#8217;amore è universale&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/primo-centro-lgbt-a-campobasso-takisha-lamore-e-universale/">Primo centro Lgbt a Campobasso, Takisha: &#8220;L&#8217;amore è universale&#8221;</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.primonumero.it/2022/04/in-molise-il-piu-alto-numero-di-segnalazioni-per-le-discriminazioni-di-genere-ora-basta/1530724150/">In Molise il più alto numero di segnalazioni per le discriminazioni di genere: &#8220;Ora basta, invertiamo la rotta&#8221;</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530724224 news_item_standard_vertical_3 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Mondiali di Pesca alla Trota in Molise, la cerimonia di apertura" src="https://img.youtube.com/vi/Na29rxJUeNU/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/mondiali-di-pesca-alla-trota-in-molise-la-cerimonia-di-apertura/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/mondiali-di-pesca-alla-trota-in-molise-la-cerimonia-di-apertura/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Mondiali di Pesca alla Trota in Molise, la cerimonia di apertura') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/mondiali-di-pesca-alla-trota-in-molise-la-cerimonia-di-apertura/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Mondiali di Pesca alla Trota in Molise, la cerimonia di apertura').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/mondiali-di-pesca-alla-trota-in-molise-la-cerimonia-di-apertura/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/mondiali-di-pesca-alla-trota-in-molise-la-cerimonia-di-apertura/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Mondiali di Pesca alla Trota in Molise, la cerimonia di apertura') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/mondiali-di-pesca-alla-trota-in-molise-la-cerimonia-di-apertura/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/mondiali-di-pesca-alla-trota-in-molise-la-cerimonia-di-apertura/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Mondiali di Pesca alla Trota in Molise, la cerimonia di apertura') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/mondiali-di-pesca-alla-trota-in-molise-la-cerimonia-di-apertura/">Mondiali di Pesca alla Trota in Molise, la cerimonia di apertura</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530579382 news_item_standard_vertical_4 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Il santo bastona un fedele: il video" src="https://img.youtube.com/vi/o9QPl26z3DY/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/il-santo-bastona-un-fedele-il-video/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>6</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/il-santo-bastona-un-fedele-il-video/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Il santo bastona un fedele: il video') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/il-santo-bastona-un-fedele-il-video/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Il santo bastona un fedele: il video').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/il-santo-bastona-un-fedele-il-video/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/il-santo-bastona-un-fedele-il-video/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Il santo bastona un fedele: il video') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/il-santo-bastona-un-fedele-il-video/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/il-santo-bastona-un-fedele-il-video/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Il santo bastona un fedele: il video') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/il-santo-bastona-un-fedele-il-video/">Il santo bastona un fedele: il video</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                

    </div>
</div>
<script>

    // ver 2
    if (typeof jQuery().slick != 'function') {

    slick_callers.push(popolariPostsSlickpiu_popolari_widget_1651534466180);

    } else {

        // altrimenti eseguiamo subito
        popolariPostsSlickpiu_popolari_widget_1651534466180();

    }

    function popolariPostsSlickpiu_popolari_widget_1651534466180() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1651534466180 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

    jQuery(".edinews_widget_popolari_piu_popolari_widget_1651534466180 .popolari_tabs .tab a").click(function(e) {

        e.preventDefault();

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1651534466180 .tab_panel").removeClass('tab_panel_visible');
        jQuery(".edinews_widget_popolari_piu_popolari_widget_1651534466180 .tab_panel."+jQuery(this).attr("data-tab")).addClass('tab_panel_visible').slick('refresh');

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1651534466180 .tab").removeClass('tab_selected');
        jQuery(this).parent().addClass('tab_selected');


    });

    if (typeof myLazyLoadPicture !== 'undefined') {
        myLazyLoadPicture.update();
    }




</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-02"  id='div-gpt-ad-PN-BOXFULL-02_907' style=';'>
        <script>
            if (jQuery("#div-gpt-ad-PN-BOXFULL-02_907").is(":visible")) {
                googletag.cmd.push(function() {
                    GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-02`, [300,250], 'div-gpt-ad-PN-BOXFULL-02_907').
                    defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
                    addService(googletag.pubads()).
                    setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
                    setTargeting("Sito", [edinet_get_site_dfp()]);
                });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-02_907'); });

            } else {

                var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-02_907");
                elem.parentElement.removeChild(elem);

            }
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_101' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_101").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [300,250], 'div-gpt-ad-PN-HALFPAGE-01_101').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_101'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_101");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>        <div class="edinews_widget edinews_twitter_widget ">
            <div class="fb-page" data-href="https://www.facebook.com/Primonumero/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Primonumero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Primonumero/">Primonumero.it</a></blockquote></div>
        </div>
        <script>
            if (typeof FB === "object") FB.XFBML.parse();
        </script>
        <div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-02`, [300,250], 'div-gpt-ad-PN-HALFPAGE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-HALFPAGE-02"  id='div-gpt-ad-PN-HALFPAGE-02' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-02'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-03`, [300,250], 'div-gpt-ad-PN-BOXFULL-03').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-BOXFULL-03"  id='div-gpt-ad-PN-BOXFULL-03' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-03'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container pct2">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_717">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_717").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2452");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_717').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_717').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_626' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_626").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_626').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_626'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_626");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div></div>            </aside>
        </div>
    </main>
                    <div class="ads hide-desktop">
                <div class="ads-container load-more">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_152">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_152").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2452");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_152').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_152').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>
            </div>
                </div> <!-- fine div.container.page -->

        
        
                <div class="menu-container">
        <div class="main-menu">
            <ul>
                                            <li class="menu-item is-megamenu" id="menu-item-menu">
                                <a href="#">
                                    <span>menu</span>
                                                                            <i class="fas fa-chevron-down"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                                                        <li class="menu-item is-menu" id="menu-item-comuni">
                                <a href="#">
                                    <span>comuni</span>
                                                                            <i class="fas fa-chevron-down"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                                                        <li class="menu-item is-menu" id="menu-item-servizi">
                                <a href="#">
                                    <span>servizi</span>
                                                                            <i class="fas fa-chevron-down"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                                                        <li class="menu-item is-megamenu" id="menu-item-cerca">
                                <a href="#">
                                    <span>cerca</span>
                                                                            <i class="fas fa-search"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                            
            </ul>

        </div>

        <div class="menu-right-part">
                        <div class="social-menu-container">
                <div class="menu-virgola menu-item is-megamenu">
                    <a href="#"><img src="https://www.primonumero.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                    <div class="sub-menu-item">
                        <div class="sub-menu-container">
                            <!-- contents loaded via ajax -->
                        </div>
                    </div>

                </div>
                <div class="social-icons">
                    

                    <div class="menu-item is-item"><span>seguici su</span>
                        <!--                    <ul class="topbar-social-list">-->
                        <!--                        -->                        <!---->
                        <!--                            <li>--><!--</li>-->
                        <!--                            -->                        <!--                    </ul>-->
                        <div class="sub-menu-item">
                                                            <ul>
                                    
                                        <li class="social_background facebook">
                                            <a href="https://www.facebook.com/Primonumero/" target="_blank">
                                                <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                                <span class="text">seguici su facebook</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background twitter">
                                            <a href="https://twitter.com/primonumero/" target="_blank">
                                                <span class="icon"><i class="fab fa-twitter"></i></span>

                                                                                                <span class="text">seguici su twitter</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background instagram">
                                            <a href="https://www.instagram.com/Primonumero.it/" target="_blank">
                                                <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                                <span class="text">seguici su instagram</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background youtube">
                                            <a href="https://www.youtube.com/user/VideoPN/" target="_blank">
                                                <span class="icon"><i class="fab fa-youtube"></i></span>

                                                                                                <span class="text">seguici su youtube</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background telegram">
                                            <a href="https://t.me/PrimonumeroMolise" target="_blank">
                                                <span class="icon"><i class="fab fa-telegram"></i></span>

                                                                                                <span class="text">seguici su telegram</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background rss">
                                            <a href="?feed=news-news24" target="_blank">
                                                <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                                <span class="text">feed rss</span>
                                            </a>
                                        </li>

                                                                        </ul>
                                                    </div>
                    </div>

                </div>
            </div>
            <div class="accedi-menu-container">
                <div class="menu-item is-menu">
                    
                        <a href="https://www.primonumero.it/wp-login.php">accedi</a>

                    
                </div>
            </div>
        </div>

        <div class="date-container">
            <span></span>
            <script>

                const oDateContainer=document.querySelector('.date-container span');
                oDateContainer.innerHTML=WebDate();

            </script>
                    </div>
    </div>
    <script>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</script>

            <section class="sidebar_above_footer">
            <div data-name="Sidebar prima del footer" class="widget_area"><div class="ads hide-desktop"><div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_971">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box03_971").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "4509");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_971').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_971').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>

</div></div>        </section>
            <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200-300x54.png" alt="Primonumero.it" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/Primonumero/" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                                    <li><a href="https://twitter.com/primonumero/" target="_blank">
                            <i class="fab fa-twitter"></i>
                            <span>twitter</span>
                        </a></li>
                
                                    <li><a href="https://www.instagram.com/Primonumero.it/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="?feed=news-news24" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        

                            <li><a href="https://www.primonumero.it/invia-contributo/">invia notizia</a></li>
            
            

                            <li><a href="https://www.primonumero.it/segnala-evento/">segnala evento</a></li>
            
            

            
            

            
            

                            <li><a href="?feed=news-news24">feed rss</a></li>
            
            

                            <li><a href="https://www.primonumero.it/redazione/">contatti</a></li>
            
            

                            <li><a href="https://www.primonumero.it/pubblicita/">pubblicità</a></li>
            
                    </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">Primonumero.it</p>
        <p class="copyrights">Copyright &copy; 2000 - 2022 - Testata associata ANSO</p>
<p class="site_trademark">Associazione Primonumero – Città in Rete</p>
<p class="site_address">Via via San Pietro, 6 – 86039 Termoli - P.I. 01438950709</p>
<p class="eb_info">Sede Redazione: Via via San Pietro, 6 – 86039 Termoli - <a href="tel:+390875714146">Tel. +39 0875.714146</a> - <a href="mailto:info@primonumero.it">Mail: info@primonumero.it</a></p>
<p class="marketing_info">Ufficio Marketing: <a href="tel:+393427494794">Tel. 3427494794</a> - <a href="mailto:commercial@primonumero.it">Mail: commercial@primonumero.it</a></p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.primonumero.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.primonumero.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="?feed=news-news24" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/Primonumero/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
                            <li><a href="https://twitter.com/primonumero/" target="_blank">
                        <i class="fab fa-twitter"></i>
                        <span>twitter</span>
                    </a></li>
            
                            <li><a href="https://www.instagram.com/Primonumero.it/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.primonumero.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                        <span>redazione</span>
                    </a></li>
            
                            <li><a href="https://www.primonumero.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                        <span>pubblicità</span>
                    </a></li>
            


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.primonumero.it/cookie/">Informativa cookie</a></li>
            <li><a href="#" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Impostazioni cookies</a></li>
            <li><a href="https://www.primonumero.it/privacy/">Informativa Privacy</a></li>
            <li><a href="https://www.primonumero.it/copyright/">Copyright</a></li>

        </ul>
    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">PressComm Tech</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->


		<script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '465737331804676',
                    xfbml      : true,
                    version    : 'v12.0'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
		</script>

	
        
	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.9.3' id='bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.9.3' id='bootstrap-datepicker-locale-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.9.3' id='slick-loader-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/init.js?ver=1649920757' id='init-script-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.9.3' id='picture-fill-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1643990957' id='flickity-loader-js'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.primonumero.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.primonumero.it/2022/05/san-giuliano-di-puglia-ripartono-le-feste-patronali-con-la-processione-di-santelena/1530724784/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>

</body>
</html>