<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il consigliere regionale del M5S Andrea Greco torna sul tema delle spese sanitarie non legate ai servizi sanitari e pone dei dubbi sulla bontà di alcune" />
	<link rel="canonical" href="https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mensa e pulizie ospedali Termoli e Larino: &quot;Costi triplicati e senza appalti&quot;" />
	<meta property="og:description" content="Il consigliere regionale del M5S Andrea Greco torna sul tema delle spese sanitarie non legate ai servizi sanitari e pone dei dubbi sulla bont&agrave; di alcune" />
	<meta property="og:url" content="https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/" />
	<meta property="og:site_name" content="Primonumero" />
	<meta property="article:published_time" content="2022-03-08T15:15:16+00:00" />
	<meta property="article:modified_time" content="2022-03-08T15:10:02+00:00" />
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2021/05/vaccini-vietri-larino-ospedale-pazienti-medici-equipe-vaccinale-191087.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2021/05/vaccini-vietri-larino-ospedale-pazienti-medici-equipe-vaccinale-191087.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2021/05/vaccini-vietri-larino-ospedale-pazienti-medici-equipe-vaccinale-191087.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="471">	<meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2021/05/vaccini-vietri-larino-ospedale-pazienti-medici-equipe-vaccinale-191087.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.primonumero.it/#website","url":"https://www.primonumero.it/","name":"Primonumero","description":"Termoli e il Molise in Rete","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.primonumero.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/#webpage","url":"https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/","name":"Mensa e pulizie ospedali Termoli e Larino: \"Costi triplicati e senza appalti\"","isPartOf":{"@id":"https://www.primonumero.it/#website"},"datePublished":"2022-03-08T15:15:16+00:00","dateModified":"2022-03-08T15:10:02+00:00","author":{"@id":"https://www.primonumero.it/#/schema/person/df29a6189ec2dd8ccb5b351421565650"},"description":"Il consigliere regionale del M5S Andrea Greco torna sul tema delle spese sanitarie non legate ai servizi sanitari e pone dei dubbi sulla bontà di alcune","breadcrumb":{"@id":"https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/"]}]},{"@type":"BreadcrumbList","@id":"https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Mensa e pulizie negli ospedali di Termoli e Larino, Greco: &#8220;Contratti senza gara e aumenti del 300%&#8221;"}]},{"@type":"Person","@id":"https://www.primonumero.it/#/schema/person/df29a6189ec2dd8ccb5b351421565650","name":"Stefano Di Leonardo","url":"https://www.primonumero.it/author/sdileonardo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Mensa e pulizie negli ospedali di Termoli e Larino, Greco: &#8220;Contratti senza gara e aumenti del 300%&#8221; Feed dei commenti" href="https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.primonumero.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.primonumero.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.primonumero.it/wp-content/themes/edinews/style.css?ver=1644508071' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.primonumero.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1645800170' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edinews-child/style.css?ver=1645800170' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.primonumero.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='glightbox-style-css'  href='https://www.primonumero.it/wp-content/themes/edinews/assets/css/glightbox.min.css?ver=5.9.1' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.primonumero.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.primonumero.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.9.1' id='domready-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/common.js?ver=1643990957' id='pct_common_js-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews-child/assets/js/custom.js?ver=1645800170' id='custom-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1643990957' id='throttle-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1643990957' id='cookies-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1643990957' id='loadscript-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1643990957' id='lazyload-init-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.9.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1643990957' id='mobile-menu-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1643990957' id='user-menu-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1643990957' id='body-scrolling-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/testads.js?ver=1643990957' id='script-testads-js'></script>
<script type='text/javascript' id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.primonumero.it\/ediapi\/","nonce":"2eabeb3c40","prefix":"v1","countsocialfire":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1643990957' id='sharecount_frontend_js-js' defer></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/glightbox.js?ver=1643990957' id='glightbox-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1643990957' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.primonumero.it/ediapi/" /><link rel="alternate" type="application/json" href="https://www.primonumero.it/ediapi/wp/v2/posts/1530716266" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.primonumero.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.primonumero.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.primonumero.it/?p=1530716266' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2022%2F03%2Fmensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300%2F1530716266%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2022%2F03%2Fmensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300%2F1530716266%2F&#038;format=xml" />
<title>Mensa e pulizie ospedali Termoli e Larino: &quot;Costi triplicati e senza appalti&quot;</title>		<meta property="fb:app_id" content="465737331804676" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f578e182e2b4000123240bb&product=sop' async='async'></script>
	    <link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.primonumero.it/wp-content/themes/edinews-child/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
		<!-- BEGIN QUANTCAST CHOICE -->
		<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>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</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- END QUANTCAST CHOICE -->
		<!-- Quantcast Tag -->
		<script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-bLxa3uguVre-Q"
            });
		</script>

		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

	<link rel="amphtml" href="https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/amp/">
           <!-- XXX-->            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-3381841-1', 'auto');

                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Stefano Di Leonardo',
                    					'dimension3': '0 - Copertina',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var comFired=false;
            var _comscore = _comscore || [];
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
                    comFired=true;
                }
            })
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	<!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">
    :root {



            --site-bg-color: #fff;
    --topbar-bg-color: #F36A26;
    --topbar-fg-color: #fff;
    --topbar-menu-bg-color: #373737;
    --topbar-megamenu-alt-color: #666666;
    --topbar-menubutton-bg-color: #FF922B;
    --menu-virgola-bg-color: #fff;
    --menu-virgola-fg-color: #333;
    --mobile-icons-fg-color: #c4c4c4;
    --trending-topics-title-color: #FF922B;
    --trending-topics-item-color: #aaa;
    --mobile-menu-bg-color: #fff;
    --mobile-menu-header-bg-color: #373737;
    --mobile-menu-fg-color: #fff;
    --mobile-menu-fg-color-2nd-level: #eee;
    --mobile-menu-search-bg: rgb(255 255 255 / 40%);
    --mobile-menu-item-fg-color: #111;
    --mobile-menu-subitem-fg-color: #EEEEEE;
    --page-title-fg-color: #FF922B;
    --text-color: #222;
    --text-reverse-color: #fff;
    --text-link-color: #333;
    --title-color: #222;
    --title-reverse-color: #fff;
    --strillo-color: #ffba00;
    --related-news-item-color: #666;
    --icons-color: #ffba00;
    --social-share-icons-color: #666;
    --icons-reverse-color: #fff;
    --social-share-reverse-icons-color: #fff;
    --horizontal-separator-color: #ddd;
    --related-separator-color: #eee;
    --newsitem-separator-color: #eee;
    --grande-apertura-title-color: #FF922B;
    --primary-button-fg-color: #fff;
    --primary-button-bg-color: #F36A26;
    --secondary-button-fg-color: #fff;
    --secondary-button-bg-color: #FF922B;
    --load-more-button-bg-color: #F36A26;
    --load-more-button-fg-color: #fff;
    --footer-bg-color:#F36A26;
    --footer-fg-color: #fff;
    --footer-description: #888;
    --footer-partner-title: #FF922B;
    --widget-title-dot: #ffba00;
    --widget-title-dot-reversed: #ffba00;
    --widget-buttons-bg: #F36A26;
    --widget-buttons-bg-reversed: #ffba00;
    --widget-button-text-color: #fff;
    --widget-title-color: #111;
    --widget-arrows-color: #111;
    --widget-title-color-reversed: #fff;
    --widget-box-border-color: #AAAAAA;
    --widget-news-item-text-color: #222;
    --widget-news-item-text-link-color: #333;
    --widget-news-item-title-color: #222;
    --widget-news-item-text-color-reversed: #fff;
    --widget-news-item-text-link-color-reversed: #fff;
    --widget-news-item-title-color-reversed: #fff;
    --widget-news-item-strillo-color: #ffba00;
    --widget-web-tv-bg: #000;
    --widget-photogallery-bg: #e5e5e5;
    --widget-argomento-border-color: #ddd;
    --widget-argomento-title-bg-color: #F36A26;
    --widget-argomento-sport-bg-color: #333;
    --widget-eventi-bg-color: #F36A26;
    --widget-link-sponsorizzati-bg-color: #eee;
    --widget-link-sponsorizzati-all-posts-link-color: #F36A26;
    --widget-last-posts-from-terms-bg-color: #eee;
    --widget-last-posts-from-terms-link-color: #F36A26;
    --widget-oroscopo-bg-color: #F07D00;
    --widget-oroscopo-title-dot-color: #FFF;
    --widget-oroscopo-text-color: #FFF;
    --widget-meteo-bg-color: #eee;
    --widget-meteo-min-temp-color: #0083d6;
    --widget-meteo-max-temp-color: #F07D00;
    --widget-meteo-icon-color: #666;
    --widget-popolari-arrows-color: #aaa;
    --widget-popolari-tabs: #eee;
    --widget-popolari-tabs-selected: #F07D00;
    --single-icon-color: #aaaaaa;
    --single-related-article-border: #DDDDDD;
    --pagination-border-color: #F36A26;
    --pagination-fg-color: #F36A26;
    --pagination-bg-color: #fff;
    --pagination-current-color: #F07D00;
    --navigation-bg-color: #eee;
    --navigation-title-color: #111;
    --next-days-navigation-bg-color: #aaa;
    --post-meteo-bg-color: #eee;
    --result-table-header-bg-color: #eee;
    --widget-newsletter-bg-color: #E5E5E5;
    --widget-newsletter-fg-color: #111;
    --widget-newsletter-error-color: #DC3545;
	--primary-font-family: "Barlow", sans-serif;    
    --secondary-font-family: "Exo 2", sans-serif;
    --fontawesome-font-family: "Font Awesome 5 Pro";
	--related-arrow-content: "\f324";

    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig --><style type="text/css">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</style>
    
    

    <!-- TODO: tagmanager da inserire -->

    

                <script type="application/ld+json">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</script>
                      </head>
<body class="post-template-default single single-post postid-1530716266 single-format-standard hiding_mobile_menu">

<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = 21707605842
        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("0-copertina,basso-molise,sanita,larino,termoli,m5s,mensa,ospedali,pulizie,spese,articolo,PN").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "primonumero.it";
    }
</script>
<div class="ads-contrib">
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
</div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>
<div class="ads-contrib">
	
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>
</div>
<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                                    <div class="col-12">

                <div class="header">
    <div class="sito_logo_wrapper lm">
        <div class="manchette_left">

            <div class="ads-container ads-manchette">
	    <div class="adunit" data-name="PN-MANCHETTE-01-LARGE"  id='div-gpt-ad-PN-MANCHETTE-01-LARGE_301' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-MANCHETTE-01-LARGE_301").is(":visible")) {
        googletag.cmd.push(function() {
			GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-01-LARGE`, [0,0], 'div-gpt-ad-PN-MANCHETTE-01-LARGE_301').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[468, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-01-LARGE_301'); });
		refresh_googletag_ads(['PN-MANCHETTE-01-LARGE'], 10000, false);
			
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-MANCHETTE-01-LARGE_301");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>


        </div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200.jpg" alt="Primonumero.it" />
            <img class="site_logo_dark" src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200-300x54.png" alt="Primonumero.it" />
        </a>

        <div class="manchette_right">

            

        </div>

    </div>

    <ul class="mobile-icons d-lg-none">

        <li class="menu-virgola" id="menu-virgola"><a href="https://www.presscommtech.com/pressnews-network/" target="_blank"><img src="/wp-content/themes/edinews/assets/img/menu-virgola-grigio.png"></a></li>

        
        <li class="user_signin"><a href="https://www.primonumero.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.primonumero.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.primonumero.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="?feed=news-news24" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/Primonumero/" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://twitter.com/primonumero/" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span>twitter</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.instagram.com/Primonumero.it/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.primonumero.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.primonumero.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                                                <span>pubblicità</span>
                                            </a></li>
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                        
                    
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/cronache/"  >Cronache</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/economia-lavoro/"  >Economia &amp; Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/cultura-spettacolo/"  >Cultura &amp; Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/societa-costume/"  >Società &amp; Costume</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/news-24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >città</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/basso-molise/"  >Basso Molise</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/molise-centrale/"  >Molise Centrale</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/alto-molise/"  >Alto Molise</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/cosa-fare-a-termoli/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/eventi-oggi/"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/eventi-domani/"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/eventi-weekend/"  >weekend</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/artecultura/"  >Arte&amp;Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/bambini/"  >Bambini</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/concerti/"  >Concerti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/cucina/"  >Cucina</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/dj-set/"  >dj set</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/fotografia/"  >Fotografia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/incontri-e-confronti/"  >Incontri e confronti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/intrattenimento/"  >Intrattenimento</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/libro/"  >Libro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/mostra/"  >Mostra</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/natura/"  >Natura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/nightlife/"  >Nightlife</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/recitazione/"  >Recitazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/religione/"  >Religione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/sagra/"  >Sagra</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/salute/"  >Salute</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/spettacolo/"  >Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/teatro/"  >Teatro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/tempo-libero/"  >Tempo Libero</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-evento/volontariato/"  >Volontariato</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/campobasso/"  >Campobasso</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/termoli/"  >Termoli</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/isernia/"  >Isernia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/bojano/"  >Bojano</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/campomarino/"  >Campomarino</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/larino/"  >Larino</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/petacciato/"  >Petacciato</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/notizie-di-citta/guglionesi/"  >Guglionesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/tutti-i-comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/agroalimentare/"  >Agroalimentare</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/ambiente/"  >Ambiente</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/cultura/"  >Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/diocesi/"  >Diocesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/lavoro/"  >Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/sanita/"  >sanità</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/scuola/"  >scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/storia/"  >Storia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-fotogallery/turismo/"  >Turismo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/ambiente/"  >Ambiente</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/cultura/"  >cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/diocesi/"  >Diocesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/giudiziaria/"  >Giudiziaria</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/lavoro/"  >Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/sanita/"  >sanità</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/scuola/"  >scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/spettacolo/"  >Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/trasporti/"  >Trasporti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/category-video/turismo/"  >Turismo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >rubriche</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/ospite/"  >L&#8217;Ospite</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/lettere/"  >In Box</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/dialoghi-sui-genesis/"  >Dialoghi sui genesis</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/sos-animali/"  >SOS Animali</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.primonumero.it/rubriche/poesie/"  >Vita in Versi</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="/meteo/"  >meteo</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.primonumero.it/home-pubbliredazionale/"  >dal territorio</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.primonumero.it/necrologie/"  >necrologie</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://wa.me/+393427494794"  target="_blank"   class="whatsapp" >aggiungi Primonumero.it su whatsapp</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="trending_topics" id="header_trending_topics">
                <span>Temi del giorno:</span>
        <div id="header_trending_topics_container">

            
            <div class="header_trending_topics_cell"><a href="https://primonumero.presscommtech.com/2022/03/ketty-e-nella-dalle-difficolta-alla-rinascita-storie-di-donne-imprenditrici-in-tempo-di-pandemia/1530715983/">8 marzo</a></div>

            
            <div class="header_trending_topics_cell"><a href="https://www.primonumero.it/2022/03/alloggi-per-i-rifugiati-campobasso-pubblica-lavviso-e-recupera-strutture-sprar/1530716234/">UCRAINA</a></div>

            
        </div>

        
    </div>
    <script>

        flick_callers.push(TrendingTopicFlick);
        var flkty_trending_topics;

        function TrendingTopicFlick()
        {
            //console.log("Initing TrendingTopicFlick");

            var elem = document.querySelector('#header_trending_topics_container');

            if (elem) {

                flkty_trending_topics = new Flickity( elem, {

                    cellAlign: 'left',
                    freeScroll: true,
                    contain: true,
                    prevNextButtons: false,
                    pageDots: false

                });

            }


        }

    </script>
                </div>
                    </div>

    </div>

</header>

    <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container" id="home_content">







    <main class="single-standard">
        <div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container ">


        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>


        <div class="single-share-count-container" >
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>


        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                Le accuse di greco (m5s)
            </span>

                        <h1 class="single-title">
                Mensa e pulizie negli ospedali di Termoli e Larino, Greco: &#8220;Contratti senza gara e aumenti del 300%&#8221;
            </h1>
            
            <p class="single-excerpt">
                
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_106' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_106").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_106').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_106'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_106");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper ">
            <div class="single-img-featured-container fullwidth-single  ">
                
                                            <div class="single-img-picture-container">
                        <picture>
<source media="(min-width:660px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/05/vaccini-vietri-larino-ospedale-pazienti-medici-equipe-vaccinale-191087.large.webp"><source media="(min-width:660px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/05/vaccini-vietri-larino-ospedale-pazienti-medici-equipe-vaccinale-191087.large.jpg"><source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/05/vaccini-vietri-larino-ospedale-pazienti-medici-equipe-vaccinale-191087.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/05/vaccini-vietri-larino-ospedale-pazienti-medici-equipe-vaccinale-191087.medium.jpg"><img itemprop="image" alt="Vaccini Vietri Larino ospedale pazienti medici equipe vaccinale" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2021/05/vaccini-vietri-larino-ospedale-pazienti-medici-equipe-vaccinale-191087.large.jpg"/></picture>

                        </div>
                                                                <span class="single-gallery-caption" style="position:inherit; background:white;"> - Foto d'Archivio</span>
                                                </div>
                    </div>
    </div>

        
</div>
        <div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_90' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_90").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_90').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_90'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_90");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

        
        <div class="single-content-container">

            <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="https://www.primonumero.it/redazione/">
            <img src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero1024x1024-300x300.jpg" alt="Redazione" class="avatar wp-user-avatar photo" />
        </a>
        <div class="single-author-wrapper">
            <a href="https://www.primonumero.it/redazione/" class="single-author-name">di  <b>Redazione</b></a>
            <div class="datetime">
                <span class="single-author-date">08 Marzo 2022</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">16:15</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>3 min</li>
        <li class="print"><a href="https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
        
    </div>
</aside>
                            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_790' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_790").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_790').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_790'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_790");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

                </div>
                
            <article class="single-content" data-post-id="1530716266">
                <div class="wrap-single-content">
                    <p>Il consigliere regionale del <strong>M5S Andrea Greco</strong> torna sul tema delle spese sanitarie non legate ai servizi sanitari e pone dei dubbi sulla bontà di alcune <strong>sostanziose uscite nel Bilancio dell’Asrem.</strong></p><div class="ads-container">
        <div class="adunit" data-name="PN-INCONTENT-01"  id='div-gpt-ad-PN-INCONTENT-01_500' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-INCONTENT-01_500").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-01`, [320,100], 'div-gpt-ad-PN-INCONTENT-01_500').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-01_500'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-INCONTENT-01_500");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
<p>In particolare l’esponente grillino si è concentrato sul basso Molise e <strong>sugli ospedali di Termoli e Larino.<br></strong>“<strong>Per le pulizie del San Timoteo e del Vietri</strong> – scrive Greco – <strong>non c’è mai stata una vera e propria gara d’appalto</strong>. Si è ‘semplicemente’ proceduto, nel lontano 2006, ad estendere anche a questi due ospedali l’affidamento del servizio al Consorzio Cns. Lo stesso che si era aggiudicato l’incarico al Cardarelli dove, però, c’era stato un affidamento tramite gara, seppure rinnovato ad oltranza per dieci anni.</p><div class="ads-container">
    <div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
		document.getElementById("PCT_intxt").parentElement.style.display= 'block';
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2453");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>

</div>
<p>Applicando il medesimo tariffario, <strong>al San Timoteo si prevedeva di spendere circa 270.000 euro l’anno in pulizie, mentre per il Vietri poco più di 280.000</strong>. Per un totale, dunque, di <strong>551.000 euro circa</strong>. A distanza di 15 anni, <strong>i costi per pulire i due nosocomi sono lievitati fino ad un totale di 1.866.673 euro l’anno</strong>. Un <strong>aumento del 338%,</strong> senza atti ufficiali che giustifichino tali aumenti di costo. Ancora una volta, <strong>senza gara</strong>.</p><p>Nelle fatture del 2017, poi, abbiamo trovato <strong>un’altra anomalia</strong> che – lo ammettiamo – dalle carte che ci hanno fornito non siamo riusciti a comprendere. Il servizio di pulizia è stato fatturato dal Consorzio con tre distinte fatture ogni mese: 43.000 euro mensili venivano fatturati per la pulizia dell’ospedale di Termoli; 31.000 euro per la pulizia dell’ospedale di Larino; 80.700 euro mensili venivano fatturati ancora per la pulizia degli ospedali di Termoli e Larino. <strong>O Termoli e Larino hanno un terzo ospedale a metà strada, di cui non siamo a conoscenza, o c’è qualcosa che non torna in quelle fatture. </strong>A queste cifre si aggiungono ulteriori 13.000 euro mensili per la pulizia degli ambulatori”.</p><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-02`, [320,100], 'div-gpt-ad-PN-INCONTENT-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INCONTENT-02" id='div-gpt-ad-PN-INCONTENT-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-02'); });
        </script>
    </div>
</div>
<div class="single-img-content-container fullwidth-single shortcode standard">
    <div class="image_container_70" style="text-align: center;">
        <img src="https://www.primonumero.it/photogallery_new/images/2022/03/andrea-greco-ospedali-210286.jpg" alt="andrea greco ospedali"></div>
    </div><p>Greco chiede quindi chiarimenti. “<strong>Spero vivamente che ci saranno fornite delle spiegazioni su quelle presunte anomalie nella fatturazione</strong>. Ma sta di fatto che, almeno per i dati in nostro possesso, mancano atti di programmazione e vincoli giuridici (i contratti) che consentano di verificare la congruità della spesa. <strong>Un rincaro di più del 300% è già assurdo di suo, figuriamoci senza gara d’appalto.</strong> Ora il servizio di pulizia per tutti gli ospedali del Molise è stato finalmente appaltato con un’unica gara e verificheremo come sarà gestito”.</p><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-03`, [320,100], 'div-gpt-ad-PN-INCONTENT-03').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INCONTENT-03" id='div-gpt-ad-PN-INCONTENT-03' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-03'); });
        </script>
    </div>
</div>
<p>Quindi l’altro capitolo, quello relativo al servizio mensa. “Con un unico contratto si affidava il servizio per San Timoteo e Vietri. <strong>Correva l’anno 1999</strong> e a siglarlo furono la vecchia Asl numero 4 e un’associazione temporanea di impresa, capitanata dalla nota società cooperativa Tre stelle, che ritroviamo in diversi contratti con la sanità molisana. <strong>Durata del contratto: 6 anni, rinnovabile per altri 2. Ne sono passati 23</strong>.</p><p>Pensate che da contratto si pattuiva un costo di 2.360 lire per ogni colazione e 10.620 lire per i pasti principali. Attualmente il servizio ci costa complessivamente 754.000 euro per l’ospedale di Termoli, 110 mila euro per Larino. A questi soldi vanno aggiunti 217 mila euro per l’hospice e 87 mila euro per l’Rsa. <strong>Totale: 1.168.000 euro. È chiaro che la spesa del servizio mensa è strettamente legata al numero di degenze</strong>. Ed è dunque difficile prevedere a priori la spesa complessiva. Ma, a maggior ragione, mi domando: quanto possono essere attendibili le stime fatte 23 anni fa? E chi valuta oggi se il prezzo dei pasti nei nostri ospedali sia effettivamente congruo? Chi ne controlla la qualità? Ed in base a quali parametri? Anche questo approfondimento evidenzia la <strong>gravità della situazione</strong>. L’Autorità nazionale anticorruzione chiarisce che ‘<em>Nel nostro ordinamento vige il divieto di proroga e rinnovo dei contratti di affidamento</em>’. Questo perché le proroghe non permettono il rispetto di principi quali economicità e trasparenza. In altre parole, <strong>senza una regolare gara d’appalto si rischia di sperperare del denaro pubblico</strong>, sottraendolo ai servizi destinati ai cittadini”.</p>

                    <div class="ads hide-desktop"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_331">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box01_331").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2451");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box01_331').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box01_331').appendChild(script);
	}

}
// ]]> --></script>
</div>
</div>
</div><div class="ads">    <div class="ads-container fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
<script type='text/javascript'><!--// <![CDATA[
//OA_show(1767);
// ]]> --></script>
<ins data-revive-zoneid="2456" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

</div>
    </div>
</div>
                </div>

                

                <div class="share-article-bottom">
                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
                </div>

                <div class="single-more-info "><span>Più informazioni </span><ul class="tag-list"><li><i class="fa fa-tag"></i> <a href="https://www.primonumero.it/tag/m5s/" rel="tag">M5S</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/mensa/" rel="tag">mensa</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/ospedali/" rel="tag">Ospedali</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/pulizie/" rel="tag">pulizie</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/spese/" rel="tag">spese</a></li><li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/andrea-greco/" rel="tag">Andrea Greco</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/larino/" rel="tag">Larino</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.primonumero.it/notizie-di-citta/termoli/" rel="tag">Termoli</a></li></ul></div>

                <div id="comment-anchor" class="single-comments-container single-block"><h6 class="single-block-title">commenta</h6><div id="comments" data-width="800" class="fb-comments" data-href="https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/" data-numposts="5"></div></div>            </article>

            <aside class="single-sidebar-right">
                <!-- sidebar -->
                <div data-name="Sidebar Articolo" class="widget_area"><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_305' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_305").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_305').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_305'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_305");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_779">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box01_779").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2451");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box01_779').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box01_779').appendChild(script);
	}

}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget twig:widgets/EdiNewsPopolariWidget-box.twig--><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1646766909475 box  edinews_popolari_widget-1 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_fotogallery">foto</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715866 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/generico-marzo-2022-210185.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/generico-marzo-2022-210185.medium.jpg"><img itemprop="image" alt="Michele Campopiano " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/03/generico-marzo-2022-210185.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/03/morto-a-37-anni-il-bassista-michele-campopiano-sconcerto-e-dolore-nel-mondo-della-musica/1530715866/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>12112</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/03/morto-a-37-anni-il-bassista-michele-campopiano-sconcerto-e-dolore-nel-mondo-della-musica/1530715866/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Morto a 37 anni il bassista Michele Campopiano. Sconcerto e dolore nel mondo della musica') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/03/morto-a-37-anni-il-bassista-michele-campopiano-sconcerto-e-dolore-nel-mondo-della-musica/1530715866/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Morto a 37 anni il bassista Michele Campopiano. Sconcerto e dolore nel mondo della musica').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/03/morto-a-37-anni-il-bassista-michele-campopiano-sconcerto-e-dolore-nel-mondo-della-musica/1530715866/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/03/morto-a-37-anni-il-bassista-michele-campopiano-sconcerto-e-dolore-nel-mondo-della-musica/1530715866/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Morto a 37 anni il bassista Michele Campopiano. Sconcerto e dolore nel mondo della musica') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/03/morto-a-37-anni-il-bassista-michele-campopiano-sconcerto-e-dolore-nel-mondo-della-musica/1530715866/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/03/morto-a-37-anni-il-bassista-michele-campopiano-sconcerto-e-dolore-nel-mondo-della-musica/1530715866/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Morto a 37 anni il bassista Michele Campopiano. Sconcerto e dolore nel mondo della musica') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Campobasso</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/03/morto-a-37-anni-il-bassista-michele-campopiano-sconcerto-e-dolore-nel-mondo-della-musica/1530715866/">Morto a 37 anni il bassista Michele Campopiano. Sconcerto e dolore nel mondo della musica</a>
        
        </div>

        
                <div class="excerpt">
            Il giovane campobassano si è spento all'istituto Neuromed di Pozzilli stroncato da un terribile male. Sconvolti i familiari e tutti coloro che lo conoscevano, il mondo artistico del&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715947 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/02/generico-febbraio-2021-186147.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2021/02/generico-febbraio-2021-186147.medium.jpg"><img itemprop="image" alt="Ambulanze Ospedale Cardarelli Campobasso area per moduli terapia intensiva" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2021/02/generico-febbraio-2021-186147.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/03/7-marzo-terapia-intensiva-muore-una-donna-di-58-anni-e-ce-nuovo-ingresso/1530715947/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1392</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/03/7-marzo-terapia-intensiva-muore-una-donna-di-58-anni-e-ce-nuovo-ingresso/1530715947/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('7 marzo &#8211; Terapia intensiva, muore una donna di 58 anni e c&#8217;è nuovo ingresso') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/03/7-marzo-terapia-intensiva-muore-una-donna-di-58-anni-e-ce-nuovo-ingresso/1530715947/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('7 marzo &#8211; Terapia intensiva, muore una donna di 58 anni e c&#8217;è nuovo ingresso').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/03/7-marzo-terapia-intensiva-muore-una-donna-di-58-anni-e-ce-nuovo-ingresso/1530715947/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/03/7-marzo-terapia-intensiva-muore-una-donna-di-58-anni-e-ce-nuovo-ingresso/1530715947/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('7 marzo &#8211; Terapia intensiva, muore una donna di 58 anni e c&#8217;è nuovo ingresso') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/03/7-marzo-terapia-intensiva-muore-una-donna-di-58-anni-e-ce-nuovo-ingresso/1530715947/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/03/7-marzo-terapia-intensiva-muore-una-donna-di-58-anni-e-ce-nuovo-ingresso/1530715947/' + '?share_from=telegram') +'&text='+ encodeURIComponent('7 marzo &#8211; Terapia intensiva, muore una donna di 58 anni e c&#8217;è nuovo ingresso') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Il bollettino</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/03/7-marzo-terapia-intensiva-muore-una-donna-di-58-anni-e-ce-nuovo-ingresso/1530715947/">7 marzo &#8211; Terapia intensiva, muore una donna di 58 anni e c&#8217;è nuovo ingresso</a>
        
        </div>

        
                <div class="excerpt">
            Non ce l'ha fatta uno dei degenti ricoverati in Rianimazione: si tratta di una donna di San Martino in Pensilis con meno di 60 anni. Nel contempo nel&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715992 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/vertice-rifugiati-guerra-prefettura-210212.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/vertice-rifugiati-guerra-prefettura-210212.medium.jpg"><img itemprop="image" alt="Vertice rifugiati guerra prefettura " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/03/vertice-rifugiati-guerra-prefettura-210212.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/2022/03/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/1530715992/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>38</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/03/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/1530715992/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Dall&#8217;Ucraina i primi 90 rifugiati destinati alla provincia di Campobasso: è in corso la ricognizione degli alloggi') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/03/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/1530715992/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Dall&#8217;Ucraina i primi 90 rifugiati destinati alla provincia di Campobasso: è in corso la ricognizione degli alloggi').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/03/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/1530715992/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/03/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/1530715992/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Dall&#8217;Ucraina i primi 90 rifugiati destinati alla provincia di Campobasso: è in corso la ricognizione degli alloggi') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/03/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/1530715992/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/03/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/1530715992/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Dall&#8217;Ucraina i primi 90 rifugiati destinati alla provincia di Campobasso: è in corso la ricognizione degli alloggi') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">In fuga dalla guerra</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/03/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/1530715992/">Dall&#8217;Ucraina i primi 90 rifugiati destinati alla provincia di Campobasso: è in corso la ricognizione degli alloggi</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.primonumero.it/2022/03/alloggi-per-i-rifugiati-campobasso-pubblica-lavviso-e-recupera-strutture-sprar/1530716234/">Alloggi per i rifugiati, Campobasso pubblica l&#8217;avviso e &#8216;recupera&#8217; strutture Sprar</a></li>
                    <li><a href="https://www.primonumero.it/video/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/">Dall&#8217;Ucraina i primi 90 rifugiati in provincia di Campobasso, Gravina: &#8220;E&#8217; in corso la ricognizione degli alloggi&#8221;</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715830 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/mercedes-furti-210184.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/mercedes-furti-210184.medium.jpg"><img itemprop="image" alt="Mercedes furti " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/03/mercedes-furti-210184.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/2022/03/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/1530715830/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1142</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/03/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/1530715830/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Furti, rapine e inseguimenti: la banda della Mercedes ha già colpito a Campobasso') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/03/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/1530715830/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Furti, rapine e inseguimenti: la banda della Mercedes ha già colpito a Campobasso').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/03/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/1530715830/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/03/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/1530715830/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Furti, rapine e inseguimenti: la banda della Mercedes ha già colpito a Campobasso') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/03/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/1530715830/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/03/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/1530715830/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Furti, rapine e inseguimenti: la banda della Mercedes ha già colpito a Campobasso') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Indagini della mobile</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/03/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/1530715830/">Furti, rapine e inseguimenti: la banda della Mercedes ha già colpito a Campobasso</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.primonumero.it/video/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/">Furti, rapine e inseguimenti: la banda della Mercedes è pericolosa e senza scrupoli</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715967 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2018/11/stalking-140280.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2018/11/stalking-140280.medium.jpg"><img itemprop="image" alt="stalking " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2018/11/stalking-140280.large.jpg"/></picture>

                <a href="https://www.primonumero.it/2022/03/pedinamenti-sms-choc-e-minacce-alla-ex-la-procura-allontana-un-uomo-di-30-anni/1530715967/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>570</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/2022/03/pedinamenti-sms-choc-e-minacce-alla-ex-la-procura-allontana-un-uomo-di-30-anni/1530715967/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Pedinamenti, sms choc e minacce alla ex: la Procura allontana un uomo di 30 anni. Filmava di nascosto la donna') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/03/pedinamenti-sms-choc-e-minacce-alla-ex-la-procura-allontana-un-uomo-di-30-anni/1530715967/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Pedinamenti, sms choc e minacce alla ex: la Procura allontana un uomo di 30 anni. Filmava di nascosto la donna').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/2022/03/pedinamenti-sms-choc-e-minacce-alla-ex-la-procura-allontana-un-uomo-di-30-anni/1530715967/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/2022/03/pedinamenti-sms-choc-e-minacce-alla-ex-la-procura-allontana-un-uomo-di-30-anni/1530715967/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Pedinamenti, sms choc e minacce alla ex: la Procura allontana un uomo di 30 anni. Filmava di nascosto la donna') + '&url=' + encodeURIComponent('https://www.primonumero.it/2022/03/pedinamenti-sms-choc-e-minacce-alla-ex-la-procura-allontana-un-uomo-di-30-anni/1530715967/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/2022/03/pedinamenti-sms-choc-e-minacce-alla-ex-la-procura-allontana-un-uomo-di-30-anni/1530715967/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Pedinamenti, sms choc e minacce alla ex: la Procura allontana un uomo di 30 anni. Filmava di nascosto la donna') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Campobasso</div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/2022/03/pedinamenti-sms-choc-e-minacce-alla-ex-la-procura-allontana-un-uomo-di-30-anni/1530715967/">Pedinamenti, sms choc e minacce alla ex: la Procura allontana un uomo di 30 anni. Filmava di nascosto la donna</a>
        
        </div>

        
                <div class="excerpt">
            Un incubo durato diversi mesi per una donna, col terrore di essere aggredita da quello che era stato il suo compagno si è chiuso con un provvedimento di&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_fotogallery ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715395 news_item_standard_vertical_0 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/manifestazione-pace-sinistra-termoli-209978.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/manifestazione-pace-sinistra-termoli-209978.medium.jpg"><img itemprop="image" alt="Manifestazione pace sinistra Termoli" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/03/manifestazione-pace-sinistra-termoli-209978.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/sinistra-in-piazza-per-la-pace/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/sinistra-in-piazza-per-la-pace/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Sinistra in piazza per la pace') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/sinistra-in-piazza-per-la-pace/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Sinistra in piazza per la pace').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/sinistra-in-piazza-per-la-pace/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/sinistra-in-piazza-per-la-pace/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Sinistra in piazza per la pace') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/sinistra-in-piazza-per-la-pace/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/sinistra-in-piazza-per-la-pace/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Sinistra in piazza per la pace') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/sinistra-in-piazza-per-la-pace/">Sinistra in piazza per la pace</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530714572 news_item_standard_vertical_1 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/02/neve-campobasso-209724.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/02/neve-campobasso-209724.medium.jpg"><img itemprop="image" alt="Neve Campobasso " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/02/neve-campobasso-209724.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/il-risveglio-di-campobasso-sotto-la-neve/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/il-risveglio-di-campobasso-sotto-la-neve/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Il risveglio di Campobasso sotto la neve') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/il-risveglio-di-campobasso-sotto-la-neve/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Il risveglio di Campobasso sotto la neve').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/il-risveglio-di-campobasso-sotto-la-neve/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/il-risveglio-di-campobasso-sotto-la-neve/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Il risveglio di Campobasso sotto la neve') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/il-risveglio-di-campobasso-sotto-la-neve/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/il-risveglio-di-campobasso-sotto-la-neve/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Il risveglio di Campobasso sotto la neve') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/il-risveglio-di-campobasso-sotto-la-neve/">Il risveglio di Campobasso sotto la neve</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715617 news_item_standard_vertical_2 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/auto-sequestrata-polizia-210109.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/03/auto-sequestrata-polizia-210109.medium.jpg"><img itemprop="image" alt="Auto sequestrata polizia " class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/03/auto-sequestrata-polizia-210109.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/ladri-abbandonano-mercedes-e-fuggono-inseguimento-della-polizia/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/ladri-abbandonano-mercedes-e-fuggono-inseguimento-della-polizia/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Ladri abbandonano mercedes e fuggono. Inseguimento della polizia') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/ladri-abbandonano-mercedes-e-fuggono-inseguimento-della-polizia/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Ladri abbandonano mercedes e fuggono. Inseguimento della polizia').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/ladri-abbandonano-mercedes-e-fuggono-inseguimento-della-polizia/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/ladri-abbandonano-mercedes-e-fuggono-inseguimento-della-polizia/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Ladri abbandonano mercedes e fuggono. Inseguimento della polizia') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/ladri-abbandonano-mercedes-e-fuggono-inseguimento-della-polizia/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/ladri-abbandonano-mercedes-e-fuggono-inseguimento-della-polizia/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Ladri abbandonano mercedes e fuggono. Inseguimento della polizia') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/ladri-abbandonano-mercedes-e-fuggono-inseguimento-della-polizia/">Ladri abbandonano mercedes e fuggono. Inseguimento della polizia</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530714507 news_item_standard_vertical_3 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/02/campobasso-turris-sospesa-per-neve-209645.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/02/campobasso-turris-sospesa-per-neve-209645.medium.jpg"><img itemprop="image" alt="Campobasso-Turris sospesa per neve" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/02/campobasso-turris-sospesa-per-neve-209645.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/campobasso-turris-sospesa-per-neve-foto-di-giuseppe-terrigno/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/campobasso-turris-sospesa-per-neve-foto-di-giuseppe-terrigno/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Campobasso-Turris sospesa per neve. Foto di Giuseppe Terrigno') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/campobasso-turris-sospesa-per-neve-foto-di-giuseppe-terrigno/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Campobasso-Turris sospesa per neve. Foto di Giuseppe Terrigno').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/campobasso-turris-sospesa-per-neve-foto-di-giuseppe-terrigno/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/campobasso-turris-sospesa-per-neve-foto-di-giuseppe-terrigno/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Campobasso-Turris sospesa per neve. Foto di Giuseppe Terrigno') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/campobasso-turris-sospesa-per-neve-foto-di-giuseppe-terrigno/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/campobasso-turris-sospesa-per-neve-foto-di-giuseppe-terrigno/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Campobasso-Turris sospesa per neve. Foto di Giuseppe Terrigno') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/campobasso-turris-sospesa-per-neve-foto-di-giuseppe-terrigno/">Campobasso-Turris sospesa per neve. Foto di Giuseppe Terrigno</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530714492 news_item_standard_vertical_4 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/02/neve-campobasso-febbraio-22-209647.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.primonumero.it/photogallery_new/images/2022/02/neve-campobasso-febbraio-22-209647.medium.jpg"><img itemprop="image" alt="Neve Campobasso febbraio 22" class="lazy_background" data-src="https://www.primonumero.it/photogallery_new/images/2022/02/neve-campobasso-febbraio-22-209647.large.jpg"/></picture>

                <a href="https://www.primonumero.it/fotogallery/neve-su-campobasso-circolazione-difficile/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/fotogallery/neve-su-campobasso-circolazione-difficile/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Neve su Campobasso, circolazione difficile') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/neve-su-campobasso-circolazione-difficile/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Neve su Campobasso, circolazione difficile').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/fotogallery/neve-su-campobasso-circolazione-difficile/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/neve-su-campobasso-circolazione-difficile/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Neve su Campobasso, circolazione difficile') + '&url=' + encodeURIComponent('https://www.primonumero.it/fotogallery/neve-su-campobasso-circolazione-difficile/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/fotogallery/neve-su-campobasso-circolazione-difficile/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Neve su Campobasso, circolazione difficile') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/fotogallery/neve-su-campobasso-circolazione-difficile/">Neve su Campobasso, circolazione difficile</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715727 news_item_standard_vertical_0 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Esonda il torrente Sinarca: alveo di nuovo ostruito" src="https://img.youtube.com/vi/WYEOKNLH4jw/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/esonda-il-torrente-sinarca-alveo-di-nuovo-ostruito/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/esonda-il-torrente-sinarca-alveo-di-nuovo-ostruito/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Esonda il torrente Sinarca: alveo di nuovo ostruito') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/esonda-il-torrente-sinarca-alveo-di-nuovo-ostruito/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Esonda il torrente Sinarca: alveo di nuovo ostruito').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/esonda-il-torrente-sinarca-alveo-di-nuovo-ostruito/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/esonda-il-torrente-sinarca-alveo-di-nuovo-ostruito/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Esonda il torrente Sinarca: alveo di nuovo ostruito') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/esonda-il-torrente-sinarca-alveo-di-nuovo-ostruito/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/esonda-il-torrente-sinarca-alveo-di-nuovo-ostruito/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Esonda il torrente Sinarca: alveo di nuovo ostruito') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/esonda-il-torrente-sinarca-alveo-di-nuovo-ostruito/">Esonda il torrente Sinarca: alveo di nuovo ostruito</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715850 news_item_standard_vertical_1 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Furti, rapine e inseguimenti: la banda della Mercedes è pericolosa e senza scrupoli" src="https://img.youtube.com/vi/7X_YEDeZVWM/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Furti, rapine e inseguimenti: la banda della Mercedes è pericolosa e senza scrupoli') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Furti, rapine e inseguimenti: la banda della Mercedes è pericolosa e senza scrupoli').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Furti, rapine e inseguimenti: la banda della Mercedes è pericolosa e senza scrupoli') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Furti, rapine e inseguimenti: la banda della Mercedes è pericolosa e senza scrupoli') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/">Furti, rapine e inseguimenti: la banda della Mercedes è pericolosa e senza scrupoli</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.primonumero.it/2022/03/furti-rapine-e-inseguimenti-la-banda-della-mercedes-e-pericolosa-e-senza-scrupoli/1530715830/">Furti, rapine e inseguimenti: la banda della Mercedes ha già colpito a Campobasso</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715995 news_item_standard_vertical_2 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Dall&#8217;Ucraina i primi 90 rifugiati in provincia di Campobasso, Gravina: &#8220;E&#8217; in corso la ricognizione degli alloggi&#8221;" src="https://img.youtube.com/vi/-KwbQBMQvaE/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Dall&#8217;Ucraina i primi 90 rifugiati in provincia di Campobasso, Gravina: &#8220;E&#8217; in corso la ricognizione degli alloggi&#8221;') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Dall&#8217;Ucraina i primi 90 rifugiati in provincia di Campobasso, Gravina: &#8220;E&#8217; in corso la ricognizione degli alloggi&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Dall&#8217;Ucraina i primi 90 rifugiati in provincia di Campobasso, Gravina: &#8220;E&#8217; in corso la ricognizione degli alloggi&#8221;') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Dall&#8217;Ucraina i primi 90 rifugiati in provincia di Campobasso, Gravina: &#8220;E&#8217; in corso la ricognizione degli alloggi&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/">Dall&#8217;Ucraina i primi 90 rifugiati in provincia di Campobasso, Gravina: &#8220;E&#8217; in corso la ricognizione degli alloggi&#8221;</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.primonumero.it/2022/03/dallucraina-i-primi-90-rifugiati-destinati-alla-provincia-di-campobasso-e-in-corso-la-ricognizione-degli-alloggi/1530715992/">Dall&#8217;Ucraina i primi 90 rifugiati destinati alla provincia di Campobasso: è in corso la ricognizione degli alloggi</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715612 news_item_standard_vertical_3 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Morti Covid, Roberti: &#8220;Dovuti a carenze rete sanitaria&#8221;" src="https://img.youtube.com/vi/qx7tmzPRMV0/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/morti-covid-roberti-dovuti-a-carenze-rete-sanitaria/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/morti-covid-roberti-dovuti-a-carenze-rete-sanitaria/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Morti Covid, Roberti: &#8220;Dovuti a carenze rete sanitaria&#8221;') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/morti-covid-roberti-dovuti-a-carenze-rete-sanitaria/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Morti Covid, Roberti: &#8220;Dovuti a carenze rete sanitaria&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/morti-covid-roberti-dovuti-a-carenze-rete-sanitaria/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/morti-covid-roberti-dovuti-a-carenze-rete-sanitaria/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Morti Covid, Roberti: &#8220;Dovuti a carenze rete sanitaria&#8221;') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/morti-covid-roberti-dovuti-a-carenze-rete-sanitaria/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/morti-covid-roberti-dovuti-a-carenze-rete-sanitaria/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Morti Covid, Roberti: &#8220;Dovuti a carenze rete sanitaria&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/morti-covid-roberti-dovuti-a-carenze-rete-sanitaria/">Morti Covid, Roberti: &#8220;Dovuti a carenze rete sanitaria&#8221;</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_1530715559 news_item_standard_vertical_4 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Neve dai tetti, a rischio auto e pedoni: decine di interventi dei Vigili del fuoco" src="https://img.youtube.com/vi/ny4Q86YNuUE/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.primonumero.it/video/neve-dai-tetti-a-rischio-auto-e-pedoni-decine-di-interventi-dei-vigili-del-fuoco/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.primonumero.it/video/neve-dai-tetti-a-rischio-auto-e-pedoni-decine-di-interventi-dei-vigili-del-fuoco/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Neve dai tetti, a rischio auto e pedoni: decine di interventi dei Vigili del fuoco') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/neve-dai-tetti-a-rischio-auto-e-pedoni-decine-di-interventi-dei-vigili-del-fuoco/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Neve dai tetti, a rischio auto e pedoni: decine di interventi dei Vigili del fuoco').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.primonumero.it/video/neve-dai-tetti-a-rischio-auto-e-pedoni-decine-di-interventi-dei-vigili-del-fuoco/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.primonumero.it/video/neve-dai-tetti-a-rischio-auto-e-pedoni-decine-di-interventi-dei-vigili-del-fuoco/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Neve dai tetti, a rischio auto e pedoni: decine di interventi dei Vigili del fuoco') + '&url=' + encodeURIComponent('https://www.primonumero.it/video/neve-dai-tetti-a-rischio-auto-e-pedoni-decine-di-interventi-dei-vigili-del-fuoco/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.primonumero.it/video/neve-dai-tetti-a-rischio-auto-e-pedoni-decine-di-interventi-dei-vigili-del-fuoco/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Neve dai tetti, a rischio auto e pedoni: decine di interventi dei Vigili del fuoco') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.primonumero.it/video/neve-dai-tetti-a-rischio-auto-e-pedoni-decine-di-interventi-dei-vigili-del-fuoco/">Neve dai tetti, a rischio auto e pedoni: decine di interventi dei Vigili del fuoco</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.primonumero.it/2022/03/neve-dai-tetti-a-rischio-auto-e-pedoni-decine-di-interventi-dei-vigili-del-fuoco/1530715554/">Neve dai tetti, a rischio auto e pedoni: decine di interventi dei Vigili del fuoco</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                

    </div>
</div>
<script>

    // ver 2
    if (typeof jQuery().slick != 'function') {

    slick_callers.push(popolariPostsSlickpiu_popolari_widget_1646766909475);

    } else {

        // altrimenti eseguiamo subito
        popolariPostsSlickpiu_popolari_widget_1646766909475();

    }

    function popolariPostsSlickpiu_popolari_widget_1646766909475() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1646766909475 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

    jQuery(".edinews_widget_popolari_piu_popolari_widget_1646766909475 .popolari_tabs .tab a").click(function(e) {

        e.preventDefault();

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1646766909475 .tab_panel").removeClass('tab_panel_visible');
        jQuery(".edinews_widget_popolari_piu_popolari_widget_1646766909475 .tab_panel."+jQuery(this).attr("data-tab")).addClass('tab_panel_visible').slick('refresh');

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1646766909475 .tab").removeClass('tab_selected');
        jQuery(this).parent().addClass('tab_selected');


    });

    if (typeof myLazyLoadPicture !== 'undefined') {
        myLazyLoadPicture.update();
    }




</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-02"  id='div-gpt-ad-PN-BOXFULL-02_557' style=';'>
        <script>
            if (jQuery("#div-gpt-ad-PN-BOXFULL-02_557").is(":visible")) {
                googletag.cmd.push(function() {
                    GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-02`, [300,250], 'div-gpt-ad-PN-BOXFULL-02_557').
                    defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
                    addService(googletag.pubads()).
                    setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
                    setTargeting("Sito", [edinet_get_site_dfp()]);
                });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-02_557'); });

            } else {

                var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-02_557");
                elem.parentElement.removeChild(elem);

            }
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_112' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_112").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [300,250], 'div-gpt-ad-PN-HALFPAGE-01_112').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_112'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_112");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>        <div class="edinews_widget edinews_twitter_widget ">
            <div class="fb-page" data-href="https://www.facebook.com/Primonumero/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Primonumero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Primonumero/">Primonumero.it</a></blockquote></div>
        </div>
        <script>
            if (typeof FB === "object") FB.XFBML.parse();
        </script>
        <div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-02`, [300,250], 'div-gpt-ad-PN-HALFPAGE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-HALFPAGE-02"  id='div-gpt-ad-PN-HALFPAGE-02' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-02'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-03`, [300,250], 'div-gpt-ad-PN-BOXFULL-03').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-BOXFULL-03"  id='div-gpt-ad-PN-BOXFULL-03' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-03'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container pct2">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_799">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_799").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2452");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_799').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_799').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_113' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_113").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_113').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_113'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_113");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div></div>            </aside>
        </div>
    </main>
                    <div class="ads hide-desktop">
                <div class="ads-container load-more">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_26">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_26").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "2452");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_26').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_26').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>
            </div>
                </div> <!-- fine div.container.page -->

        
        
                <div class="menu-container">
        <div class="main-menu">
            <ul>
                                            <li class="menu-item is-megamenu" id="menu-item-menu">
                                <a href="#">
                                    <span>menu</span>
                                                                            <i class="fas fa-chevron-down"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                                                        <li class="menu-item is-menu" id="menu-item-comuni">
                                <a href="#">
                                    <span>comuni</span>
                                                                            <i class="fas fa-chevron-down"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                                                        <li class="menu-item is-menu" id="menu-item-servizi">
                                <a href="#">
                                    <span>servizi</span>
                                                                            <i class="fas fa-chevron-down"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                                                        <li class="menu-item is-megamenu" id="menu-item-cerca">
                                <a href="#">
                                    <span>cerca</span>
                                                                            <i class="fas fa-search"></i>                                    
                                </a>
                                <div class="sub-menu-item">

                                </div>

                            </li>
                            
            </ul>

        </div>

        <div class="menu-right-part">
                        <div class="social-menu-container">
                <div class="menu-virgola menu-item is-megamenu">
                    <a href="#"><img src="https://www.primonumero.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                    <div class="sub-menu-item">
                        <div class="sub-menu-container">
                            <!-- contents loaded via ajax -->
                        </div>
                    </div>

                </div>
                <div class="social-icons">
                    

                    <div class="menu-item is-item"><span>seguici su</span>
                        <!--                    <ul class="topbar-social-list">-->
                        <!--                        -->                        <!---->
                        <!--                            <li>--><!--</li>-->
                        <!--                            -->                        <!--                    </ul>-->
                        <div class="sub-menu-item">
                                                            <ul>
                                    
                                        <li class="social_background facebook">
                                            <a href="https://www.facebook.com/Primonumero/" target="_blank">
                                                <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                                <span class="text">seguici su facebook</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background twitter">
                                            <a href="https://twitter.com/primonumero/" target="_blank">
                                                <span class="icon"><i class="fab fa-twitter"></i></span>

                                                                                                <span class="text">seguici su twitter</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background instagram">
                                            <a href="https://www.instagram.com/Primonumero.it/" target="_blank">
                                                <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                                <span class="text">seguici su instagram</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background youtube">
                                            <a href="https://www.youtube.com/user/VideoPN/" target="_blank">
                                                <span class="icon"><i class="fab fa-youtube"></i></span>

                                                                                                <span class="text">seguici su youtube</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background telegram">
                                            <a href="https://t.me/PrimonumeroMolise" target="_blank">
                                                <span class="icon"><i class="fab fa-telegram"></i></span>

                                                                                                <span class="text">seguici su telegram</span>
                                            </a>
                                        </li>

                                        
                                        <li class="social_background rss">
                                            <a href="?feed=news-news24" target="_blank">
                                                <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                                <span class="text">feed rss</span>
                                            </a>
                                        </li>

                                                                        </ul>
                                                    </div>
                    </div>

                </div>
            </div>
            <div class="accedi-menu-container">
                <div class="menu-item is-menu">
                    
                        <a href="https://www.primonumero.it/wp-login.php">accedi</a>

                    
                </div>
            </div>
        </div>

        <div class="date-container">
            <span></span>
            <script>

                const oDateContainer=document.querySelector('.date-container span');
                oDateContainer.innerHTML=WebDate();

            </script>
                    </div>
    </div>
    <script>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</script>

            <section class="sidebar_above_footer">
            <div data-name="Sidebar prima del footer" class="widget_area"><div class="ads hide-desktop"><div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_802">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box03_802").is(":visible") ) {
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "4509");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_802').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_802').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>

</div></div>        </section>
            <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.primonumero.it/wp-content/uploads/2022/02/primonumero840x200-300x54.png" alt="Primonumero.it" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/Primonumero/" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                                    <li><a href="https://twitter.com/primonumero/" target="_blank">
                            <i class="fab fa-twitter"></i>
                            <span>twitter</span>
                        </a></li>
                
                                    <li><a href="https://www.instagram.com/Primonumero.it/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="?feed=news-news24" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        

                            <li><a href="https://www.primonumero.it/invia-contributo/">invia notizia</a></li>
            
            

                            <li><a href="https://www.primonumero.it/segnala-evento/">segnala evento</a></li>
            
            

            
            

            
            

                            <li><a href="?feed=news-news24">feed rss</a></li>
            
            

                            <li><a href="https://www.primonumero.it/redazione/">contatti</a></li>
            
            

                            <li><a href="https://www.primonumero.it/pubblicita/">pubblicità</a></li>
            
                    </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">Primonumero.it</p>
        <p class="copyrights">Copyright &copy; 2000 - 2022 - Testata associata ANSO</p>
<p class="site_trademark">Associazione Primonumero – Città in Rete</p>
<p class="site_address">Via via San Pietro, 6 – 86039 Termoli - P.I. 01438950709</p>
<p class="eb_info">Sede Redazione: Via via San Pietro, 6 – 86039 Termoli - <a href="tel:+390875714146">Tel. +39 0875.714146</a> - <a href="mailto:info@primonumero.it">Mail: info@primonumero.it</a></p>
<p class="marketing_info">Ufficio Marketing: <a href="tel:+393427494794">Tel. 3427494794</a> - <a href="mailto:commercial@primonumero.it">Mail: commercial@primonumero.it</a></p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.primonumero.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.primonumero.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="?feed=news-news24" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/Primonumero/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
                            <li><a href="https://twitter.com/primonumero/" target="_blank">
                        <i class="fab fa-twitter"></i>
                        <span>twitter</span>
                    </a></li>
            
                            <li><a href="https://www.instagram.com/Primonumero.it/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.primonumero.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                        <span>redazione</span>
                    </a></li>
            
                            <li><a href="https://www.primonumero.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                        <span>pubblicità</span>
                    </a></li>
            


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.primonumero.it/cookie/">Informativa cookie</a></li>
            <li><a href="#" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Impostazioni cookies</a></li>
            <li><a href="https://www.primonumero.it/privacy/">Informativa Privacy</a></li>
            <li><a href="https://www.primonumero.it/copyright/">Copyright</a></li>

        </ul>
    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">PressComm Tech</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->


		<script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '465737331804676',
                    xfbml      : true,
                    version    : 'v12.0'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
		</script>

	
        
	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.9.1' id='bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.9.1' id='bootstrap-datepicker-locale-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.9.1' id='slick-loader-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/init.js?ver=1643990957' id='init-script-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.9.1' id='picture-fill-js'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1643990957' id='flickity-loader-js'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.primonumero.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.primonumero.it/2022/03/mensa-e-pulizie-negli-ospedali-di-termoli-e-larino-greco-contratti-senza-gara-e-aumenti-del-300/1530716266/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>

</body>
</html>