<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2021/09/generico-settembre-2021-200018.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2021/09/generico-settembre-2021-200018.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2021/09/generico-settembre-2021-200018.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2021/09/generico-settembre-2021-200018.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2021/09/generico-settembre-2021-200018.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368"><title>Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato</title>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3381841-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
    
    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f578e182e2b4000123240bb&product=sop' async='async'></script>
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.primonumero.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<meta property="fb:app_id" content="468216003618815" />
<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il tragico incidente è avvenuto oggi nel Milanese, nei pressi di Cambiago, dove la vettura guidata da una donna di 44 anni ha impattato contro il mezzo pesante che ha preso fuoco. Non c&#039;è stato scampo per il camionista: Roberto Florio, 49 anni, ha perso la vita in maniera drammatica. Sconcerto e sgomento nella comunità triventina dove abitava con la moglie e i due figli. Il cordoglio del sindaco Pasquale Corallo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato" />
<meta property="og:description" content="Il tragico incidente &egrave; avvenuto oggi nel Milanese, nei pressi di Cambiago, dove la vettura guidata da una donna di 44 anni ha impattato contro il mezzo pesante che ha preso fuoco. Non c&#039;&egrave; stato scampo per il camionista: Roberto Florio, 49 anni, ha perso la vita in maniera drammatica. Sconcerto e sgomento nella comunit&agrave; triventina dove abitava con la moglie e i due figli. Il cordoglio del sindaco Pasquale Corallo" />
<meta property="og:url" content="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="118" />
<meta property="article:tag" content="Cambiago" />
<meta property="article:tag" content="incidente sul lavoro" />
<meta property="article:tag" content="Milanese" />
<meta property="article:tag" content="morto carbonizzato" />
<meta property="article:tag" content="vigili del fuoco" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2021-09-07T17:53:30+00:00" />
<meta property="article:modified_time" content="2021-09-07T17:56:51+00:00" />
<meta property="og:updated_time" content="2021-09-07T17:56:51+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il tragico incidente è avvenuto oggi nel Milanese, nei pressi di Cambiago, dove la vettura guidata da una donna di 44 anni ha impattato contro il mezzo pesante che ha preso fuoco. Non c&#039;è stato scampo per il camionista: Roberto Florio, 49 anni, ha perso la vita in maniera drammatica. Sconcerto e sgomento nella comunità triventina dove abitava con la moglie e i due figli. Il cordoglio del sindaco Pasquale Corallo" />
<meta name="twitter:title" content="Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.primonumero.it/#website","url":"https://www.primonumero.it/","name":"Primonumero","description":"Termoli e il Molise in Rete","potentialAction":{"@type":"SearchAction","target":"https://www.primonumero.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/#webpage","url":"https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/","inLanguage":"it-IT","name":"Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato","isPartOf":{"@id":"https://www.primonumero.it/#website"},"datePublished":"2021-09-07T17:53:30+00:00","dateModified":"2021-09-07T17:56:51+00:00","author":{"@id":"https://www.primonumero.it/#/schema/person/1ba6235c291bdc0646992327585142f4"},"description":"Il tragico incidente \u00e8 avvenuto oggi nel Milanese, nei pressi di Cambiago, dove la vettura guidata da una donna di 44 anni ha impattato contro il mezzo pesante che ha preso fuoco. Non c'\u00e8 stato scampo per il camionista: Roberto Florio, 49 anni, ha perso la vita in maniera drammatica. Sconcerto e sgomento nella comunit\u00e0 triventina dove abitava con la moglie e i due figli. Il cordoglio del sindaco Pasquale Corallo"},{"@type":["Person"],"@id":"https://www.primonumero.it/#/schema/person/1ba6235c291bdc0646992327585142f4","name":"Stefania Potente","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato Feed dei commenti" href="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1599574433' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/css/commons.css?ver=1574696236' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1574696236' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1602152905' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.primonumero.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.primonumero.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.primonumero.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=1602151875'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530686965' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2021%2F09%2Fcamion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato%2F1530686965%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2021%2F09%2Fcamion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato%2F1530686965%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://www.primonumero.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="amphtml" href="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>

</head>
<body class="post-template-default single single-post postid-1530686965 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/societa-costume/">Società &amp; Costume</a></li>
                                <li><a title="Sport" href="https://www.primonumero.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.primonumero.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Molise Centrale" href="https://www.primonumero.it/molise-centrale/">Molise Centrale</a></li><li><a title="Basso Molise" href="https://www.primonumero.it/basso-molise/">Basso Molise</a></li><li><a title="Campobasso" href="https://www.primonumero.it/notizie-di-citta/campobasso/">Campobasso</a></li><li><a title="Termoli" href="https://www.primonumero.it/notizie-di-citta/termoli/">Termoli</a></li><li><a title="Isernia" href="https://www.primonumero.it/notizie-di-citta/isernia/">Isernia</a></li><li><a title="Bojano" href="https://www.primonumero.it/notizie-di-citta/bojano/">Bojano</a></li><li><a title="Campomarino" href="https://www.primonumero.it/notizie-di-citta/campomarino/">Campomarino</a></li><li><a title="Larino" href="https://www.primonumero.it/notizie-di-citta/larino/">Larino</a></li><li><a title="Petacciato" href="https://www.primonumero.it/notizie-di-citta/petacciato/">Petacciato</a></li><li><a title="Guglionesi" href="https://www.primonumero.it/notizie-di-citta/guglionesi/">Guglionesi</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.primonumero.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato" href="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2021/09/generico-settembre-2021-200018.660x368.jpg" alt="foto ansa incidente nel Milanese muore camionista di Trivento"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Drammatico incidente</h4>                           <h2><a title="Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato" href="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/">Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="&#8220;Sprechi per 15mila euro&#8221;: Corte dei conti boccia le spese del gruppo Misto. Calenda denuncia la gestione di Scarabeo" href="https://www.primonumero.it/2021/09/sprechi-per-15mila-euro-corte-dei-conti-boccia-i-conti-del-misto-calenda-denuncia-la-gestione-di-scarabeo/1530686830/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2021/09/generico-settembre-2021-200003.660x368.jpg" alt="Filomena Calenda e Massimiliano Scarabeo"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Spese pazze, ci risiamo</h4>                           <h2><a title="&#8220;Sprechi per 15mila euro&#8221;: Corte dei conti boccia le spese del gruppo Misto. Calenda denuncia la gestione di Scarabeo" href="https://www.primonumero.it/2021/09/sprechi-per-15mila-euro-corte-dei-conti-boccia-i-conti-del-misto-calenda-denuncia-la-gestione-di-scarabeo/1530686830/">&#8220;Sprechi per 15mila euro&#8221;: Corte dei conti boccia le spese del gruppo Misto. Calenda denuncia la gestione di Scarabeo</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Vastogirardi inserito nel girone F. Tra le avversarie il Fano di Vittorio Esposito" href="https://www.primonumero.it/2021/09/vastogirardi-inserito-nel-girone-f-tra-le-avversarie-il-fano-di-vittorio-esposito/1530686957/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2021/08/generico-agosto-2021-198223.660x368.jpg" alt="Vastogirardi calcio serie D stagione 21/22"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Serie d</h4>                           <h2><a title="Vastogirardi inserito nel girone F. Tra le avversarie il Fano di Vittorio Esposito" href="https://www.primonumero.it/2021/09/vastogirardi-inserito-nel-girone-f-tra-le-avversarie-il-fano-di-vittorio-esposito/1530686957/">Vastogirardi inserito nel girone F. Tra le avversarie il Fano di Vittorio Esposito</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Larino, impianti fotovoltaici su scuola e palestra comunale. &#8220;Notevole risparmio per la collettività&#8221;" href="https://www.primonumero.it/2021/09/larino-impianti-fotovoltaici-su-scuola-e-palestra-comunale-notevole-risparmio-per-la-collettivita/1530686954/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/09/pino-puchetti-sindaco-larino-180184.660x368.jpg" alt="Pino Puchetti sindaco Larino "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Fondi fesr</h4>                           <h2><a title="Larino, impianti fotovoltaici su scuola e palestra comunale. &#8220;Notevole risparmio per la collettività&#8221;" href="https://www.primonumero.it/2021/09/larino-impianti-fotovoltaici-su-scuola-e-palestra-comunale-notevole-risparmio-per-la-collettivita/1530686954/">Larino, impianti fotovoltaici su scuola e palestra comunale. &#8220;Notevole risparmio per la collettività&#8221;</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Larino, cittadinanza onoraria alla professoressa Adele Terzano" href="https://www.primonumero.it/video/larino-cittadinanza-onoraria-alla-professoressa-adele-terzano/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/Ndl-S1EtqPU/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Larino, cittadinanza onoraria alla professoressa Adele Terzano" href="https://www.primonumero.it/video/larino-cittadinanza-onoraria-alla-professoressa-adele-terzano/">
          Larino, cittadinanza onoraria alla professoressa Adele Terzano          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Campobasso" href="https://www.primonumero.it/notizie-di-citta/campobasso/">Campobasso</a></li>
			                                <li><a title="Termoli" href="https://www.primonumero.it/notizie-di-citta/termoli/">Termoli</a></li>
			                                <li><a title="Isernia" href="https://www.primonumero.it/notizie-di-citta/isernia/">Isernia</a></li>
			                                <li><a title="Bojano" href="https://www.primonumero.it/notizie-di-citta/bojano/">Bojano</a></li>
			                                <li><a title="Campomarino" href="https://www.primonumero.it/notizie-di-citta/campomarino/">Campomarino</a></li>
			                                <li><a title="Larino" href="https://www.primonumero.it/notizie-di-citta/larino/">Larino</a></li>
			                                <li><a title="Petacciato" href="https://www.primonumero.it/notizie-di-citta/petacciato/">Petacciato</a></li>
			                                <li><a title="Guglionesi" href="https://www.primonumero.it/notizie-di-citta/guglionesi/">Guglionesi</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li><a href="https://www.primonumero.it/molise-centrale/">Molise Centrale</a></li>
<li><a href="https://www.primonumero.it/basso-molise/">Basso Molise</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/rubriche/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/rubriche/lettere/">In Box</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/rubriche/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/rubriche/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	            
	                                <li><a href="https://www.primonumero.it/auguri/">Auguri</a></li>
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/cantalupo-nel-sannio">Cantalupo nel Sannio</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/carovilli">Carovilli</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casalciprano">Casalciprano</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/castropignano">Castropignano</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/cercepiccola">Cercepiccola</option>
                                    <option value="notizie-di-citta/cerro-al-volturno">Cerro al Volturno</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/civitanova-nel-sannio">civitanova nel sannio</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli a Volturno</option>
                                    <option value="notizie-di-citta/conca-casale">Conca Casale</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/filignano">Filignano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">Jelsi</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/longano">Longano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchia-valfortore">Macchia Valfortore</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">Matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/miranda">Miranda</option>
                                    <option value="notizie-di-citta/molise">Molise</option>
                                    <option value="notizie-di-citta/monacilioni">Monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">Montefalcone nel Sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">Montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/montenero-val-cocchiara">Montenero Val Cocchiara</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone del Sannio</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/pescara">Pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/pescolanciano">Pescolanciano</option>
                                    <option value="notizie-di-citta/pescopennataro">Pescopennataro</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/pizzone">Pizzone</option>
                                    <option value="notizie-di-citta/poggio-sannita">Poggio Sannita</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/rionero-sannitico">Rionero Sannitico</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccasicura">Roccasicura</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-a-volturno">Rocchetta a Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/salcito">Salcito</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-in-galdo">San Giovanni in Galdo</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">San Polo Matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/santagapito">Sant'Agapito</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/scapoli">Scapoli</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/tufara">Tufara</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=92222b1372" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.primonumero.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/" rel="nofollow" aria-label="Continua con &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continua con <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.primonumero.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.primonumero.it%2F2021%2F09%2Fcamion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato%2F1530686965%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
                <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>
</div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2020/03/logo_primonumero.jpg" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" style="position:relative; top:15px;" id="468x60-01" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN"}' data-dimensions="468x60"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
	<h4 class="argomento ">Drammatico incidente</h4>
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Telegram', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        const share_text = "Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato - Il tragico incidente è avvenuto oggi nel Milanese, nei pressi di Cambiago, dove la vettura guidata da una donna di 44 anni ha impattato contro il mezzo pesante che ha preso fuoco. Non c'è stato scampo per il camionista: Roberto Florio, 49 anni, ha perso la vita in maniera drammatica. Sconcerto e sgomento nella comunità triventina dove abitava con la moglie e i due figli. Il cordoglio del sindaco Pasquale Corallo - Primonumero.it";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Il tragico incidente è avvenuto oggi nel Milanese, nei pressi di Cambiago, dove la vettura guidata da una donna di 44 anni ha impattato contro il mezzo pesante che ha preso fuoco. Non c'è stato scampo per il camionista: Roberto Florio, 49 anni, ha perso la vita in maniera drammatica. Sconcerto e sgomento nella comunità triventina dove abitava con la moglie e i due figli. Il cordoglio del sindaco Pasquale Corallo"
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>
    .count-container {
        border-right: 1px solid #ccc;
        width: 80px;
        padding: 0 5px 0 5px;
    }

    #share-fire .tooltip {
        display: none;
        position: absolute;
        bottom: -16px;
        left: 0;
        font-size: 12px;
        background-color: #F90;
        color: white;
        padding: 2px 10px;
        text-align: center;
        width: 300px;
    }

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
        width: 300px;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
        border: 0px;
    }

</style></div>

      <h1 class="post-title" itemprop="headline name">Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato </h1>
      <p class="occhiello" itemprop="description">Il tragico incidente è avvenuto oggi nel Milanese, nei pressi di Cambiago, dove la vettura guidata da una donna di 44 anni ha impattato contro il mezzo pesante che ha preso fuoco. Non c'è stato scampo per il camionista: Roberto Florio, 49 anni, ha perso la vita in maniera drammatica. Sconcerto e sgomento nella comunità triventina dove abitava con la moglie e i due figli. Il cordoglio del sindaco Pasquale Corallo</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a> - 07 Settembre 2021 - 19:53        </div>
          <ul class="actions">
                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.primonumero.it/tag/118/" rel="tag">118</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/cambiago/" rel="tag">Cambiago</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/incidente-sul-lavoro/" rel="tag">incidente sul lavoro</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/milanese/" rel="tag">Milanese</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/morto-carbonizzato/" rel="tag">morto carbonizzato</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/vigili-del-fuoco/" rel="tag">vigili del fuoco</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/trivento/" rel="tag">Trivento</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.primonumero.it/photogallery_new/images/2021/09/generico-settembre-2021-200018.660x368.jpg" alt="foto ansa incidente nel Milanese muore camionista di Trivento"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/" data-shortlink="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/" data-title="Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <div class="4wNET pct-banner" id="4w-underphoto" style="text-align:-webkit-center;">
<script type="text/javascript" id='4w_233250_1216589630'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_233250_1216589630', 'ic':'233250;110608;80278;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'674' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div>
<p><strong>Roberto Florio</strong> non è riuscito a mettersi in salvo. <strong>E’ morto divorato dalle fiamme</strong> il camionista di 49 anni vittima di un drammatico incidente avvenuto questa mattina (7 settembre) nel Milanese, nei pressi di Cambiago.<strong> Una tragedia avvenuta a migliaia di chilometri di distanza da Trivento</strong>, il paese molisano in cui l’uomo abitava con la moglie e i due figli.</p><p>L’impatto con un’auto avvenuto all’incrocio tra via Castellazzo e via delle Industrie ha innescato le fiamme che, stando alle prime ricostruzioni, hanno divorato il mezzo pesante nel giro di pochissimi minuti. L’intervento dei vigili del fuoco che, una volta giunti sul posto, hanno prontamente spento il rogo non è servito a salvare la vita del conducente del tir: il suo corpo è stato trovato senza vita, carbonizzato.</p><p>La donna alla guida della vettura, una 44enne, è stata trasportata dall’ambulanza del 118 con un trauma toracico, in codice giallo, all’ospedale di Vimercate.</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p>La notizia del drammatico incidente sul lavoro è giunta nel giro di poco tempo anche a Trivento e ha provocato un immane <strong>dolore per la famiglia di Roberto Florio</strong>, che era sposato ed era padre di due figli. Sconvolti anche tutti coloro che conoscevano il 49enne, descritto come un gran lavoratore e una persona stimata: dopo una settimana a bordo del camion impegnato come autotrasportatore, nel fine settimana tornava sempre in paese per stare assieme alla sua famiglia a cui era molto legato.</p><p>“La sua è stata una vita di sacrifici”, il ricordo commosso del sindaco Pasquale Corallo che ha espresso il cordoglio a nome suo e dell’intera comunità che si è stretta attorno ai familiari.</p><div class="adunit middleboard" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' id="420x200-01" data-dimensions="420x200"></div><p><em>(foto ansa)</em></p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div>        <div class="row tag all bottom">
            <h4>Più informazioni su</h4>
            <ul>
			    <li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/118/" rel="tag">118</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/cambiago/" rel="tag">Cambiago</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/incidente-sul-lavoro/" rel="tag">incidente sul lavoro</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/milanese/" rel="tag">Milanese</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/morto-carbonizzato/" rel="tag">morto carbonizzato</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/vigili-del-fuoco/" rel="tag">vigili del fuoco</a></li> 			    			    <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/trivento/" rel="tag">Trivento</a></li>
            </ul>
        </div>
       
		        
        

                    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/" data-numposts="5"></div>
            
	    <div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>
</div>

              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Trivento</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Scoprono di essere positivi per andare al ristorante a Ferragosto. Effetto Green Pass" href="https://www.primonumero.it/2021/08/scoprono-di-essere-positivi-per-andare-al-ristorante-a-ferragosto-effetto-green-pass/1530684634/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2021/08/generico-agosto-2021-198959.150x113.jpg" alt="Controllo green pass in pizzeria"></figure></a>
                                                <h4 class="argomento ">Cluster di trivento</h4>                        <h2><a title="Scoprono di essere positivi per andare al ristorante a Ferragosto. Effetto Green Pass" href="https://www.primonumero.it/2021/08/scoprono-di-essere-positivi-per-andare-al-ristorante-a-ferragosto-effetto-green-pass/1530684634/">Scoprono di essere positivi per andare al ristorante a Ferragosto. Effetto Green Pass</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="L&#8217;artista Baldo Diodato e l&#8217;omaggio a Dante: doppio evento a Trivento" href="https://www.primonumero.it/2021/08/lartista-baldo-diodato-e-lomaggio-a-dante-doppio-evento-a-trivento/1530683871/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2021/08/generico-agosto-2021-198643.150x113.jpg" alt="Baldo Diodato foto fb"></figure></a>
                                                <h4 class="argomento ">Rocciamorgia</h4>                        <h2><a title="L&#8217;artista Baldo Diodato e l&#8217;omaggio a Dante: doppio evento a Trivento" href="https://www.primonumero.it/2021/08/lartista-baldo-diodato-e-lomaggio-a-dante-doppio-evento-a-trivento/1530683871/">L&#8217;artista Baldo Diodato e l&#8217;omaggio a Dante: doppio evento a Trivento</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Coldiretti, Gino Donatelli cavaliere al merito della Repubblica" href="https://www.primonumero.it/2021/08/coldiretti-gino-donatelli-cavaliere-al-merito-della-repubblica/1530681504/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2021/08/generico-agosto-2021-197553.150x113.jpg" alt="Gino Donatelli Coldiretti"></figure></a>
                                                <h4 class="argomento ">Il riconoscimento</h4>                        <h2><a title="Coldiretti, Gino Donatelli cavaliere al merito della Repubblica" href="https://www.primonumero.it/2021/08/coldiretti-gino-donatelli-cavaliere-al-merito-della-repubblica/1530681504/">Coldiretti, Gino Donatelli cavaliere al merito della Repubblica</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Quattro furti in una notte, i cittadini scendono in strada a caccia dei ladri" href="https://www.primonumero.it/2021/07/quattro-furti-in-una-notte-i-cittadini-scendono-in-strada-a-caccia-dei-ladri/1530680258/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2021/07/generico-luglio-2021-196381.150x113.jpg" alt="Carabinieri Isernia alt posto di blocco"></figure></a>
                                                <h4 class="argomento ">Trivento</h4>                        <h2><a title="Quattro furti in una notte, i cittadini scendono in strada a caccia dei ladri" href="https://www.primonumero.it/2021/07/quattro-furti-in-una-notte-i-cittadini-scendono-in-strada-a-caccia-dei-ladri/1530680258/">Quattro furti in una notte, i cittadini scendono in strada a caccia dei ladri</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
        
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato" href="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2021/09/generico-settembre-2021-200018.150x113.jpg" alt="foto ansa incidente nel Milanese muore camionista di Trivento"></figure></a>
                                                <h4 class="argomento ">Drammatico incidente</h4>                        <h2><a title="Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato" href="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/">Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="7 settembre – 19 contagi sparsi in 13 comuni ma con quasi 700 tamponi. Nessun ricovero e 23 guariti" href="https://www.primonumero.it/2021/09/7-settembre-19-contagi-sparsi-in-13-comuni-nessun-ricovero-e-23-guariti/1530686892/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2021/04/screening-tamponi-pre-rientro-scuola-montenero-189353.150x113.jpg" alt="screening tamponi pre rientro scuola montenero"></figure></a>
                                                <h4 class="argomento ">Il bollettino</h4>                        <h2><a title="7 settembre – 19 contagi sparsi in 13 comuni ma con quasi 700 tamponi. Nessun ricovero e 23 guariti" href="https://www.primonumero.it/2021/09/7-settembre-19-contagi-sparsi-in-13-comuni-nessun-ricovero-e-23-guariti/1530686892/">7 settembre – 19 contagi sparsi in 13 comuni ma con quasi 700 tamponi. Nessun ricovero e 23 guariti</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Fiat Stellantis, il piano industriale non arriva mentre si moltiplicano gli incentivi al licenziamento: interrogazione di Ortis" href="https://www.primonumero.it/2021/09/fiat-stellantis-il-piano-industriale-non-arriva-mentre-si-moltiplicano-gli-incentivi-al-licenziamento-interrogazione-di-ortis/1530686932/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2021/07/fiat-stellantis-stabilimento-fabbrica-195473.150x113.jpg" alt="Fiat stellantis stabilimento fabbrica"></figure></a>
                                                <h4 class="argomento ">Termoli</h4>                        <h2><a title="Fiat Stellantis, il piano industriale non arriva mentre si moltiplicano gli incentivi al licenziamento: interrogazione di Ortis" href="https://www.primonumero.it/2021/09/fiat-stellantis-il-piano-industriale-non-arriva-mentre-si-moltiplicano-gli-incentivi-al-licenziamento-interrogazione-di-ortis/1530686932/">Fiat Stellantis, il piano industriale non arriva mentre si moltiplicano gli incentivi al licenziamento: interrogazione di Ortis</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Riapre la scuola, solo il 2% del personale ‘no vax’. 30 bus in più. Ma mancano i soldi per le nuove assunzioni" href="https://www.primonumero.it/2021/09/riapre-la-scuola-solo-il-2-del-personale-no-vax-30-bus-in-piu-ma-risorse-aggiuntive-in-ritardo/1530686850/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/09/riapre-la-scuola-difesa-grande-hoolahop-179648.150x113.jpg" alt="Riapre la scuola difesa grande hoolahop"></figure></a>
                                                <h4 class="argomento ">Problemi vecchi e nuovi</h4>                        <h2><a title="Riapre la scuola, solo il 2% del personale ‘no vax’. 30 bus in più. Ma mancano i soldi per le nuove assunzioni" href="https://www.primonumero.it/2021/09/riapre-la-scuola-solo-il-2-del-personale-no-vax-30-bus-in-piu-ma-risorse-aggiuntive-in-ritardo/1530686850/">Riapre la scuola, solo il 2% del personale ‘no vax’. 30 bus in più. Ma mancano i soldi per le nuove assunzioni</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	<div id="core_ads_desk-11" class="row sb-widget-box dynamic widget_core_ads_desk"> <div class="pct-banner" id="pct-300x250-01" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
</div><div id="core_box_desk-9" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_ads_desk-12" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-13" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-10" class="row sb-widget-box dynamic widget_core_box_desk">

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">25&deg;C</td>
        <td class="tempcold">21&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
</div><div id="core_box_desk-11" class="row sb-widget-box dynamic widget_core_box_desk">
                    <article class="sb-news-box sb-box-1">
                    <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.primonumero.it/2021/09/sole-nuvole-e-qualche-pioggia-ma-non-siamo-ancora-alla-svolta-autunnale/1530686908/" data-text="Sole, nuvole e qualche pioggia, ma non siamo ancora alla svolta autunnale"></div>
        </div>
	</div>
                                        <a class="thumb" title="Sole, nuvole e qualche pioggia, ma non siamo ancora alla svolta autunnale" href="https://www.primonumero.it/2021/09/sole-nuvole-e-qualche-pioggia-ma-non-siamo-ancora-alla-svolta-autunnale/1530686908/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2021/05/generico-maggio-2021-192423.316x176.jpg" alt="Meteo nuvole sole variabile primavera "></figure>
                    </a>
                                        <header>
                        <h4 class="argomento ">Che tempo farà</h4>                       <h2><a title="Sole, nuvole e qualche pioggia, ma non siamo ancora alla svolta autunnale" href="https://www.primonumero.it/2021/09/sole-nuvole-e-qualche-pioggia-ma-non-siamo-ancora-alla-svolta-autunnale/1530686908/">Sole, nuvole e qualche pioggia, ma non siamo ancora alla svolta autunnale</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a> </h2>
                    </header>
                  </article>

                </div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-06" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-07" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-14" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-corriere" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(3334);
            // ]]> --></script>
    </div>

</div><div id="core_ads_desk-15" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-300x250-02" style="width:300px;">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2452);
        // ]]> --></script>
</div>
</div><div id="core_box_desk-12" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_box_desk-13" class="row sb-widget-box dynamic widget_core_box_desk"><div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span> News 24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Drammatico incidente</h3>
      <a class="post" title="Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato" href="https://www.primonumero.it/2021/09/camion-prende-fuoco-dopo-scontro-con-auto-autista-di-trivento-muore-carbonizzato/1530686965/">
      Camion prende fuoco dopo scontro con auto: autista di Trivento muore carbonizzato      </a> </li>
        <li>
      <h3 class="argomento">Spese pazze, ci risiamo</h3>
      <a class="post" title="&#8220;Sprechi per 15mila euro&#8221;: Corte dei conti boccia le spese del gruppo Misto. Calenda denuncia la gestione di Scarabeo" href="https://www.primonumero.it/2021/09/sprechi-per-15mila-euro-corte-dei-conti-boccia-i-conti-del-misto-calenda-denuncia-la-gestione-di-scarabeo/1530686830/">
      &#8220;Sprechi per 15mila euro&#8221;: Corte dei conti boccia le spese del gruppo Misto. Calenda denuncia la gestione di Scarabeo      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Vastogirardi inserito nel girone F. Tra le avversarie il Fano di Vittorio Esposito" href="https://www.primonumero.it/2021/09/vastogirardi-inserito-nel-girone-f-tra-le-avversarie-il-fano-di-vittorio-esposito/1530686957/">
      Vastogirardi inserito nel girone F. Tra le avversarie il Fano di Vittorio Esposito      </a> </li>
        <li>
      <h3 class="argomento">Fondi Fesr</h3>
      <a class="post" title="Larino, impianti fotovoltaici su scuola e palestra comunale. &#8220;Notevole risparmio per la collettività&#8221;" href="https://www.primonumero.it/2021/09/larino-impianti-fotovoltaici-su-scuola-e-palestra-comunale-notevole-risparmio-per-la-collettivita/1530686954/">
      Larino, impianti fotovoltaici su scuola e palestra comunale. &#8220;Notevole risparmio per la collettività&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Il bollettino</h3>
      <a class="post" title="7 settembre &#8211; 19 contagi sparsi in 13 comuni ma con quasi 700 tamponi. Nessun ricovero e 23 guariti" href="https://www.primonumero.it/2021/09/7-settembre-19-contagi-sparsi-in-13-comuni-nessun-ricovero-e-23-guariti/1530686892/">
      7 settembre &#8211; 19 contagi sparsi in 13 comuni ma con quasi 700 tamponi. Nessun ricovero e 23 guariti      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Hammers, il rugby di nuovo in campo" href="https://www.primonumero.it/2021/09/hammers-il-rugby-di-nuovo-in-campo/1530686944/">
      Hammers, il rugby di nuovo in campo      </a> </li>
        <li>
      <h3 class="argomento">Politica</h3>
      <a class="post" title="La Festa dell&#8217;Unità torna a Campobasso: ospite il governatore dell&#8217;Emilia Romagna" href="https://www.primonumero.it/2021/09/la-festa-dellunita-torna-a-campobasso-ospite-il-governatore-dellemilia-romagna/1530686931/">
      La Festa dell&#8217;Unità torna a Campobasso: ospite il governatore dell&#8217;Emilia Romagna      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Fiat Stellantis, il piano industriale non arriva mentre si moltiplicano gli incentivi al licenziamento: interrogazione di Ortis" href="https://www.primonumero.it/2021/09/fiat-stellantis-il-piano-industriale-non-arriva-mentre-si-moltiplicano-gli-incentivi-al-licenziamento-interrogazione-di-ortis/1530686932/">
      Fiat Stellantis, il piano industriale non arriva mentre si moltiplicano gli incentivi al licenziamento: interrogazione di Ortis      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Tennis, molisani in grande spolvero all&#8217;Open di Villa De Capoa" href="https://www.primonumero.it/2021/09/tennis-molisani-in-grande-spolvero-allopen-di-villa-de-capoa/1530686926/">
      Tennis, molisani in grande spolvero all&#8217;Open di Villa De Capoa      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Sole, nuvole e qualche pioggia, ma non siamo ancora alla svolta autunnale" href="https://www.primonumero.it/2021/09/sole-nuvole-e-qualche-pioggia-ma-non-siamo-ancora-alla-svolta-autunnale/1530686908/">
      Sole, nuvole e qualche pioggia, ma non siamo ancora alla svolta autunnale      </a> </li>
        <li>
            <a class="post" title="Si torna a scuola: &#8220;Noi psicologi ci saremo accanto a insegnanti, alunni e genitori&#8221;" href="https://www.primonumero.it/2021/09/si-torna-a-scuola-noi-psicologi-ci-saremo-accanto-a-insegnanti-alunni-e-genitori/1530686445/">
      Si torna a scuola: &#8220;Noi psicologi ci saremo accanto a insegnanti, alunni e genitori&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso calcio</h3>
      <a class="post" title="Gioco violento, squalifica pesante per Fabriani: tre giornate di stop al difensore rossoblù" href="https://www.primonumero.it/2021/09/gioco-violento-squalifica-pesante-per-fabriani-tre-giornate-di-stop-al-difensore-rossoblu/1530686912/">
      Gioco violento, squalifica pesante per Fabriani: tre giornate di stop al difensore rossoblù      </a> </li>
        <li>
      <h3 class="argomento">Risparmio energetico</h3>
      <a class="post" title="Poste &#038; ambiente, nuova illuminazione &#8216;Led&#8217; per 8 sedi della provincia di Campobasso" href="https://www.primonumero.it/2021/09/poste-nuova-illuminazione-led-per-8-sedi-della-provincia-di-campobasso/1530686913/">
      Poste &#038; ambiente, nuova illuminazione &#8216;Led&#8217; per 8 sedi della provincia di Campobasso      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Mercatino nel centro storico, c&#8217;è l&#8217;avviso per raccogliere l&#8217;adesione degli espositori" href="https://www.primonumero.it/2021/09/mercatino-nel-centro-storico-ce-lavviso-per-raccogliere-ladesione-degli-espositori/1530686906/">
      Mercatino nel centro storico, c&#8217;è l&#8217;avviso per raccogliere l&#8217;adesione degli espositori      </a> </li>
        <li>
      <h3 class="argomento">Tampon tax in Consiglio regionale</h3>
      <a class="post" title="Iva di lusso su assorbenti e pannolini, ok alla mozione Fanelli-Manzo per l&#8217;abbattimento dell&#8217;imposta" href="https://www.primonumero.it/2021/09/iva-di-lusso-su-assorbenti-e-pannolini-ok-alla-mozione-fanelli-manzo-per-labbattimento-dellimposta/1530686905/">
      Iva di lusso su assorbenti e pannolini, ok alla mozione Fanelli-Manzo per l&#8217;abbattimento dell&#8217;imposta      </a> </li>
        <li>
      <h3 class="argomento">Consiglio regionale</h3>
      <a class="post" title="Punture d&#8217;insetto, farmaci salvavita non saranno più a pagamento. C&#8217;è promessa della Regione" href="https://www.primonumero.it/2021/09/punture-dinsetto-farmaci-salvavita-non-saranno-piu-a-pagamento-ce-promessa-della-regione/1530686895/">
      Punture d&#8217;insetto, farmaci salvavita non saranno più a pagamento. C&#8217;è promessa della Regione      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Circo, troppe affissioni selvagge: rischiano multe. E lo show circense si farà su area privata" href="https://www.primonumero.it/2021/09/circo-troppe-affissioni-selvagge-rischiano-multe-e-lo-show-circense-si-fara-su-area-privata/1530686652/">
      Circo, troppe affissioni selvagge: rischiano multe. E lo show circense si farà su area privata      </a> </li>
        <li>
      <h3 class="argomento">8-9-10 settembre</h3>
      <a class="post" title="Vaccini, Molise scommette sulla volata. Tre giorni di open day per tutti prima della scuola" href="https://www.primonumero.it/2021/09/vaccini-molise-scommette-sulla-volata-tre-giorni-di-open-day-per-tutti-prima-della-scuola/1530686886/">
      Vaccini, Molise scommette sulla volata. Tre giorni di open day per tutti prima della scuola      </a> </li>
        <li>
      <h3 class="argomento">Campobasso-Ferrazzano</h3>
      <a class="post" title="Il Teatro del Loto riparte, rassegna al Convitto Mario Pagano e poi la stagione può iniziare" href="https://www.primonumero.it/2021/09/il-teatro-del-loto-riparte-anticipa-la-stagione-una-rassegna-al-convitto-mario-pagano/1530686875/">
      Il Teatro del Loto riparte, rassegna al Convitto Mario Pagano e poi la stagione può iniziare      </a> </li>
        <li>
      <h3 class="argomento">Circolo della vela</h3>
      <a class="post" title="Oltre ogni limite, in 40 in spiaggia a Termoli per l&#8217;iniziativa &#8216;Un mare di sport&#8217;" href="https://www.primonumero.it/2021/09/oltre-ogni-limite-in-40-in-spiaggia-a-termoli-per-liniziativa-un-mare-di-sport/1530686867/">
      Oltre ogni limite, in 40 in spiaggia a Termoli per l&#8217;iniziativa &#8216;Un mare di sport&#8217;      </a> </li>
        <li>
      <h3 class="argomento">Problemi vecchi e nuovi</h3>
      <a class="post" title="Riapre la scuola, solo il 2% del personale &#8216;no vax&#8217;. 30 bus in più. Ma mancano i soldi per le nuove assunzioni" href="https://www.primonumero.it/2021/09/riapre-la-scuola-solo-il-2-del-personale-no-vax-30-bus-in-piu-ma-risorse-aggiuntive-in-ritardo/1530686850/">
      Riapre la scuola, solo il 2% del personale &#8216;no vax&#8217;. 30 bus in più. Ma mancano i soldi per le nuove assunzioni      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="CusMolise, parte il corso di psicomotricità per i bimbi. &#8220;Ripartiamo con entusiasmo e in sicurezza&#8221;" href="https://www.primonumero.it/2021/09/cusmolise-parte-il-corso-di-psicomotricita-per-i-bimbi-ripartiamo-con-entusiasmo-e-in-sicurezza/1530686848/">
      CusMolise, parte il corso di psicomotricità per i bimbi. &#8220;Ripartiamo con entusiasmo e in sicurezza&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Serie C</h3>
      <a class="post" title="Monterosi-Campobasso, via alla prevendita: mille biglietti per i tifosi rossoblù" href="https://www.primonumero.it/2021/09/monterosi-campobasso-via-alla-prevendita-mille-biglietti-per-i-tifosi-rossoblu/1530686842/">
      Monterosi-Campobasso, via alla prevendita: mille biglietti per i tifosi rossoblù      </a> </li>
        <li>
      <h3 class="argomento">Sì, viaggiare</h3>
      <a class="post" title="The Guardian celebra il Molise dalla spiaggia alla montagna: “La risposta alla vacanza perfetta”" href="https://www.primonumero.it/2021/09/the-guardian-celebra-il-molise-dalla-spiaggia-alla-montagna-la-risposta-ai-sogni-di-vacanza/1530686834/">
      The Guardian celebra il Molise dalla spiaggia alla montagna: “La risposta alla vacanza perfetta”      </a> </li>
        <li>
      <h3 class="argomento">Termoli, si riparte</h3>
      <a class="post" title="La sfida del cinema Oddo che riapre dopo il lungo stop. &#8220;Vinciamola insieme&#8221;.  Spazi ridisegnati e tante novità" href="https://www.primonumero.it/2021/09/la-sfida-del-cinema-oddo-che-riapre-dopo-il-lungo-stop-riparte-anche-il-teatro-del-loto/1530686820/">
      La sfida del cinema Oddo che riapre dopo il lungo stop. &#8220;Vinciamola insieme&#8221;.  Spazi ridisegnati e tante novità      </a> </li>
        <li>
      <h3 class="argomento">Dramma Afghanistan</h3>
      <a class="post" title="Madri, padri e bimbi afghani: 64 in Molise, già vaccinati. Ecco come sono stati distribuiti" href="https://www.primonumero.it/2021/09/madri-padri-e-bimbi-afghani-in-molise-con-loro-solo-un-sacchetto-di-plastica-come-valigia/1530686754/">
      Madri, padri e bimbi afghani: 64 in Molise, già vaccinati. Ecco come sono stati distribuiti      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Passeggiata nel tempo, suggestiva visita notturna alla scoperta di luoghi e personaggi storici" href="https://www.primonumero.it/2021/09/passeggiata-nel-tempo-a-campobasso-partecipata-visita-notturna-alla-scoperta-della-storia/1530686813/">
      Passeggiata nel tempo, suggestiva visita notturna alla scoperta di luoghi e personaggi storici      </a> </li>
        <li>
      <h3 class="argomento">Il dibattito</h3>
      <a class="post" title="Obbligo vaccinale, ipotesi sempre più concreta. Siete favorevoli o contrari?" href="https://www.primonumero.it/2021/09/obbligo-vaccinale-ipotesi-sempre-piu-concreta-siete-favorevoli-o-contrari/1530686741/">
      Obbligo vaccinale, ipotesi sempre più concreta. Siete favorevoli o contrari?      </a> </li>
      </ul>
</div>
</div><div id="core_ads_desk-16" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div></div><div id="core_ads_desk-17" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>  </div><div id="core_ads_desk-29" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-08" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div>
</aside>
</div>

<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN","sito":"primonumero.it"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div></div><div id="core_box_mob-2" class="row sb-widget-box dynamic widget_core_box_mob">
<div style="margin: 10px 0 10px 0" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN"}' class="adunit" id="970x90-07" data-dimensions="970x90"></div>  

	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2020/03/logo_primonumero.jpg" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>

	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronache" href="https://www.primonumero.it/cronache/">Cronache</a></li>
													<li><a title="Politica" href="https://www.primonumero.it/politica/">Politica</a></li>
													<li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/economia-lavoro/">Economia &amp; Lavoro</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Società &amp; Costume" href="https://www.primonumero.it/societa-costume/">Società &amp; Costume</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
													<li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
													<li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
													<li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
													<li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
													<li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
													<li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
													<li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
							<li class="menu-04">
										<h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
													<li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
													<li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
													<li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
													<li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
													<li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
													<li><a title="Libro" href="/category-evento/libro">Libro</a></li>
													<li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
													<li><a title="Natura" href="/category-evento/natura">Natura</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
													<li><a title="Religione" href="/category-evento/religione">Religione</a></li>
													<li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
													<li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="cultura" href="/category-video/cultura">cultura</a></li>
											<li><a title="Diocesi" href="/category-video/diocesi">Diocesi</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Giudiziaria" href="/category-video/giudiziaria">Giudiziaria</a></li>
											<li><a title="Lavoro" href="/category-video/lavoro">Lavoro</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="sanità" href="/category-video/sanita">sanità</a></li>
											<li><a title="scuola" href="/category-video/scuola">scuola</a></li>
											<li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
											<li><a title="Turismo" href="/category-video/turismo">Turismo</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
											<li><a title="Agroalimentare" href="/category-fotogallery/agroalimentare">Agroalimentare</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
											<li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Lavoro" href="/category-fotogallery/lavoro">Lavoro</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="sanità" href="/category-fotogallery/sanita">sanità</a></li>
											<li><a title="scuola" href="/category-fotogallery/scuola">scuola</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
											<li><a title="Storia" href="/category-fotogallery/storia">Storia</a></li>
											<li><a title="Turismo" href="/category-fotogallery/turismo">Turismo</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	<div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,cronache,molise-centrale,trivento,118,cambiago,incidente-sul-lavoro,milanese,morto-carbonizzato,vigili-del-fuoco,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  </div>	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000 - 2021<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>
</div>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1599574373'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1602151571'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=5.3.8'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
