<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178403.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178403.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178403.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178403.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178403.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368"><title>&#039;Il mondo dalla finestra&#039;, ecco i vincitori del concorso fotografico</title>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3381841-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<meta property="fb:app_id" content="468216003618815" />
<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Abbiamo ricevuto tante foto (286) scattate da diversi e tanti partecipanti: dietro ai clic si capisce che si nascondono possessori di macchine reflex o"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Il mondo dalla finestra&#039;, ecco i vincitori del concorso fotografico" />
<meta property="og:description" content="&quot;Abbiamo ricevuto tante foto (286) scattate da diversi e tanti partecipanti: dietro ai clic si capisce che si nascondono possessori di macchine reflex o" />
<meta property="og:url" content="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="ambiente basso molise" />
<meta property="article:tag" content="concorso fotografico" />
<meta property="article:tag" content="il mondo dalla finestra" />
<meta property="article:section" content="Basso Molise" />
<meta property="article:published_time" content="2020-08-23T10:10:01+00:00" />
<meta property="article:modified_time" content="2020-08-23T10:10:29+00:00" />
<meta property="og:updated_time" content="2020-08-23T10:10:29+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Abbiamo ricevuto tante foto (286) scattate da diversi e tanti partecipanti: dietro ai clic si capisce che si nascondono possessori di macchine reflex o" />
<meta name="twitter:title" content="&#039;Il mondo dalla finestra&#039;, ecco i vincitori del concorso fotografico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.primonumero.it/#website","url":"https://www.primonumero.it/","name":"Primonumero","description":"Termoli e il Molise in Rete","potentialAction":{"@type":"SearchAction","target":"https://www.primonumero.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/#webpage","url":"https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/","inLanguage":"it-IT","name":"&#039;Il mondo dalla finestra&#039;, ecco i vincitori del concorso fotografico","isPartOf":{"@id":"https://www.primonumero.it/#website"},"datePublished":"2020-08-23T10:10:01+00:00","dateModified":"2020-08-23T10:10:29+00:00","author":{"@id":"https://www.primonumero.it/#/schema/person/1434a7d07a2af5c46224b5a77e897492"},"description":"\"Abbiamo ricevuto tante foto (286) scattate da diversi e tanti partecipanti: dietro ai clic si capisce che si nascondono possessori di macchine reflex o"},{"@type":["Person"],"@id":"https://www.primonumero.it/#/schema/person/1434a7d07a2af5c46224b5a77e897492","name":"Roberta Morrone","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; &#8216;Il mondo dalla finestra&#8217;, ecco i vincitori del concorso fotografico Feed dei commenti" href="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1575642680' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/css/commons.css?ver=1574696236' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1574696236' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1575541661' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.primonumero.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=1575043621'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530626125' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2020%2F08%2Fil-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico%2F1530626125%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2020%2F08%2Fil-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico%2F1530626125%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style></head>
<body class="post-template-default single single-post postid-1530626125 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/societa-costume/">Società &amp; Costume</a></li>
                                <li><a title="Sport" href="https://www.primonumero.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.primonumero.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Molise Centrale" href="https://www.primonumero.it/molise-centrale/">Molise Centrale</a></li><li><a title="Basso Molise" href="https://www.primonumero.it/basso-molise/">Basso Molise</a></li><li><a title="Campobasso" href="https://www.primonumero.it/notizie-di-citta/campobasso/">Campobasso</a></li><li><a title="Termoli" href="https://www.primonumero.it/notizie-di-citta/termoli/">Termoli</a></li><li><a title="Isernia" href="https://www.primonumero.it/notizie-di-citta/isernia/">Isernia</a></li><li><a title="Bojano" href="https://www.primonumero.it/notizie-di-citta/bojano/">Bojano</a></li><li><a title="Campomarino" href="https://www.primonumero.it/notizie-di-citta/campomarino/">Campomarino</a></li><li><a title="Larino" href="https://www.primonumero.it/notizie-di-citta/larino/">Larino</a></li><li><a title="Petacciato" href="https://www.primonumero.it/notizie-di-citta/petacciato/">Petacciato</a></li><li><a title="Guglionesi" href="https://www.primonumero.it/notizie-di-citta/guglionesi/">Guglionesi</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.primonumero.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="&#8216;Montenero che rinasce&#8217;, il candidato sindaco De Risio: &#8220;Vogliamo ricostruire la città&#8221;" href="https://www.primonumero.it/2020/08/montenero-che-rinasce-il-candidato-sindaco-de-risio-vogliamo-ricostruire/1530626115/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/08/fabio-de-risio-montenero-178352.660x368.jpg" alt="fabio de risio montenero"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Amministrative 2020</h4>                           <h2><a title="&#8216;Montenero che rinasce&#8217;, il candidato sindaco De Risio: &#8220;Vogliamo ricostruire la città&#8221;" href="https://www.primonumero.it/2020/08/montenero-che-rinasce-il-candidato-sindaco-de-risio-vogliamo-ricostruire/1530626115/">&#8216;Montenero che rinasce&#8217;, il candidato sindaco De Risio: &#8220;Vogliamo ricostruire la città&#8221;</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="&#8216;Montenero coraggiosa&#8217;, la lista dell&#8217;assessora Contucci. &#8220;Solida visione di futuro della città&#8221;" href="https://www.primonumero.it/2020/08/montenero-coraggiosa-la-lista-dellassessora-contucci-solida-visione-di-futuro-della-citta/1530626117/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/08/simona-contucci-178369.660x368.jpg" alt="Simona Contucci"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Amministrative 2020</h4>                           <h2><a title="&#8216;Montenero coraggiosa&#8217;, la lista dell&#8217;assessora Contucci. &#8220;Solida visione di futuro della città&#8221;" href="https://www.primonumero.it/2020/08/montenero-coraggiosa-la-lista-dellassessora-contucci-solida-visione-di-futuro-della-citta/1530626117/">&#8216;Montenero coraggiosa&#8217;, la lista dell&#8217;assessora Contucci. &#8220;Solida visione di futuro della città&#8221;</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="&#8216;Il mondo dalla finestra&#8217;, ecco i vincitori del concorso fotografico" href="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178401.660x368.jpg" alt="premiazione concorso il mondo dalla finestra "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Campomarino</h4>                           <h2><a title="&#8216;Il mondo dalla finestra&#8217;, ecco i vincitori del concorso fotografico" href="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/">&#8216;Il mondo dalla finestra&#8217;, ecco i vincitori del concorso fotografico</a> <a class="mm-link" title="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/"  href="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Palata senz&#8217;acqua da 24 ore: rubinetti a secco, paese spaccato a metà e chi può fugge. Comune: &#8220;Situazione critica&#8221;" href="https://www.primonumero.it/2020/08/palata-senza-acqua-da-24-ore-rubinetti-a-secco-e-paese-spaccato-a-meta-comune-situazione-critica-da-lunedi-miglioramento/1530626095/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/08/rubinetti-a-secco-178393.660x368.jpg" alt="Rubinetti a secco "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Emergenza idrica</h4>                           <h2><a title="Palata senz&#8217;acqua da 24 ore: rubinetti a secco, paese spaccato a metà e chi può fugge. Comune: &#8220;Situazione critica&#8221;" href="https://www.primonumero.it/2020/08/palata-senza-acqua-da-24-ore-rubinetti-a-secco-e-paese-spaccato-a-meta-comune-situazione-critica-da-lunedi-miglioramento/1530626095/">Palata senz&#8217;acqua da 24 ore: rubinetti a secco, paese spaccato a metà e chi può fugge. Comune: &#8220;Situazione critica&#8221;</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Incendio fra Termoli e San Giacomo" href="https://www.primonumero.it/video/incendio-fra-termoli-e-san-giacomo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/4_bVIkjyLfU/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Incendio fra Termoli e San Giacomo" href="https://www.primonumero.it/video/incendio-fra-termoli-e-san-giacomo/">
          Incendio fra Termoli e San Giacomo          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Campobasso" href="https://www.primonumero.it/notizie-di-citta/campobasso/">Campobasso</a></li>
			                                <li><a title="Termoli" href="https://www.primonumero.it/notizie-di-citta/termoli/">Termoli</a></li>
			                                <li><a title="Isernia" href="https://www.primonumero.it/notizie-di-citta/isernia/">Isernia</a></li>
			                                <li><a title="Bojano" href="https://www.primonumero.it/notizie-di-citta/bojano/">Bojano</a></li>
			                                <li><a title="Campomarino" href="https://www.primonumero.it/notizie-di-citta/campomarino/">Campomarino</a></li>
			                                <li><a title="Larino" href="https://www.primonumero.it/notizie-di-citta/larino/">Larino</a></li>
			                                <li><a title="Petacciato" href="https://www.primonumero.it/notizie-di-citta/petacciato/">Petacciato</a></li>
			                                <li><a title="Guglionesi" href="https://www.primonumero.it/notizie-di-citta/guglionesi/">Guglionesi</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li><a href="https://www.primonumero.it/molise-centrale/">Molise Centrale</a></li>
<li><a href="https://www.primonumero.it/basso-molise/">Basso Molise</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/rubriche/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/rubriche/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/rubriche/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/rubriche/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/rubriche/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/rubriche/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	            
	                                <li><a href="https://www.primonumero.it/auguri/">Auguri</a></li>
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/cantalupo-nel-sannio">Cantalupo nel Sannio</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casalciprano">Casalciprano</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/castropignano">Castropignano</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/cercepiccola">Cercepiccola</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-a-volturno">colli a volturno</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/filignano">Filignano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchia-valfortore">Macchia Valfortore</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/miranda">Miranda</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/pescolanciano">Pescolanciano</option>
                                    <option value="notizie-di-citta/pescopennataro">Pescopennataro</option>
                                    <option value="notizie-di-citta/pescopennataro-pescopennataro">Pescopennataro</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/poggio-sannita">Poggio Sannita</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccasicura">Roccasicura</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/salcito">Salcito</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-in-galdo">San Giovanni in Galdo</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/staffoli">Staffoli</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/tufara">Tufara</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=8013652e8b" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.primonumero.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/" rel="nofollow" aria-label="Continua con &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continua con <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.primonumero.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.primonumero.it%2F2020%2F08%2Fil-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico%2F1530626125%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
                <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>
</div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/themes/edidesk-child/img/Logo_PN_20.jpg" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" style="position:relative; top:15px;" id="468x60-01" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN"}' data-dimensions="468x60"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Campomarino</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">&#8216;Il mondo dalla finestra&#8217;, ecco i vincitori del concorso fotografico <a class="mm-link single-photo" title="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/"  href="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/#scrolling-phototarget">foto</a> </h1>
      
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a> - 23 Agosto 2020 - 12:10        </div>
          <ul class="actions">
                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.primonumero.it/tag/ambiente-basso-molise/" rel="tag">ambiente basso molise</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/concorso-fotografico/" rel="tag">concorso fotografico</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/il-mondo-dalla-finestra/" rel="tag">il mondo dalla finestra</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/basso-molise/" rel="tag">Basso Molise</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.primonumero.it/notizie-di-citta/campomarino/" rel="tag">Campomarino</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178403.660x368.jpg" alt="premiazione concorso il mondo dalla finestra "></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/" data-shortlink="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/" data-title="&#8216;Il mondo dalla finestra&#8217;, ecco i vincitori del concorso fotografico" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=&#8216;Il mondo dalla finestra&#8217;, ecco i vincitori del concorso fotografico&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <div class="4wNET pct-banner" id="4w-underphoto" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
<p>“Abbiamo ricevuto tante foto (286) scattate da diversi e tanti partecipanti: dietro ai clic si capisce che si nascondono possessori di macchine reflex o compatte oppure smartphone che hanno catturato delle vere e proprie istantanee letta con gli occhi diversi. Tutti, in ogni caso, hanno avuto uno sguardo diverso in quel momento, un occhio che non si è lasciato distrarre dai mille dettagli che ci circondano quotidianamente, ma che ha colto un momento significativo, capace di trasmettere valori positivi, di vicinanza, amore, tutela del territorio, ma gli scatti di quest’anno sono davvero particolari perché sono stati realizzati durante il lockdown. Grazie ai tanti che hanno partecipato”.</p><p>Così da <strong>Ambiente Basso Molise,</strong> l’associazione che ha organizzato il concorso fotografico nazionale in tempo di lockdown.</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><span id="scrolling-phototarget"></span><div class="row thumb gallery"><header class="row"><h4>Foto</h4><span class="counting">3 di 3</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178403.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178403.150x113.jpg" alt="premiazione concorso il mondo dalla finestra "></a></li><li><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178402.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178402.150x113.jpg" alt="premiazione concorso il mondo dalla finestra "></a></li><li><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178401.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178401.150x113.jpg" alt="premiazione concorso il mondo dalla finestra "></a></li></ul></div></div><p>La giuria del concorso riunitasi più volte nella sede di Ambiente Basso Molise, dopo un attento esame comparato del materiale ricevuto, ha deciso di assegnare i seguenti premi:</p><p><strong>sezione PAESAGGI</strong></p><div class="adunit middleboard" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' id="420x200-01" data-dimensions="420x200"></div><p>1° CLASSIFICATO – LUNA –  BARONE SIMONA</p><p>PREMIO SPECIALE GIURIA– PAESAGGIO – DE SANTIS NICOLA</p><div data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div><p> </p><p><strong>Sezione ANIMALI</strong></p><div data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-03" data-dimensions="420x200"></div><p>1° CLASSIFICATO – GATTI – SCARDOCCHIA ANTONIO</p><p>PREMIO SPECIALE GIURIA – ATTENTI A QUEI DUE – EMILIANA STICCA</p><div data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-04" data-dimensions="420x200"></div><p> </p><p><strong>Sezione LIBERA</strong></p><div data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-05" data-dimensions="420x200"></div><p>1° CLASSIFICATO – UGGIOSA FOSCHIA – COMUNITA’ MINORI BOIANO</p><p>PREMIO SPECIALE GIURIA – AD MAIORA MISTERI – GIANGIACOMO GIOVANNINO</p><div data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-06" data-dimensions="420x200"></div><p> </p><p>I vincitori hanno ricevuto una targa ricordo ed un poster 50×70 o pannello 30×40 della foto assegnataria del premio.</p><div data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-07" data-dimensions="420x200"></div><p>La cerimonia di premiazione si è svolta sabato 22 agosto alle 18 nel Centro di Educazione <strong>Ambientale “ Le Fantine” di Campomarino.</strong></p><p>Il Presidente della giuria Barbara Morena ha dichiarato: “la valutazione della giuria si è basata sulle emozioni che le stesse ci hanno trasmesso, valutarle tecnicamente non era possibile in quanto una parte erano scattate con reflex una parte con compatte e la maggior parte con cellulare, si può ben capire la differenza qualitativa. Noi membri della giuria non abbiamo voluto sapere i nomi dei partecipanti onde evitare preferenze di valutazione, li abbiamo conosciuti solo in occasione di questa premiazione. Per via del covid19 è stato impossibile riunirci ed abbiamo svolto un lavoro non facile e si è operato a mezzo email. Su talune foto la nostra valutazione è stata unanime, complimenti a tutti i partecipanti. Lodevole è l’attività svolta da Ambiente Basso Molise che ringrazio per avermi voluta a capo di questa commissione e per la bellissima esperienza che mi auguro di ripetere, Inoltre complimenti di vero cuore per questo posto incantato che sembra davvero un bosco delle fiabe”.</p><div data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-08" data-dimensions="420x200"></div><p>La manifestazione ha avuto il patrocinio del comune di Campomarino ed il contributo della Italiangas di Termoli.</p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-09" data-dimensions="420x200"></div>        <div class="row tag all bottom">
            <h4>Più informazioni su</h4>
            <ul>
			    <li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/ambiente-basso-molise/" rel="tag">ambiente basso molise</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/concorso-fotografico/" rel="tag">concorso fotografico</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/il-mondo-dalla-finestra/" rel="tag">il mondo dalla finestra</a></li> 			    			    <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/basso-molise/" rel="tag">Basso Molise</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.primonumero.it/notizie-di-citta/campomarino/" rel="tag">Campomarino</a></li>
            </ul>
        </div>
	    <div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>
</div>
       
		<span id="scrolling-phototarget"></span><div class="row thumb gallery bottom"><header class="row"><h4>Foto</h4><span class="counting">3 di 3</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178403.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178403.150x113.jpg" alt="premiazione concorso il mondo dalla finestra "></a></li><li><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178402.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178402.150x113.jpg" alt="premiazione concorso il mondo dalla finestra "></a></li><li><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178401.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178401.150x113.jpg" alt="premiazione concorso il mondo dalla finestra "></a></li></ul></div></div>        
        

                    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/" data-numposts="5"></div>
            

              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Basso Molise</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Immuni, anche da pregiudizi e false news. Tra tecnologia, salute e privacy: perché è importante scaricare l’App in vista della seconda ondata" href="https://www.primonumero.it/2020/08/immuni-anche-da-pregiudizi-e-false-news-tra-tecnologia-salute-e-privacy-perche-e-importante-scaricare-lapp-in-vista-della-seconda-ondata/1530625608/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-178390.150x113.jpg" alt="alberico del torto giusy di lalla ritagliata"></figure></a>
                                                <h4 class="argomento ">Neural network</h4>                        <h2><a title="Immuni, anche da pregiudizi e false news. Tra tecnologia, salute e privacy: perché è importante scaricare l’App in vista della seconda ondata" href="https://www.primonumero.it/2020/08/immuni-anche-da-pregiudizi-e-false-news-tra-tecnologia-salute-e-privacy-perche-e-importante-scaricare-lapp-in-vista-della-seconda-ondata/1530625608/">Immuni, anche da pregiudizi e false news. Tra tecnologia, salute e privacy: perché è importante scaricare l’App in vista della seconda ondata</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Principio di incendio su una barca, Guardia Costiera mette in salvo 8 persone" href="https://www.primonumero.it/2020/08/principio-di-incendio-su-una-barca-guardia-costiera-mette-in-salvo-8-persone/1530626073/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/08/guardia-costiera-motovedetta-156155.150x113.jpg" alt="Guardia Costiera, Motovedetta,"></figure></a>
                                                <h4 class="argomento ">Montenero di b.</h4>                        <h2><a title="Principio di incendio su una barca, Guardia Costiera mette in salvo 8 persone" href="https://www.primonumero.it/2020/08/principio-di-incendio-su-una-barca-guardia-costiera-mette-in-salvo-8-persone/1530626073/">Principio di incendio su una barca, Guardia Costiera mette in salvo 8 persone</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Lo &#8220;Sweet dreams&#8221; si svuota: gli otto migranti rimasti, tra cui due positivi, trasferiti a Campolieto" href="https://www.primonumero.it/2020/08/lo-sweet-dreams-si-svuota-gli-otto-migranti-rimasti-trasferiti-a-campolieto/1530625599/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-177750.150x113.jpg" alt="baschi verdi Campolieto"></figure></a>
                                                <h4 class="argomento ">Via da campomarino</h4>                        <h2><a title="Lo &#8220;Sweet dreams&#8221; si svuota: gli otto migranti rimasti, tra cui due positivi, trasferiti a Campolieto" href="https://www.primonumero.it/2020/08/lo-sweet-dreams-si-svuota-gli-otto-migranti-rimasti-trasferiti-a-campolieto/1530625599/">Lo &#8220;Sweet dreams&#8221; si svuota: gli otto migranti rimasti, tra cui due positivi, trasferiti a Campolieto</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Lampedusa al collasso, il Molise dà una mano e accoglie 50 migranti: andranno a Campolieto" href="https://www.primonumero.it/2020/08/cinquanta-migranti-in-arrivo-da-lampedusa-saranno-destinati-al-centro-di-accoglienza-di-campolieto/1530625265/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/08/generico-agosto-2020-177739.150x113.jpg" alt="Centro di accoglienza Campolieto migranti tunisini polizia Guardia di Finanza"></figure></a>
                                                <h4 class="argomento ">Rotta tunisina</h4>                        <h2><a title="Lampedusa al collasso, il Molise dà una mano e accoglie 50 migranti: andranno a Campolieto" href="https://www.primonumero.it/2020/08/cinquanta-migranti-in-arrivo-da-lampedusa-saranno-destinati-al-centro-di-accoglienza-di-campolieto/1530625265/">Lampedusa al collasso, il Molise dà una mano e accoglie 50 migranti: andranno a Campolieto</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
        
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Palata senz’acqua da 24 ore: rubinetti a secco, paese spaccato a metà e chi può fugge. Comune: “Situazione critica”" href="https://www.primonumero.it/2020/08/palata-senza-acqua-da-24-ore-rubinetti-a-secco-e-paese-spaccato-a-meta-comune-situazione-critica-da-lunedi-miglioramento/1530626095/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/08/rubinetti-a-secco-178393.150x113.jpg" alt="Rubinetti a secco "></figure></a>
                                                <h4 class="argomento ">Emergenza idrica</h4>                        <h2><a title="Palata senz’acqua da 24 ore: rubinetti a secco, paese spaccato a metà e chi può fugge. Comune: “Situazione critica”" href="https://www.primonumero.it/2020/08/palata-senza-acqua-da-24-ore-rubinetti-a-secco-e-paese-spaccato-a-meta-comune-situazione-critica-da-lunedi-miglioramento/1530626095/">Palata senz’acqua da 24 ore: rubinetti a secco, paese spaccato a metà e chi può fugge. Comune: “Situazione critica”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Donna incinta residente a Montenero si sente male in Abruzzo: trovata positiva al virus" href="https://www.primonumero.it/2020/08/donna-incinta-residente-a-montenero-si-sente-male-in-abruzzo-trovata-positiva-al-virus/1530626067/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/03/montenero-di-bisaccia-169496.150x113.jpg" alt="Montenero di Bisaccia"></figure></a>
                                                <h4 class="argomento ">Al via ricostruzione contatti</h4>                        <h2><a title="Donna incinta residente a Montenero si sente male in Abruzzo: trovata positiva al virus" href="https://www.primonumero.it/2020/08/donna-incinta-residente-a-montenero-si-sente-male-in-abruzzo-trovata-positiva-al-virus/1530626067/">Donna incinta residente a Montenero si sente male in Abruzzo: trovata positiva al virus</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="I giochi sono fatti, ecco le liste. Ad Agnone sfida a tre, duello per Bojano e Montenero. TUTTI I NOMI" href="https://www.primonumero.it/2020/08/ecco-le-liste-ad-agnone-sfida-a-tre-duello-per-bojano-e-montenero-tutti-i-nomi/1530625985/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/elezioni-comunali-termoli-150944.150x113.jpg" alt="elezioni-comunali-termoli-150944"></figure></a>
                                                <h4 class="argomento ">I candidati</h4>                        <h2><a title="I giochi sono fatti, ecco le liste. Ad Agnone sfida a tre, duello per Bojano e Montenero. TUTTI I NOMI" href="https://www.primonumero.it/2020/08/ecco-le-liste-ad-agnone-sfida-a-tre-duello-per-bojano-e-montenero-tutti-i-nomi/1530625985/">I giochi sono fatti, ecco le liste. Ad Agnone sfida a tre, duello per Bojano e Montenero. TUTTI I NOMI</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Scuola, pronti 9mila test sierologici per docenti e personale: saranno gratuiti e volontari. Dubbi per chi insegna fuori" href="https://www.primonumero.it/2020/08/scuola-e-covid-9mila-test-sierologici-e-gratuiti-per-6mila-tra-docenti-e-personale-da-completare/1530625813/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/06/generico-giugno-2020-174838.150x113.jpg" alt="esame maturità 2020 scuola campobasso"></figure></a>
                                                <h4 class="argomento ">Verso il rientro in classe</h4>                        <h2><a title="Scuola, pronti 9mila test sierologici per docenti e personale: saranno gratuiti e volontari. Dubbi per chi insegna fuori" href="https://www.primonumero.it/2020/08/scuola-e-covid-9mila-test-sierologici-e-gratuiti-per-6mila-tra-docenti-e-personale-da-completare/1530625813/">Scuola, pronti 9mila test sierologici per docenti e personale: saranno gratuiti e volontari. Dubbi per chi insegna fuori</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	<div id="core_ads_desk-11" class="row sb-widget-box dynamic widget_core_ads_desk"> <div class="pct-banner" id="pct-300x250-01" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
</div><div id="core_box_desk-9" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_ads_desk-12" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-13" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-10" class="row sb-widget-box dynamic widget_core_box_desk">

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/sereno.jpg"><br></td>
        <td class="temphot">28&deg;C</td>
        <td class="tempcold">27&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
</div><div id="core_box_desk-11" class="row sb-widget-box dynamic widget_core_box_desk">
                    <article class="sb-news-box sb-box-1">
                    <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.primonumero.it/2020/08/dal-mare-alla-montagna-unondata-di-caldo-straordinario-forse-lultima-cosi-intensa/1530625743/" data-text="Dal mare alla montagna un&#8217;ondata di caldo straordinario. Forse l&#8217;ultima così intensa"></div>
        </div>
	</div>
                                        <a class="thumb" title="Dal mare alla montagna un&#8217;ondata di caldo straordinario. Forse l&#8217;ultima così intensa" href="https://www.primonumero.it/2020/08/dal-mare-alla-montagna-unondata-di-caldo-straordinario-forse-lultima-cosi-intensa/1530625743/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-148599.316x176.jpg" alt="meteo"></figure>
                    </a>
                                        <header>
                        <h4 class="argomento ">Che tempo farà</h4>                       <h2><a title="Dal mare alla montagna un&#8217;ondata di caldo straordinario. Forse l&#8217;ultima così intensa" href="https://www.primonumero.it/2020/08/dal-mare-alla-montagna-unondata-di-caldo-straordinario-forse-lultima-cosi-intensa/1530625743/">Dal mare alla montagna un&#8217;ondata di caldo straordinario. Forse l&#8217;ultima così intensa</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a> </h2>
                    </header>
                  </article>

                </div><div id="core_ads_desk-14" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-corriere" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(3334);
            // ]]> --></script>
    </div>

</div><div id="core_ads_desk-15" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-300x250-02" style="width:300px;">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2452);
        // ]]> --></script>
</div>
</div><div id="core_box_desk-12" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_box_desk-13" class="row sb-widget-box dynamic widget_core_box_desk"><div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span> News 24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Amministrative 2020</h3>
      <a class="post" title="&#8216;Montenero che rinasce&#8217;, il candidato sindaco De Risio: &#8220;Vogliamo ricostruire la città&#8221;" href="https://www.primonumero.it/2020/08/montenero-che-rinasce-il-candidato-sindaco-de-risio-vogliamo-ricostruire/1530626115/">
      &#8216;Montenero che rinasce&#8217;, il candidato sindaco De Risio: &#8220;Vogliamo ricostruire la città&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Amministrative 2020</h3>
      <a class="post" title="&#8216;Montenero coraggiosa&#8217;, la lista dell&#8217;assessora Contucci. &#8220;Solida visione di futuro della città&#8221;" href="https://www.primonumero.it/2020/08/montenero-coraggiosa-la-lista-dellassessora-contucci-solida-visione-di-futuro-della-citta/1530626117/">
      &#8216;Montenero coraggiosa&#8217;, la lista dell&#8217;assessora Contucci. &#8220;Solida visione di futuro della città&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campomarino</h3>
      <a class="post" title="&#8216;Il mondo dalla finestra&#8217;, ecco i vincitori del concorso fotografico" href="https://www.primonumero.it/2020/08/il-mondo-dalla-finestra-ecco-i-vincitori-del-concorso-fotografico/1530626125/">
      &#8216;Il mondo dalla finestra&#8217;, ecco i vincitori del concorso fotografico      </a> </li>
        <li>
      <h3 class="argomento">Emergenza idrica</h3>
      <a class="post" title="Palata senz&#8217;acqua da 24 ore: rubinetti a secco, paese spaccato a metà e chi può fugge. Comune: &#8220;Situazione critica&#8221;" href="https://www.primonumero.it/2020/08/palata-senza-acqua-da-24-ore-rubinetti-a-secco-e-paese-spaccato-a-meta-comune-situazione-critica-da-lunedi-miglioramento/1530626095/">
      Palata senz&#8217;acqua da 24 ore: rubinetti a secco, paese spaccato a metà e chi può fugge. Comune: &#8220;Situazione critica&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Università</h3>
      <a class="post" title="Professioni sanitarie UniMol: solo pochi giorni ancora per iscriversi al test di ammissione" href="https://www.primonumero.it/2020/08/professioni-sanitarie-unimol-solo-pochi-giorni-ancora-per-iscriversi-al-test/1530625755/">
      Professioni sanitarie UniMol: solo pochi giorni ancora per iscriversi al test di ammissione      </a> </li>
        <li>
      <h3 class="argomento">Pallone d'estate</h3>
      <a class="post" title="Campobasso, vittoria in amichevole (4-1): “Che emozione tornare in campo”" href="https://www.primonumero.it/2020/08/campobasso-vittoria-in-amichevole-4-1-che-emozione-tornare-in-campo/1530626078/">
      Campobasso, vittoria in amichevole (4-1): “Che emozione tornare in campo”      </a> </li>
        <li>
      <h3 class="argomento">Neural Network</h3>
      <a class="post" title="Immuni, anche da pregiudizi e false news. Tra tecnologia, salute e privacy: perché è importante scaricare l’App in vista della seconda ondata" href="https://www.primonumero.it/2020/08/immuni-anche-da-pregiudizi-e-false-news-tra-tecnologia-salute-e-privacy-perche-e-importante-scaricare-lapp-in-vista-della-seconda-ondata/1530625608/">
      Immuni, anche da pregiudizi e false news. Tra tecnologia, salute e privacy: perché è importante scaricare l’App in vista della seconda ondata      </a> </li>
        <li>
      <h3 class="argomento">Montenero di B.</h3>
      <a class="post" title="Principio di incendio su una barca, Guardia Costiera mette in salvo 8 persone" href="https://www.primonumero.it/2020/08/principio-di-incendio-su-una-barca-guardia-costiera-mette-in-salvo-8-persone/1530626073/">
      Principio di incendio su una barca, Guardia Costiera mette in salvo 8 persone      </a> </li>
        <li>
      <h3 class="argomento">Campodipietra</h3>
      <a class="post" title="Ristrutturare casa col bonus 110%, incontro con gli esperti per avere le &#8216;dritte&#8217; giuste" href="https://www.primonumero.it/2020/08/ristrutturare-casa-col-bonus-110-incontro-con-gli-esperti-a-campodipietra/1530626026/">
      Ristrutturare casa col bonus 110%, incontro con gli esperti per avere le &#8216;dritte&#8217; giuste      </a> </li>
        <li>
      <h3 class="argomento">Termoli, sabato sera</h3>
      <a class="post" title="Assembramenti e mascherine obbligatorie: controlli in centro di Carabinieri e Polizia" href="https://www.primonumero.it/2020/08/assembramenti-e-mascherine-obbligatorie-controlli-in-centro-di-carabinieri-e-polizia/1530626071/">
      Assembramenti e mascherine obbligatorie: controlli in centro di Carabinieri e Polizia      </a> </li>
        <li>
      <h3 class="argomento">Al via ricostruzione contatti</h3>
      <a class="post" title="Donna incinta residente a Montenero si sente male in Abruzzo: trovata positiva al virus" href="https://www.primonumero.it/2020/08/donna-incinta-residente-a-montenero-si-sente-male-in-abruzzo-trovata-positiva-al-virus/1530626067/">
      Donna incinta residente a Montenero si sente male in Abruzzo: trovata positiva al virus      </a> </li>
        <li>
            <a class="post" title="Su questa pietra edificherò la mia chiesa" href="https://www.primonumero.it/2020/08/su-questa-pietra-edifichero-la-mia-chiesa/1530625376/">
      Su questa pietra edificherò la mia chiesa      </a> </li>
        <li>
            <a class="post" title="La fede responsabile e la confessione di Pietro" href="https://www.primonumero.it/2020/08/la-fede-responsabile-e-la-confessione-di-pietro/1530626032/">
      La fede responsabile e la confessione di Pietro      </a> </li>
        <li>
      <h3 class="argomento">Aggiornamenti</h3>
      <a class="post" title="Aumentano i contagi di rientro dalla Grecia, positivo un altro giovane a Termoli. Fermi gli altri focolai" href="https://www.primonumero.it/2020/08/aumentano-i-contagi-di-rientro-dalla-grecia-positivo-un-altro-giovane-a-termoli-fermi-gli-altri-focolai/1530626054/">
      Aumentano i contagi di rientro dalla Grecia, positivo un altro giovane a Termoli. Fermi gli altri focolai      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Concerto Niccolò Fabi, bordate da Tramontano (Lega): &#8220;I cittadini pagano 2 volte&#8221;" href="https://www.primonumero.it/2020/08/niccolo-fabi-a-campobasso-tramontano-accusa-i-cittadini-pagano-2-volte/1530626040/">
      Concerto Niccolò Fabi, bordate da Tramontano (Lega): &#8220;I cittadini pagano 2 volte&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Nuoto</h3>
      <a class="post" title="Di Fabio si esalta al campionato italiano: quinto assoluto e grandi tempi" href="https://www.primonumero.it/2020/08/nuoto-di-fabio-si-esalta-al-campionato-italiano-quinto-assoluto-e-grandi-tempi/1530626035/">
      Di Fabio si esalta al campionato italiano: quinto assoluto e grandi tempi      </a> </li>
        <li>
      <h3 class="argomento">Fiamme</h3>
      <a class="post" title="Il vento favorisce gli incendi, fuoco alle spalle della Fornace di Termoli" href="https://www.primonumero.it/2020/08/il-vento-favorisce-gli-incendi-fuoco-alle-spalle-della-fornace-di-termoli/1530626027/">
      Il vento favorisce gli incendi, fuoco alle spalle della Fornace di Termoli      </a> </li>
        <li>
            <a class="post" title="Il cambiamento in politica è femminile" href="https://www.primonumero.it/2020/08/il-cambiamento-in-politica-e-femminile/1530626011/">
      Il cambiamento in politica è femminile      </a> </li>
        <li>
      <h3 class="argomento">Poste</h3>
      <a class="post" title="Pensioni, pagamenti da mercoledì 26. Decisi turni e prenotazione on line" href="https://www.primonumero.it/2020/08/pensioni-pagamenti-da-mercoledi-26-decisi-turni-e-prenotazione-on-line/1530625910/">
      Pensioni, pagamenti da mercoledì 26. Decisi turni e prenotazione on line      </a> </li>
        <li>
      <h3 class="argomento">115 in azione</h3>
      <a class="post" title="Auto in marcia prende fuoco a Guglionesi, paura ma nessun ferito" href="https://www.primonumero.it/2020/08/auto-in-marcia-prende-fuoco-in-via-de-sanctis-paura-me-nessun-ferito/1530626005/">
      Auto in marcia prende fuoco a Guglionesi, paura ma nessun ferito      </a> </li>
        <li>
      <h3 class="argomento">I candidati</h3>
      <a class="post" title="I giochi sono fatti, ecco le liste. Ad Agnone sfida a tre, duello per Bojano e Montenero. TUTTI I NOMI" href="https://www.primonumero.it/2020/08/ecco-le-liste-ad-agnone-sfida-a-tre-duello-per-bojano-e-montenero-tutti-i-nomi/1530625985/">
      I giochi sono fatti, ecco le liste. Ad Agnone sfida a tre, duello per Bojano e Montenero. TUTTI I NOMI      </a> </li>
      </ul>
</div>
</div><div id="core_ads_desk-16" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div></div><div id="core_ads_desk-17" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>  </div>
</aside>
</div>

<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN","sito":"primonumero.it"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div></div>

	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2020/03/logo_primonumero.jpg" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>

	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronache" href="https://www.primonumero.it/cronache/">Cronache</a></li>
													<li><a title="Politica" href="https://www.primonumero.it/politica/">Politica</a></li>
													<li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/economia-lavoro/">Economia &amp; Lavoro</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Società &amp; Costume" href="https://www.primonumero.it/societa-costume/">Società &amp; Costume</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
													<li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
													<li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
													<li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
													<li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
													<li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
													<li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
													<li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
							<li class="menu-04">
										<h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
													<li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
													<li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
													<li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
													<li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
													<li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
													<li><a title="Libro" href="/category-evento/libro">Libro</a></li>
													<li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
													<li><a title="Religione" href="/category-evento/religione">Religione</a></li>
													<li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
													<li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="cultura" href="/category-video/cultura">cultura</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Giudiziaria" href="/category-video/giudiziaria">Giudiziaria</a></li>
											<li><a title="Lavoro" href="/category-video/lavoro">Lavoro</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="sanità" href="/category-video/sanita">sanità</a></li>
											<li><a title="scuola" href="/category-video/scuola">scuola</a></li>
											<li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
											<li><a title="Turismo" href="/category-video/turismo">Turismo</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
											<li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Lavoro" href="/category-fotogallery/lavoro">Lavoro</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="scuola" href="/category-fotogallery/scuola">scuola</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	<div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"ambiente,basso-molise,basso-molise,campomarino,ambiente-basso-molise,concorso-fotografico,il-mondo-dalla-finestra,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  </div>	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000 - 2020<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>
</div>


<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);
  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1575297084'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1575299149'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
