<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2018/07/fcafiat-133016.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2018/07/fcafiat-133016.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2018/07/fcafiat-133016.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2018/07/fcafiat-133016.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2018/07/fcafiat-133016.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368"><title>Fiat chiude gli stabilimenti europei, ma a Termoli si continua a lavorare. Operai in sciopero</title>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3381841-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<meta property="fb:app_id" content="468216003618815" />
<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In Italia si fermano in Fca Melfi, Pomigliano, Cassino, Mirafiori Carrozzerie, Grugliasco e Modena ma non lo stabilimento molisano. Resta valido lo sciopero"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiat chiude gli stabilimenti europei, ma a Termoli si continua a lavorare. Operai in sciopero" />
<meta property="og:description" content="In Italia si fermano in Fca Melfi, Pomigliano, Cassino, Mirafiori Carrozzerie, Grugliasco e Modena ma non lo stabilimento molisano. Resta valido lo sciopero" />
<meta property="og:url" content="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="chiusura" />
<meta property="article:tag" content="fabbriche" />
<meta property="article:tag" content="fca" />
<meta property="article:tag" content="fiat" />
<meta property="article:tag" content="sciopero" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2020-03-16T07:32:09+00:00" />
<meta property="article:modified_time" content="2020-03-16T14:46:16+00:00" />
<meta property="og:updated_time" content="2020-03-16T14:46:16+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In Italia si fermano in Fca Melfi, Pomigliano, Cassino, Mirafiori Carrozzerie, Grugliasco e Modena ma non lo stabilimento molisano. Resta valido lo sciopero" />
<meta name="twitter:title" content="Fiat chiude gli stabilimenti europei, ma a Termoli si continua a lavorare. Operai in sciopero" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.primonumero.it/#website","url":"https://www.primonumero.it/","name":"Primonumero","description":"Termoli e il Molise in Rete","potentialAction":{"@type":"SearchAction","target":"https://www.primonumero.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/#webpage","url":"https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/","inLanguage":"it-IT","name":"Fiat chiude gli stabilimenti europei, ma a Termoli si continua a lavorare. Operai in sciopero","isPartOf":{"@id":"https://www.primonumero.it/#website"},"datePublished":"2020-03-16T07:32:09+00:00","dateModified":"2020-03-16T14:46:16+00:00","author":{"@id":"https://www.primonumero.it/#/schema/person/16fe3cbf2f6776449f8b8f0436578892"},"description":"In Italia si fermano in Fca Melfi, Pomigliano, Cassino, Mirafiori Carrozzerie, Grugliasco e Modena ma non lo stabilimento molisano. Resta valido lo sciopero"},{"@type":["Person"],"@id":"https://www.primonumero.it/#/schema/person/16fe3cbf2f6776449f8b8f0436578892","name":"Stefano Di Leonardo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Fiat chiude gli stabilimenti europei, ma a Termoli si continua a lavorare. Operai in sciopero Feed dei commenti" href="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1575642680' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/css/commons.css?ver=1574696236' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1574696236' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1575541661' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.primonumero.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=1575043621'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530601111' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2020%2F03%2Ffiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero%2F1530601111%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2020%2F03%2Ffiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero%2F1530601111%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style></head>
<body class="post-template-default single single-post postid-1530601111 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/societa-costume/">Società &amp; Costume</a></li>
                                <li><a title="Sport" href="https://www.primonumero.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.primonumero.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Molise Centrale" href="https://www.primonumero.it/molise-centrale/">Molise Centrale</a></li><li><a title="Basso Molise" href="https://www.primonumero.it/basso-molise/">Basso Molise</a></li><li><a title="Campobasso" href="https://www.primonumero.it/notizie-di-citta/campobasso/">Campobasso</a></li><li><a title="Termoli" href="https://www.primonumero.it/notizie-di-citta/termoli/">Termoli</a></li><li><a title="Isernia" href="https://www.primonumero.it/notizie-di-citta/isernia/">Isernia</a></li><li><a title="Bojano" href="https://www.primonumero.it/notizie-di-citta/bojano/">Bojano</a></li><li><a title="Campomarino" href="https://www.primonumero.it/notizie-di-citta/campomarino/">Campomarino</a></li><li><a title="Larino" href="https://www.primonumero.it/notizie-di-citta/larino/">Larino</a></li><li><a title="Petacciato" href="https://www.primonumero.it/notizie-di-citta/petacciato/">Petacciato</a></li><li><a title="Guglionesi" href="https://www.primonumero.it/notizie-di-citta/guglionesi/">Guglionesi</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.primonumero.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="L&#8217;addio silenzioso a Salvatore Cannarsa: &#8220;Un pezzo della storia di Termoli, eri unico&#8221;" href="https://www.primonumero.it/2020/03/laddio-silenzioso-a-salvatore-cannarsa-un-pezzo-della-storia-di-termoli-eri-unico/1530601280/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/03/salvatore-cannarsa-170176.660x368.jpg" alt="salvatore cannarsa"></figure>
                      </a>
                                            <header>  <h3 class="argomento">Cronache</h3>                           <h2><a title="L&#8217;addio silenzioso a Salvatore Cannarsa: &#8220;Un pezzo della storia di Termoli, eri unico&#8221;" href="https://www.primonumero.it/2020/03/laddio-silenzioso-a-salvatore-cannarsa-un-pezzo-della-storia-di-termoli-eri-unico/1530601280/">L&#8217;addio silenzioso a Salvatore Cannarsa: &#8220;Un pezzo della storia di Termoli, eri unico&#8221;</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Anziana in Rianimazione, in Malattie Infettive 37enne rientrato da Lodi" href="https://www.primonumero.it/2020/03/anziana-in-rianimazione-in-malattie-infettive-37enne-rientrato-da-lodi/1530601286/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/02/malattie-infettive-cardarelli-168148.660x368.jpg" alt="Malattie infettive cardarelli"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Campobasso</h4>                           <h2><a title="Anziana in Rianimazione, in Malattie Infettive 37enne rientrato da Lodi" href="https://www.primonumero.it/2020/03/anziana-in-rianimazione-in-malattie-infettive-37enne-rientrato-da-lodi/1530601286/">Anziana in Rianimazione, in Malattie Infettive 37enne rientrato da Lodi</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="&#8220;Rifornitevi di latte delle nostre aziende&#8221;, l&#8217;appello per salvare la filiera e il territorio" href="https://www.primonumero.it/2020/03/rifornitevi-di-latte-delle-nostre-aziende-lappello-per-salvare-la-filiera-e-il-territorio/1530601279/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/04/caseificio-147540.660x368.jpg" alt="caseificio-147540"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Agroalimentare</h4>                           <h2><a title="&#8220;Rifornitevi di latte delle nostre aziende&#8221;, l&#8217;appello per salvare la filiera e il territorio" href="https://www.primonumero.it/2020/03/rifornitevi-di-latte-delle-nostre-aziende-lappello-per-salvare-la-filiera-e-il-territorio/1530601279/">&#8220;Rifornitevi di latte delle nostre aziende&#8221;, l&#8217;appello per salvare la filiera e il territorio</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Comune di Guglionesi: &#8220;Grazie ai medici che combattono e a chi rispetta le regole&#8221;" href="https://www.primonumero.it/2020/03/comune-di-guglionesi-grazie-ai-medici-che-combattono-e-a-chi-rispetta-le-regole/1530601240/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/09/guglionesi-castellara-e-generiche-paese-159146.660x368.jpg" alt="guglionesi-castellara-e-generiche-paese-159146"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Il plauso</h4>                           <h2><a title="Comune di Guglionesi: &#8220;Grazie ai medici che combattono e a chi rispetta le regole&#8221;" href="https://www.primonumero.it/2020/03/comune-di-guglionesi-grazie-ai-medici-che-combattono-e-a-chi-rispetta-le-regole/1530601240/">Comune di Guglionesi: &#8220;Grazie ai medici che combattono e a chi rispetta le regole&#8221;</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Flashmob a Milano, protagonisti due campobassani e un termolese" href="https://www.primonumero.it/video/flashmob-a-milano-protagonisti-due-campobassani-e-un-termolese/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/pZ7F2O1KYLI/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Flashmob a Milano, protagonisti due campobassani e un termolese" href="https://www.primonumero.it/video/flashmob-a-milano-protagonisti-due-campobassani-e-un-termolese/">
          Flashmob a Milano, protagonisti due campobassani e un termolese          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Campobasso" href="https://www.primonumero.it/notizie-di-citta/campobasso/">Campobasso</a></li>
			                                <li><a title="Termoli" href="https://www.primonumero.it/notizie-di-citta/termoli/">Termoli</a></li>
			                                <li><a title="Isernia" href="https://www.primonumero.it/notizie-di-citta/isernia/">Isernia</a></li>
			                                <li><a title="Bojano" href="https://www.primonumero.it/notizie-di-citta/bojano/">Bojano</a></li>
			                                <li><a title="Campomarino" href="https://www.primonumero.it/notizie-di-citta/campomarino/">Campomarino</a></li>
			                                <li><a title="Larino" href="https://www.primonumero.it/notizie-di-citta/larino/">Larino</a></li>
			                                <li><a title="Petacciato" href="https://www.primonumero.it/notizie-di-citta/petacciato/">Petacciato</a></li>
			                                <li><a title="Guglionesi" href="https://www.primonumero.it/notizie-di-citta/guglionesi/">Guglionesi</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li><a href="https://www.primonumero.it/molise-centrale/">Molise Centrale</a></li>
<li><a href="https://www.primonumero.it/basso-molise/">Basso Molise</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/rubriche/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/rubriche/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/rubriche/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/rubriche/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/rubriche/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/rubriche/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	            
	                                <li><a href="https://www.primonumero.it/auguri/">Auguri</a></li>
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/cantalupo-nel-sannio">Cantalupo nel Sannio</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casalciprano">Casalciprano</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/castropignano">Castropignano</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/cercepiccola">Cercepiccola</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchia-valfortore">Macchia Valfortore</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/pescolanciano">Pescolanciano</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/poggio-sannita">Poggio Sannita</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccasicura">Roccasicura</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/salcito">Salcito</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-in-galdo">San Giovanni in Galdo</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/staffoli">Staffoli</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/tufara">Tufara</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=b52a05d600" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.primonumero.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/" rel="nofollow" aria-label="Continua con &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continua con <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.primonumero.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.primonumero.it%2F2020%2F03%2Ffiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero%2F1530601111%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
                <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>
</div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2020/03/logo_primonumero.jpg" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" style="position:relative; top:15px;" id="468x60-01" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN"}' data-dimensions="468x60"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">La decisione</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Fiat chiude gli stabilimenti europei, ma a Termoli si continua a lavorare. Operai in sciopero </h1>
      <p class="occhiello" itemprop="description">In Italia si fermano Melfi, Pomigliano, Cassino, Mirafiori Carrozzerie, Grugliasco e Modena ma non lo stabilimento molisano dove resta valido lo sciopero</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a> - 16 Marzo 2020 - 8:32        </div>
          <ul class="actions">
                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.primonumero.it/tag/chiusura/" rel="tag">chiusura</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/fabbriche/" rel="tag">fabbriche</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/fca/" rel="tag">fca</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/fiat/" rel="tag">fiat</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/sciopero/" rel="tag">sciopero</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/termoli/" rel="tag">Termoli</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/fcafiat-133016.660x368.jpg" alt="fcafiat"><span id="badge-foto-archivio">FOTO D' ARCHIVIO</span></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/" data-shortlink="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/" data-title="Fiat chiude gli stabilimenti europei, ma a Termoli si continua a lavorare. Operai in sciopero" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Fiat chiude gli stabilimenti europei, ma a Termoli si continua a lavorare. Operai in sciopero&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <!-- NODES: 
object(DOMNodeList)#7344 (1) {
  ["length"]=>
  int(13)
}
-->
<!-- TOTAL BLOCKS: 13 --><!-- TOTAL PARAGRAPHS: 10 --><!-- CONTENT BLOCKS: 
Array
(
    [0] => Array
        (
            [tagName] => p
            [p_index] => 1
            [html] => <p>Il gruppo <strong>Fiat Chrysler Automobiles ha annunciato oggi che Fca Italia e Maserati chiuderà i suoi stabilimenti in tutta Europa fino al 27 marzo</strong> a causa del calo di domanda di mercato dovuto all’emergenza coronavirus. Tuttavia la chiusura degli stabilimenti <strong>non riguarda Termoli che ancora una volta risulta esclusa</strong> da questo provvedimento dell’azienda automobilistica fondata a Torino.</p>
        )

    [1] => Array
        (
            [tagName] => blockquote
            [html] => <blockquote class="wp-embedded-content" data-secret="GOjaLAIeoU"><p><a href="https://www.primonumero.it/2020/03/il-racconto-degli-operai-fiat-siamo-figli-di-un-dio-minore/1530600838/">Il racconto degli operai Fiat: “Siamo figli di un dio minore?”</a></p></blockquote>
        )

    [2] => Array
        (
            [tagName] => p
            [p_index] => 2
            [html] => <p><iframe title="“Il racconto degli operai Fiat: “Siamo figli di un dio minore?”” — Primonumero" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.primonumero.it/2020/03/il-racconto-degli-operai-fiat-siamo-figli-di-un-dio-minore/1530600838/embed/#?secret=GOjaLAIeoU" data-secret="GOjaLAIeoU" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
        )

    [3] => Array
        (
            [tagName] => p
            [p_index] => 3
            [html] => <p>In un comunicato stampa infatti Fca annuncia che la sospensione fino al 27 marzo prossimo permetterà di “<strong>rispondere efficacemente all’interruzione della domanda del mercato</strong> garantendo l’ottimizzazione dell’offerta. In particolare, la sospensione della produzione viene facilitata per consentire al Gruppo di essere pronto a iniziare la produzione tempestivamente quando le condizioni del mercato lo consentiranno”.</p>
        )

    [4] => Array
        (
            [tagName] => p
            [p_index] => 4
            [html] => <p>Quindi l’elenco degli stabilimenti europei che chiuderanno fino al 27 marzo.<strong> In Italia si fermano Melfi, Pomigliano, Cassino, Mirafiori Carrozzerie, Grugliasco e Modena</strong>. In Serbia Kragujevac, mentre in Polonia Tichy.</p>
        )

    [5] => Array
        (
            [tagName] => p
            [p_index] => 5
            [html] => <p>In un altro passaggio della nota stampa Fca fa sapere di aver “<strong>modificato i protocolli di produzione in diversi stabilimenti incluso il miglioramento della distanza fra i dipendenti nei posti di lavoro</strong>”. Fca sostiene inoltre di aver “<strong>aumentato la pulizia e la sanificazione oltre ad aver migliorato la sicurezza dei dipendenti. Controlli rigorosi e misure di sicurezza sono state applicate</strong> <strong>nelle mense e all’accesso esterno a tutti i siti del gruppo.</strong> Negli uffici della Fca, la società ha accelerato la diffusione del lavoro in remoto e questa opzione è ora ampiamente disponibile per i dipendenti di tutto il mondo”.</p>
        )

    [6] => Array
        (
            [tagName] => p
            [p_index] => 6
            [html] => <p>Fca ha comunicato che utilizzerà “queste interruzioni per attuare una revisione dei protocolli di produzione e controllo qualità a beneficio dei clienti e migliorare la produttività complessiva. Il Gruppo sta lavorando con la sua base di approvvigionamento e i suoi partner commerciali per essere pronti a consentire le nostre attività produttive di <strong>fornire livelli totali di produzione precedentemente pianificata</strong> nonostante la sospensione al ritorno della domanda di mercato”.</p>
        )

    [7] => Array
        (
            [tagName] => blockquote
            [html] => <blockquote class="wp-embedded-content" data-secret="20fymEUvGQ"><p><a href="https://www.primonumero.it/2020/03/fiat-termoli-via-allo-sciopero-a-oltranza-nessuna-risposta-su-sicurezza-lavoratori-e-sanificazione/1530600684/">Fiat Termoli: via allo sciopero a oltranza. “Nessuna risposta su sicurezza lavoratori e sanificazione”</a></p></blockquote>
        )

    [8] => Array
        (
            [tagName] => p
            [p_index] => 7
            [html] => <p><iframe title="“Fiat Termoli: via allo sciopero a oltranza. “Nessuna risposta su sicurezza lavoratori e sanificazione”” — Primonumero" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.primonumero.it/2020/03/fiat-termoli-via-allo-sciopero-a-oltranza-nessuna-risposta-su-sicurezza-lavoratori-e-sanificazione/1530600684/embed/#?secret=20fymEUvGQ" data-secret="20fymEUvGQ" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
        )

    [9] => Array
        (
            [tagName] => p
            [p_index] => 8
            [html] => <p>La mancata chiusura di Termoli che si attendeva da parte dei sindacati sulla spinta degli operai intimoriti dalla mancanza di condizioni di sicurezza anti Covid-19, avrà come primo effetto <strong>la mancata revoca dello sciopero di 8 ore che era stato annunciato nei giorni scorsi dalla Fiom</strong>, prima d<strong>ell’accordo fra governo e parti sociali che aveva portato alla stesura di un protocollo</strong> per il miglioramento della sicurezza sui luoghi di lavoro nelle fabbriche. Il Soa aveva fatto sapere di aver prorogato lo sciopero fino al prossimo 23 marzo.</p>
        )

    [10] => Array
        (
            [tagName] => p
            [p_index] => 9
            [html] => <p>Diversi sono gli operai in sciopero, molti altri stanno ricorrendo ai congedi parentali, alle ferie, alla malattia. <strong>“Lavorare in questa situazione è pericoloso” affermano, sottolineando che mancano i dispositivi di protezione. </strong></p>
        )

    [11] => Array
        (
            [tagName] => blockquote
            [html] => <blockquote class="wp-embedded-content" data-secret="Hte9DbO1LN"><p><a href="https://www.primonumero.it/2020/03/paura-del-virus-in-fabbrica-accordo-governo-sindacati-aziende-ma-dalla-fis-ci-negano-le-mascherine/1530600804/">Paura del virus in fabbrica, accordo Governo-sindacati-aziende. Denuncia dalla Fis: “Ci negano le mascherine”</a></p></blockquote>
        )

    [12] => Array
        (
            [tagName] => p
            [p_index] => 10
            [html] => <p><iframe title="“Paura del virus in fabbrica, accordo Governo-sindacati-aziende. Denuncia dalla Fis: “Ci negano le mascherine”” — Primonumero" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.primonumero.it/2020/03/paura-del-virus-in-fabbrica-accordo-governo-sindacati-aziende-ma-dalla-fis-ci-negano-le-mascherine/1530600804/embed/#?secret=Hte9DbO1LN" data-secret="Hte9DbO1LN" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
        )

)

--><div class="4wNET pct-banner" id="4w-underphoto" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
<p>Il gruppo <strong>Fiat Chrysler Automobiles ha annunciato oggi che Fca Italia e Maserati chiuderà i suoi stabilimenti in tutta Europa fino al 27 marzo</strong> a causa del calo di domanda di mercato dovuto all’emergenza coronavirus. Tuttavia la chiusura degli stabilimenti <strong>non riguarda Termoli che ancora una volta risulta esclusa</strong> da questo provvedimento dell’azienda automobilistica fondata a Torino.</p><blockquote class="wp-embedded-content" data-secret="GOjaLAIeoU"><p><a href="https://www.primonumero.it/2020/03/il-racconto-degli-operai-fiat-siamo-figli-di-un-dio-minore/1530600838/">Il racconto degli operai Fiat: “Siamo figli di un dio minore?”</a></p></blockquote><p><iframe title="“Il racconto degli operai Fiat: “Siamo figli di un dio minore?”” — Primonumero" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.primonumero.it/2020/03/il-racconto-degli-operai-fiat-siamo-figli-di-un-dio-minore/1530600838/embed/#?secret=GOjaLAIeoU" data-secret="GOjaLAIeoU" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p>In un comunicato stampa infatti Fca annuncia che la sospensione fino al 27 marzo prossimo permetterà di “<strong>rispondere efficacemente all’interruzione della domanda del mercato</strong> garantendo l’ottimizzazione dell’offerta. In particolare, la sospensione della produzione viene facilitata per consentire al Gruppo di essere pronto a iniziare la produzione tempestivamente quando le condizioni del mercato lo consentiranno”.</p><p>Quindi l’elenco degli stabilimenti europei che chiuderanno fino al 27 marzo.<strong> In Italia si fermano Melfi, Pomigliano, Cassino, Mirafiori Carrozzerie, Grugliasco e Modena</strong>. In Serbia Kragujevac, mentre in Polonia Tichy.</p><div class="adunit middleboard" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' id="420x200-01" data-dimensions="420x200"></div><p>In un altro passaggio della nota stampa Fca fa sapere di aver “<strong>modificato i protocolli di produzione in diversi stabilimenti incluso il miglioramento della distanza fra i dipendenti nei posti di lavoro</strong>”. Fca sostiene inoltre di aver “<strong>aumentato la pulizia e la sanificazione oltre ad aver migliorato la sicurezza dei dipendenti. Controlli rigorosi e misure di sicurezza sono state applicate</strong> <strong>nelle mense e all’accesso esterno a tutti i siti del gruppo.</strong> Negli uffici della Fca, la società ha accelerato la diffusione del lavoro in remoto e questa opzione è ora ampiamente disponibile per i dipendenti di tutto il mondo”.</p><p>Fca ha comunicato che utilizzerà “queste interruzioni per attuare una revisione dei protocolli di produzione e controllo qualità a beneficio dei clienti e migliorare la produttività complessiva. Il Gruppo sta lavorando con la sua base di approvvigionamento e i suoi partner commerciali per essere pronti a consentire le nostre attività produttive di <strong>fornire livelli totali di produzione precedentemente pianificata</strong> nonostante la sospensione al ritorno della domanda di mercato”.</p><div data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div><blockquote class="wp-embedded-content" data-secret="20fymEUvGQ"><p><a href="https://www.primonumero.it/2020/03/fiat-termoli-via-allo-sciopero-a-oltranza-nessuna-risposta-su-sicurezza-lavoratori-e-sanificazione/1530600684/">Fiat Termoli: via allo sciopero a oltranza. “Nessuna risposta su sicurezza lavoratori e sanificazione”</a></p></blockquote><p><iframe title="“Fiat Termoli: via allo sciopero a oltranza. “Nessuna risposta su sicurezza lavoratori e sanificazione”” — Primonumero" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.primonumero.it/2020/03/fiat-termoli-via-allo-sciopero-a-oltranza-nessuna-risposta-su-sicurezza-lavoratori-e-sanificazione/1530600684/embed/#?secret=20fymEUvGQ" data-secret="20fymEUvGQ" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>La mancata chiusura di Termoli che si attendeva da parte dei sindacati sulla spinta degli operai intimoriti dalla mancanza di condizioni di sicurezza anti Covid-19, avrà come primo effetto <strong>la mancata revoca dello sciopero di 8 ore che era stato annunciato nei giorni scorsi dalla Fiom</strong>, prima d<strong>ell’accordo fra governo e parti sociali che aveva portato alla stesura di un protocollo</strong> per il miglioramento della sicurezza sui luoghi di lavoro nelle fabbriche. Il Soa aveva fatto sapere di aver prorogato lo sciopero fino al prossimo 23 marzo.</p><div data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-03" data-dimensions="420x200"></div><p>Diversi sono gli operai in sciopero, molti altri stanno ricorrendo ai congedi parentali, alle ferie, alla malattia. <strong>“Lavorare in questa situazione è pericoloso” affermano, sottolineando che mancano i dispositivi di protezione. </strong></p><blockquote class="wp-embedded-content" data-secret="Hte9DbO1LN"><p><a href="https://www.primonumero.it/2020/03/paura-del-virus-in-fabbrica-accordo-governo-sindacati-aziende-ma-dalla-fis-ci-negano-le-mascherine/1530600804/">Paura del virus in fabbrica, accordo Governo-sindacati-aziende. Denuncia dalla Fis: “Ci negano le mascherine”</a></p></blockquote><p><iframe title="“Paura del virus in fabbrica, accordo Governo-sindacati-aziende. Denuncia dalla Fis: “Ci negano le mascherine”” — Primonumero" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.primonumero.it/2020/03/paura-del-virus-in-fabbrica-accordo-governo-sindacati-aziende-ma-dalla-fis-ci-negano-le-mascherine/1530600804/embed/#?secret=Hte9DbO1LN" data-secret="Hte9DbO1LN" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-04" data-dimensions="420x200"></div>
            
            
           
        </div>
        
        
<!--        -->                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="Accordo Governo-parti sociali, Federico: &#8220;Fiat deve chiudere e sanificare&#8221;"  href="https://www.primonumero.it/2020/03/accordo-governo-parti-sociali-federico-fiat-deve-chiudere-e-sanificare/1530600840/"><i class="fa fa-caret-right"></i> <strong>Il deputato M5S </strong>Accordo Governo-parti sociali, Federico: &#8220;Fiat deve chiudere e sanificare&#8221;</a></h5></li><li><h5><a title="Il racconto degli operai Fiat: &#8220;Siamo figli di un dio minore?&#8221;"  href="https://www.primonumero.it/2020/03/il-racconto-degli-operai-fiat-siamo-figli-di-un-dio-minore/1530600838/"><i class="fa fa-caret-right"></i> <strong>La paura </strong>Il racconto degli operai Fiat: &#8220;Siamo figli di un dio minore?&#8221;</a></h5></li><li><h5><a title="Fiat Termoli: via allo sciopero a oltranza. &#8220;Nessuna risposta su sicurezza lavoratori e sanificazione&#8221;"  href="https://www.primonumero.it/2020/03/fiat-termoli-via-allo-sciopero-a-oltranza-nessuna-risposta-su-sicurezza-lavoratori-e-sanificazione/1530600684/"><i class="fa fa-caret-right"></i> <strong>Termoli </strong>Fiat Termoli: via allo sciopero a oltranza. &#8220;Nessuna risposta su sicurezza lavoratori e sanificazione&#8221;</a></h5></li>            </ul>
          </div>
                </div>
	    <div data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-05" data-dimensions="420x200"></div>        <div class="row tag all bottom">
            <h4>Più informazioni su</h4>
            <ul>
			    <li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/chiusura/" rel="tag">chiusura</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/fabbriche/" rel="tag">fabbriche</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/fca/" rel="tag">fca</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/fiat/" rel="tag">fiat</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/sciopero/" rel="tag">sciopero</a></li> 			    			    <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/termoli/" rel="tag">Termoli</a></li>
            </ul>
        </div>
	    <div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>
</div>
       
		        
        

                    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/" data-numposts="5"></div>
            

              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Termoli</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="L&#8217;addio silenzioso a Salvatore Cannarsa: &#8220;Un pezzo della storia di Termoli, eri unico&#8221;" href="https://www.primonumero.it/2020/03/laddio-silenzioso-a-salvatore-cannarsa-un-pezzo-della-storia-di-termoli-eri-unico/1530601280/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/03/salvatore-cannarsa-170176.150x113.jpg" alt="salvatore cannarsa"></figure></a>
                                                 <h3 class="argomento">Cronache</h3>                        <h2><a title="L&#8217;addio silenzioso a Salvatore Cannarsa: &#8220;Un pezzo della storia di Termoli, eri unico&#8221;" href="https://www.primonumero.it/2020/03/laddio-silenzioso-a-salvatore-cannarsa-un-pezzo-della-storia-di-termoli-eri-unico/1530601280/">L&#8217;addio silenzioso a Salvatore Cannarsa: &#8220;Un pezzo della storia di Termoli, eri unico&#8221;</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Mascherine e guanti in lattice, i nuovi rifiuti abbandonati in strada" href="https://www.primonumero.it/2020/03/mascherine-e-guanti-in-lattice-i-nuovi-rifiuti-abbandonati-in-strada/1530601270/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/03/generico-marzo-2020-170175.150x113.jpg" alt="mascherina buttata"></figure></a>
                                                <h4 class="argomento ">Termoli</h4>                        <h2><a title="Mascherine e guanti in lattice, i nuovi rifiuti abbandonati in strada" href="https://www.primonumero.it/2020/03/mascherine-e-guanti-in-lattice-i-nuovi-rifiuti-abbandonati-in-strada/1530601270/">Mascherine e guanti in lattice, i nuovi rifiuti abbandonati in strada</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Nuova ordinanza di Roberti: stop ai venditori ambulanti che non sono di Termoli" href="https://www.primonumero.it/2020/03/nuova-ordinanza-di-roberti-stop-ai-venditori-ambulanti-che-non-sono-di-termoli/1530601256/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/03/generico-marzo-2020-169838.150x113.jpg" alt="mercato via inghilterra"></figure></a>
                                                <h4 class="argomento ">Vietato toccare la merce</h4>                        <h2><a title="Nuova ordinanza di Roberti: stop ai venditori ambulanti che non sono di Termoli" href="https://www.primonumero.it/2020/03/nuova-ordinanza-di-roberti-stop-ai-venditori-ambulanti-che-non-sono-di-termoli/1530601256/">Nuova ordinanza di Roberti: stop ai venditori ambulanti che non sono di Termoli</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="La Cartosud dona 200 pacchi di guanti all&#8217;ospedale San Timoteo" href="https://www.primonumero.it/2020/03/la-cartosud-dona-200-pacchi-di-guanti-allospedale-san-timoteo/1530601234/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/03/cartosud-pacchi-guanti-170172.150x113.jpg" alt="cartosud pacchi guanti"></figure></a>
                                                <h4 class="argomento ">Termoli</h4>                        <h2><a title="La Cartosud dona 200 pacchi di guanti all&#8217;ospedale San Timoteo" href="https://www.primonumero.it/2020/03/la-cartosud-dona-200-pacchi-di-guanti-allospedale-san-timoteo/1530601234/">La Cartosud dona 200 pacchi di guanti all&#8217;ospedale San Timoteo</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
        
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="“Come astronauti, senza bere nè andare in bagno”. Un infermiere molisano in prima linea" href="https://www.primonumero.it/2020/03/infermiere-molisano-in-prima-linea-noi-come-astronauti-senza-bere-ne-andare-in-bagno/1530601224/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/03/generico-marzo-2020-170167.150x113.jpg" alt="Sebastian Bruscino"></figure></a>
                                                <h4 class="argomento ">La testimonianza dalla trincea</h4>                        <h2><a title="“Come astronauti, senza bere nè andare in bagno”. Un infermiere molisano in prima linea" href="https://www.primonumero.it/2020/03/infermiere-molisano-in-prima-linea-noi-come-astronauti-senza-bere-ne-andare-in-bagno/1530601224/">“Come astronauti, senza bere nè andare in bagno”. Un infermiere molisano in prima linea</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Tre molisani a Milano e i flashmob dal balcone per animare la ‘quarantena’" href="https://www.primonumero.it/2020/03/tre-molisani-e-i-flashmob-a-milano-i-nostri-corregionali-sono-andati-via-quasi-tutti/1530601161/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2020/03/generico-marzo-2020-170155.150x113.jpg" alt="Flashmob Milano"></figure></a>
                                                <h4 class="argomento ">Antivirus/8</h4>                        <h2><a title="Tre molisani a Milano e i flashmob dal balcone per animare la ‘quarantena’" href="https://www.primonumero.it/2020/03/tre-molisani-e-i-flashmob-a-milano-i-nostri-corregionali-sono-andati-via-quasi-tutti/1530601161/">Tre molisani a Milano e i flashmob dal balcone per animare la ‘quarantena’</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Auto ‘sparite’ ma gente ancora a spasso. Appello di una infermiera: “State a casa”. Ronde a Frosolone" href="https://www.primonumero.it/2020/03/auto-sparite-ma-gente-ancora-a-spasso-appello-di-una-infermiera-state-a-casa-ronde-a-frosolone/1530601163/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/03/generico-marzo-2020-170162.150x113.jpg" alt="Via Mazzini Campobasso "></figure></a>
                                                <h4 class="argomento ">Divieti ignorati</h4>                        <h2><a title="Auto ‘sparite’ ma gente ancora a spasso. Appello di una infermiera: “State a casa”. Ronde a Frosolone" href="https://www.primonumero.it/2020/03/auto-sparite-ma-gente-ancora-a-spasso-appello-di-una-infermiera-state-a-casa-ronde-a-frosolone/1530601163/">Auto ‘sparite’ ma gente ancora a spasso. Appello di una infermiera: “State a casa”. Ronde a Frosolone</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Una Croce Rossa mediatica  per un sollievo al popolo degli ingabbiati" href="https://www.primonumero.it/2020/03/una-croce-rossa-mediatica-per-un-sollievo-al-popolo-degli-ingabbiati/1530601183/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/03/sorridere-170163.150x113.jpg" alt="sorridere "></figure></a>
                                                <h4 class="argomento ">Facendo cornavirus</h4>                        <h2><a title="Una Croce Rossa mediatica  per un sollievo al popolo degli ingabbiati" href="https://www.primonumero.it/2020/03/una-croce-rossa-mediatica-per-un-sollievo-al-popolo-degli-ingabbiati/1530601183/">Una Croce Rossa mediatica  per un sollievo al popolo degli ingabbiati</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	<div id="core_ads_desk-11" class="row sb-widget-box dynamic widget_core_ads_desk"> <div class="pct-banner" id="pct-300x250-01" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
</div><div id="core_box_desk-9" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_ads_desk-12" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-13" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-10" class="row sb-widget-box dynamic widget_core_box_desk">

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">14&deg;C</td>
        <td class="tempcold">7&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
</div><div id="core_box_desk-11" class="row sb-widget-box dynamic widget_core_box_desk">
                    <article class="sb-news-box sb-box-1">
                    <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.primonumero.it/2020/03/torna-lanticiclone-sole-caldo-e-foschia-sulla-costa/1530601232/" data-text="Torna l&#8217;anticiclone: sole, caldo e foschia sulla costa"></div>
        </div>
	</div>
                                        <a class="thumb" title="Torna l&#8217;anticiclone: sole, caldo e foschia sulla costa" href="https://www.primonumero.it/2020/03/torna-lanticiclone-sole-caldo-e-foschia-sulla-costa/1530601232/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/03/generico-marzo-2020-170080.316x176.jpg" alt="Piazza della Vittoria Campobasso monumento ai caduti"></figure>
                    </a>
                                        <header>
                        <h4 class="argomento ">Che tempo farà</h4>                       <h2><a title="Torna l&#8217;anticiclone: sole, caldo e foschia sulla costa" href="https://www.primonumero.it/2020/03/torna-lanticiclone-sole-caldo-e-foschia-sulla-costa/1530601232/">Torna l&#8217;anticiclone: sole, caldo e foschia sulla costa</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a> </h2>
                    </header>
                  </article>

                </div><div id="core_ads_desk-14" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-corriere" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(3334);
            // ]]> --></script>
    </div>

</div><div id="core_ads_desk-15" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-300x250-02" style="width:300px;">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2452);
        // ]]> --></script>
</div>
</div><div id="core_box_desk-12" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_box_desk-13" class="row sb-widget-box dynamic widget_core_box_desk"><div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span> News 24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
       <h3 class="argomento">Cronache</h3>      <a class="post" title="L&#8217;addio silenzioso a Salvatore Cannarsa: &#8220;Un pezzo della storia di Termoli, eri unico&#8221;" href="https://www.primonumero.it/2020/03/laddio-silenzioso-a-salvatore-cannarsa-un-pezzo-della-storia-di-termoli-eri-unico/1530601280/">
      L&#8217;addio silenzioso a Salvatore Cannarsa: &#8220;Un pezzo della storia di Termoli, eri unico&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Anziana in Rianimazione, in Malattie Infettive 37enne rientrato da Lodi" href="https://www.primonumero.it/2020/03/anziana-in-rianimazione-in-malattie-infettive-37enne-rientrato-da-lodi/1530601286/">
      Anziana in Rianimazione, in Malattie Infettive 37enne rientrato da Lodi      </a> </li>
        <li>
      <h3 class="argomento">Agroalimentare</h3>
      <a class="post" title="&#8220;Rifornitevi di latte delle nostre aziende&#8221;, l&#8217;appello per salvare la filiera e il territorio" href="https://www.primonumero.it/2020/03/rifornitevi-di-latte-delle-nostre-aziende-lappello-per-salvare-la-filiera-e-il-territorio/1530601279/">
      &#8220;Rifornitevi di latte delle nostre aziende&#8221;, l&#8217;appello per salvare la filiera e il territorio      </a> </li>
        <li>
      <h3 class="argomento">Il plauso</h3>
      <a class="post" title="Comune di Guglionesi: &#8220;Grazie ai medici che combattono e a chi rispetta le regole&#8221;" href="https://www.primonumero.it/2020/03/comune-di-guglionesi-grazie-ai-medici-che-combattono-e-a-chi-rispetta-le-regole/1530601240/">
      Comune di Guglionesi: &#8220;Grazie ai medici che combattono e a chi rispetta le regole&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Mascherine e guanti in lattice, i nuovi rifiuti abbandonati in strada" href="https://www.primonumero.it/2020/03/mascherine-e-guanti-in-lattice-i-nuovi-rifiuti-abbandonati-in-strada/1530601270/">
      Mascherine e guanti in lattice, i nuovi rifiuti abbandonati in strada      </a> </li>
        <li>
      <h3 class="argomento">Basso Molise</h3>
      <a class="post" title="Annuncio di lavoro: impresa di pulizie ricerca personale" href="https://www.primonumero.it/2020/03/impresa-di-pulizie-ricerca-personale/1530574600/">
      Annuncio di lavoro: impresa di pulizie ricerca personale      </a> </li>
        <li>
            <a class="post" title="Corona virus, a livello locale" href="https://www.primonumero.it/2020/03/corona-virus-a-livello-locale/1530601263/">
      Corona virus, a livello locale      </a> </li>
        <li>
      <h3 class="argomento">Vietato toccare la merce</h3>
      <a class="post" title="Nuova ordinanza di Roberti: stop ai venditori ambulanti che non sono di Termoli" href="https://www.primonumero.it/2020/03/nuova-ordinanza-di-roberti-stop-ai-venditori-ambulanti-che-non-sono-di-termoli/1530601256/">
      Nuova ordinanza di Roberti: stop ai venditori ambulanti che non sono di Termoli      </a> </li>
        <li>
      <h3 class="argomento">Coronavirus</h3>
      <a class="post" title="Case famiglia e centri d&#8217;accoglienza per minori, sacrifici contro il contagio" href="https://www.primonumero.it/2020/03/case-famiglia-e-centri-daccoglienza-per-minori-sacrifici-contro-il-contagio/1530601248/">
      Case famiglia e centri d&#8217;accoglienza per minori, sacrifici contro il contagio      </a> </li>
        <li>
      <h3 class="argomento">La testimonianza dalla trincea</h3>
      <a class="post" title="“Come astronauti, senza bere nè andare in bagno”. Un infermiere molisano in prima linea" href="https://www.primonumero.it/2020/03/infermiere-molisano-in-prima-linea-noi-come-astronauti-senza-bere-ne-andare-in-bagno/1530601224/">
      “Come astronauti, senza bere nè andare in bagno”. Un infermiere molisano in prima linea      </a> </li>
        <li>
      <h3 class="argomento">Emergenza coronavirus</h3>
      <a class="post" title="Due nuovi contagi a Campobasso: donna e lavoratore 37enne" href="https://www.primonumero.it/2020/03/due-nuovi-contagi-a-campobasso-donna-e-lavoratore-37enne/1530601241/">
      Due nuovi contagi a Campobasso: donna e lavoratore 37enne      </a> </li>
        <li>
      <h3 class="argomento">Dalle 8 alle 12</h3>
      <a class="post" title="Guasto alla rete idrica, sospesa erogazione dell&#8217;acqua martedì mattina a Petacciato" href="https://www.primonumero.it/2020/03/guasto-alla-rete-idrica-sospesa-erogazione-dellacqua-martedi-mattina-a-petacciato/1530601237/">
      Guasto alla rete idrica, sospesa erogazione dell&#8217;acqua martedì mattina a Petacciato      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Torna l&#8217;anticiclone: sole, caldo e foschia sulla costa" href="https://www.primonumero.it/2020/03/torna-lanticiclone-sole-caldo-e-foschia-sulla-costa/1530601232/">
      Torna l&#8217;anticiclone: sole, caldo e foschia sulla costa      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="La Cartosud dona 200 pacchi di guanti all&#8217;ospedale San Timoteo" href="https://www.primonumero.it/2020/03/la-cartosud-dona-200-pacchi-di-guanti-allospedale-san-timoteo/1530601234/">
      La Cartosud dona 200 pacchi di guanti all&#8217;ospedale San Timoteo      </a> </li>
        <li>
      <h3 class="argomento">Gara di solidarietà</h3>
      <a class="post" title="Molisani in massa a donare il sangue: posti esauriti all&#8217;autoemoteca Avis" href="https://www.primonumero.it/2020/03/molisani-in-massa-a-donare-il-sangue-posti-esauriti-allautoemoteca-avis/1530601231/">
      Molisani in massa a donare il sangue: posti esauriti all&#8217;autoemoteca Avis      </a> </li>
        <li>
      <h3 class="argomento">Allenamenti individuali</h3>
      <a class="post" title="“Esercizi a casa e dieta controllata”: i calciatori rossoblù in epoca di Covid-19" href="https://www.primonumero.it/2020/03/esercizi-a-casa-e-dieta-controllata-i-calciatori-rossoblu-in-epoca-di-covid-19/1530600884/">
      “Esercizi a casa e dieta controllata”: i calciatori rossoblù in epoca di Covid-19      </a> </li>
        <li>
      <h3 class="argomento">Antivirus/8</h3>
      <a class="post" title="Tre molisani a Milano e i flashmob dal balcone per animare la &#8216;quarantena&#8217;" href="https://www.primonumero.it/2020/03/tre-molisani-e-i-flashmob-a-milano-i-nostri-corregionali-sono-andati-via-quasi-tutti/1530601161/">
      Tre molisani a Milano e i flashmob dal balcone per animare la &#8216;quarantena&#8217;      </a> </li>
        <li>
            <a class="post" title="Cuore matto" href="https://www.primonumero.it/2020/03/cuore-matto/1530600590/">
      Cuore matto      </a> </li>
        <li>
      <h3 class="argomento">Il picco del coronavirus</h3>
      <a class="post" title="A Isernia inizia la sanificazione. Il sindaco: &#8220;Vogliamo contrastare i contagi&#8221;" href="https://www.primonumero.it/2020/03/a-isernia-inizia-la-sanificazione-il-sindaco-vogliamo-contrastare-i-contagi/1530601204/">
      A Isernia inizia la sanificazione. Il sindaco: &#8220;Vogliamo contrastare i contagi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Il decesso al Cardarelli</h3>
      <a class="post" title="Secondo molisano morto per coronavirus: non ce l&#8217;ha fatta 82enne di Termoli" href="https://www.primonumero.it/2020/03/secondo-molisano-morto-per-coronavirus-non-ce-lha-fatta-82enne-di-termoli/1530601245/">
      Secondo molisano morto per coronavirus: non ce l&#8217;ha fatta 82enne di Termoli      </a> </li>
        <li>
      <h3 class="argomento">Divieti ignorati</h3>
      <a class="post" title="Auto &#8216;sparite&#8217; ma gente ancora a spasso. Appello di una infermiera: &#8220;State a casa&#8221;. Ronde a Frosolone" href="https://www.primonumero.it/2020/03/auto-sparite-ma-gente-ancora-a-spasso-appello-di-una-infermiera-state-a-casa-ronde-a-frosolone/1530601163/">
      Auto &#8216;sparite&#8217; ma gente ancora a spasso. Appello di una infermiera: &#8220;State a casa&#8221;. Ronde a Frosolone      </a> </li>
        <li>
      <h3 class="argomento">Facendo Cornavirus</h3>
      <a class="post" title="Una Croce Rossa mediatica  per un sollievo al popolo degli ingabbiati" href="https://www.primonumero.it/2020/03/una-croce-rossa-mediatica-per-un-sollievo-al-popolo-degli-ingabbiati/1530601183/">
      Una Croce Rossa mediatica  per un sollievo al popolo degli ingabbiati      </a> </li>
        <li>
      <h3 class="argomento">Isernia</h3>
      <a class="post" title="Cartoon bimbo Paleolitico, dopo le polemiche proposta ritirata" href="https://www.primonumero.it/2020/03/cartoon-bimbo-paleolitico-dopo-le-polemiche-proposta-ritirata/1530601178/">
      Cartoon bimbo Paleolitico, dopo le polemiche proposta ritirata      </a> </li>
        <li>
      <h3 class="argomento">Codice Rosso</h3>
      <a class="post" title="Incubo familiare a Termoli: 36enne minacciava e picchiava la compagna. Ora non potrà più avvicinarsi a lei" href="https://www.primonumero.it/2020/03/incubo-familiare-a-termoli-36enne-minacciava-e-picchiava-la-compagna-ora-non-potra-piu-avvicinarsi-a-lei/1530601173/">
      Incubo familiare a Termoli: 36enne minacciava e picchiava la compagna. Ora non potrà più avvicinarsi a lei      </a> </li>
        <li>
      <h3 class="argomento">Riccia</h3>
      <a class="post" title="Attivati i servizi ‘Spesa e farmaci a domicilio’ per le fasce più deboli" href="https://www.primonumero.it/2020/03/attivati-i-servizi-spesa-e-farmaci-a-domicilio-per-le-fasce-piu-deboli/1530601172/">
      Attivati i servizi ‘Spesa e farmaci a domicilio’ per le fasce più deboli      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Centrosinistra: &#8220;Riorganizzazione sanitaria, troppa confusione. Toma sia chiaro&#8221;" href="https://www.primonumero.it/2020/03/centrosinistra-termoli-riorganizzazione-sanitaria-troppa-confusione-toma-sia-chiaro/1530601153/">
      Centrosinistra: &#8220;Riorganizzazione sanitaria, troppa confusione. Toma sia chiaro&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Sanità</h3>
      <a class="post" title="Consiglieri regionali M5S donano due ventilatori mobili all&#8217;Asrem" href="https://www.primonumero.it/2020/03/consiglieri-regionali-m5s-donano-due-ventilatori-mobili-allasrem/1530601155/">
      Consiglieri regionali M5S donano due ventilatori mobili all&#8217;Asrem      </a> </li>
        <li>
            <a class="post" title="La vita non ha senso senza l&#8217;altro. Ora lo sappiamo" href="https://www.primonumero.it/2020/03/la-vita-non-ha-senso-senza-laltro-ora-lo-sappiamo/1530601072/">
      La vita non ha senso senza l&#8217;altro. Ora lo sappiamo      </a> </li>
        <li>
      <h3 class="argomento">Politica</h3>
      <a class="post" title="Calenda: “Riorganizzazione della rete ospedaliera, si decida in tempi rapidi&#8221;" href="https://www.primonumero.it/2020/03/calenda-riorganizzazione-della-rete-ospedaliera-si-decida-in-tempi-rapidi/1530601140/">
      Calenda: “Riorganizzazione della rete ospedaliera, si decida in tempi rapidi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">AGGIORNAMENTI</h3>
      <a class="post" title="Ricoverato giovane rientrato da Lodi, in Rianimazione col Covid una donna di 84 anni. Oggi una vittima in Molise &#8211; L&#8217;EMERGENZA &#8211; I NUMERI" href="https://www.primonumero.it/2020/03/ricoverato-giovane-rientrato-da-lodi-in-rianimazione-col-covid-una-donna-di-84-anni-oggi-una-vittima-in-molise/1530601122/">
      Ricoverato giovane rientrato da Lodi, in Rianimazione col Covid una donna di 84 anni. Oggi una vittima in Molise &#8211; L&#8217;EMERGENZA &#8211; I NUMERI      </a> </li>
        <li>
      <h3 class="argomento">L'emergenza coronavirus</h3>
      <a class="post" title="Asrem: &#8220;I tre ospedali regionali attrezzati per il picco dei contagi&#8221;" href="https://www.primonumero.it/2020/03/asrem-i-tre-ospedali-regionali-attrezzati-per-il-picco-dei-contagi/1530601127/">
      Asrem: &#8220;I tre ospedali regionali attrezzati per il picco dei contagi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Tavenna</h3>
      <a class="post" title="Flashmob, striscioni e bandiere tricolore: anche per Tavenna #andràtuttobene" href="https://www.primonumero.it/2020/03/flashmob-striscioni-e-bandiere-tricolore-anche-per-tavenna-andratuttobene/1530601113/">
      Flashmob, striscioni e bandiere tricolore: anche per Tavenna #andràtuttobene      </a> </li>
        <li>
      <h3 class="argomento">La decisione</h3>
      <a class="post" title="Fiat chiude gli stabilimenti europei, ma a Termoli si continua a lavorare. Operai in sciopero" href="https://www.primonumero.it/2020/03/fiat-chiude-gli-stabilimenti-europei-ma-a-termoli-si-continua-a-lavorare-operai-in-sciopero/1530601111/">
      Fiat chiude gli stabilimenti europei, ma a Termoli si continua a lavorare. Operai in sciopero      </a> </li>
        <li>
      <h3 class="argomento">Giorni cruciali</h3>
      <a class="post" title="Toma: “Entriamo nella settimana decisiva, siamo in tensione ma pronti”. Via alle assunzioni di medici con procedura d’emergenza" href="https://www.primonumero.it/2020/03/toma-entriamo-nella-settimana-decisiva-del-contagio-mercoledi-riapre-s-timoteo-via-alle-assunzioni-di-medici/1530601104/">
      Toma: “Entriamo nella settimana decisiva, siamo in tensione ma pronti”. Via alle assunzioni di medici con procedura d’emergenza      </a> </li>
        <li>
      <h3 class="argomento">L'iniziativa</h3>
      <a class="post" title="Il Molise solidale, panini e viveri per medici e infermieri del ‘Cardarelli’: “Siamo un popolo dal cuore grande”" href="https://www.primonumero.it/2020/03/il-molise-solidale-panini-e-viveri-per-medici-e-infermieri-del-cardarelli-siamo-un-popolo-dal-cuore-grande/1530601034/">
      Il Molise solidale, panini e viveri per medici e infermieri del ‘Cardarelli’: “Siamo un popolo dal cuore grande”      </a> </li>
        <li>
      <h3 class="argomento">La solidarietà</h3>
      <a class="post" title="Il Molise aiuta l&#8217;Abruzzo e processa 80 tamponi per laboratorio di Pescara" href="https://www.primonumero.it/2020/03/il-molise-aiuta-labruzzo-e-processa-80-tamponi-per-laboratorio-di-pescara/1530601085/">
      Il Molise aiuta l&#8217;Abruzzo e processa 80 tamponi per laboratorio di Pescara      </a> </li>
      </ul>
</div>
</div><div id="core_ads_desk-16" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div></div><div id="core_ads_desk-17" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>  </div>
</aside>
</div>

<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN","sito":"primonumero.it"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div></div>

	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2020/03/logo_primonumero.jpg" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>

	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronache" href="https://www.primonumero.it/cronache/">Cronache</a></li>
													<li><a title="Politica" href="https://www.primonumero.it/politica/">Politica</a></li>
													<li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/economia-lavoro/">Economia &amp; Lavoro</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Società &amp; Costume" href="https://www.primonumero.it/societa-costume/">Società &amp; Costume</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
													<li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
													<li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
													<li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
													<li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
													<li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
													<li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
													<li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
							<li class="menu-04">
										<h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
													<li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
													<li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
													<li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
													<li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
													<li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
													<li><a title="Libro" href="/category-evento/libro">Libro</a></li>
													<li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
													<li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
													<li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Giudiziaria" href="/category-video/giudiziaria">Giudiziaria</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="sanità" href="/category-video/sanita">sanità</a></li>
											<li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
											<li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Lavoro" href="/category-fotogallery/lavoro">Lavoro</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	<div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,economia-lavoro,termoli,chiusura,fabbriche,fca,fiat,sciopero,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  </div>	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000 - 2020<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>
</div>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1575297084'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1575299149'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
