<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2020/01/castelmauro-premio-riciclone-167446.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2020/01/castelmauro-premio-riciclone-167446.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2020/01/castelmauro-premio-riciclone-167446.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2020/01/castelmauro-premio-riciclone-167446.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2020/01/castelmauro-premio-riciclone-167446.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>Castelmauro Comune riciclone, l&#039;orgoglio di Sindaco e amministratori - Primonumero</title>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3381841-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<meta property="fb:app_id" content="468216003618815" />
<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mercoledì 22 gennaio si è svolta a Campobasso la II edizione di EcoForum Molise organizzata da Legambiente Molise con il patrocinio dell&#039;Università e"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Castelmauro Comune riciclone, l&#039;orgoglio di Sindaco e amministratori - Primonumero" />
<meta property="og:description" content="Mercoled&igrave; 22 gennaio si &egrave; svolta a Campobasso la II edizione di EcoForum Molise organizzata da Legambiente Molise con il patrocinio dell&#039;Universit&agrave; e" />
<meta property="og:url" content="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:section" content="ambiente" />
<meta property="article:published_time" content="2020-01-24T14:36:11+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mercoledì 22 gennaio si è svolta a Campobasso la II edizione di EcoForum Molise organizzata da Legambiente Molise con il patrocinio dell&#039;Università e" />
<meta name="twitter:title" content="Castelmauro Comune riciclone, l&#039;orgoglio di Sindaco e amministratori - Primonumero" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.primonumero.it/#website","url":"https://www.primonumero.it/","name":"Primonumero","description":"Termoli e il Molise in Rete","potentialAction":{"@type":"SearchAction","target":"https://www.primonumero.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/#webpage","url":"https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/","inLanguage":"it-IT","name":"Castelmauro Comune riciclone, l&#039;orgoglio di Sindaco e amministratori - Primonumero","isPartOf":{"@id":"https://www.primonumero.it/#website"},"datePublished":"2020-01-24T14:36:11+00:00","dateModified":"2020-01-24T14:36:11+00:00","author":{"@id":"https://www.primonumero.it/#/schema/person/16fe3cbf2f6776449f8b8f0436578892"},"description":"Mercoled\u00ec 22 gennaio si \u00e8 svolta a Campobasso la II edizione di EcoForum Molise organizzata da Legambiente Molise con il patrocinio dell'Universit\u00e0 e"},{"@type":["Person"],"@id":"https://www.primonumero.it/#/schema/person/16fe3cbf2f6776449f8b8f0436578892","name":"Stefano Di Leonardo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Castelmauro Comune riciclone, l&#8217;orgoglio di Sindaco e amministratori Feed dei commenti" href="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1575642680' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/css/commons.css?ver=1574696236' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1574696236' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1575541661' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.primonumero.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=1575043621'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530593751' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2020%2F01%2Fcastelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori%2F1530593751%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2020%2F01%2Fcastelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori%2F1530593751%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style></head>
<body class="post-template-default single single-post postid-1530593751 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"ambiente,castelmauro,PN"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"ambiente,castelmauro,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"ambiente,castelmauro,PN"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/societa-costume/">Società &amp; Costume</a></li>
                                <li><a title="Sport" href="https://www.primonumero.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.primonumero.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Molise Centrale" href="https://www.primonumero.it/molise-centrale/">Molise Centrale</a></li><li><a title="Basso Molise" href="https://www.primonumero.it/basso-molise/">Basso Molise</a></li><li><a title="Campobasso" href="https://www.primonumero.it/notizie-di-citta/campobasso/">Campobasso</a></li><li><a title="Termoli" href="https://www.primonumero.it/notizie-di-citta/termoli/">Termoli</a></li><li><a title="Isernia" href="https://www.primonumero.it/notizie-di-citta/isernia/">Isernia</a></li><li><a title="Bojano" href="https://www.primonumero.it/notizie-di-citta/bojano/">Bojano</a></li><li><a title="Campomarino" href="https://www.primonumero.it/notizie-di-citta/campomarino/">Campomarino</a></li><li><a title="Larino" href="https://www.primonumero.it/notizie-di-citta/larino/">Larino</a></li><li><a title="Petacciato" href="https://www.primonumero.it/notizie-di-citta/petacciato/">Petacciato</a></li><li><a title="Guglionesi" href="https://www.primonumero.it/notizie-di-citta/guglionesi/">Guglionesi</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.primonumero.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Rifiuti e sporcizia, parchetti e scalinate ripuliti dagli operatori Rieco" href="https://www.primonumero.it/2020/01/rifiuti-e-sporcizia-parchetti-e-scalinate-ripuliti-dagli-operatori-rieco/1530593750/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/01/generico-gennaio-2020-167451.660x368.jpg" alt="via germania parchetto"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Termoli</h4>                           <h2><a title="Rifiuti e sporcizia, parchetti e scalinate ripuliti dagli operatori Rieco" href="https://www.primonumero.it/2020/01/rifiuti-e-sporcizia-parchetti-e-scalinate-ripuliti-dagli-operatori-rieco/1530593750/">Rifiuti e sporcizia, parchetti e scalinate ripuliti dagli operatori Rieco</a> <a class="mm-link" title="https://www.primonumero.it/2020/01/rifiuti-e-sporcizia-parchetti-e-scalinate-ripuliti-dagli-operatori-rieco/1530593750/"  href="https://www.primonumero.it/2020/01/rifiuti-e-sporcizia-parchetti-e-scalinate-ripuliti-dagli-operatori-rieco/1530593750/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Il testimone: “Ho parlato con Victorine Bucci il 18 dicembre”. Ma in ospedale le telecamere non ci sono" href="https://www.primonumero.it/2020/01/il-testimone-ho-parlato-con-victorine-bucci-il-18-dicembre-ma-in-ospedale-le-telecamere-non-ci-sono/1530593753/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/01/ospedale-san-timoteo-nuove-167453.660x368.jpg" alt="ospedale san timoteo nuove "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Termoli</h4>                           <h2><a title="Il testimone: “Ho parlato con Victorine Bucci il 18 dicembre”. Ma in ospedale le telecamere non ci sono" href="https://www.primonumero.it/2020/01/il-testimone-ho-parlato-con-victorine-bucci-il-18-dicembre-ma-in-ospedale-le-telecamere-non-ci-sono/1530593753/">Il testimone: “Ho parlato con Victorine Bucci il 18 dicembre”. Ma in ospedale le telecamere non ci sono</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Castelmauro Comune riciclone, l&#8217;orgoglio di Sindaco e amministratori" href="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/01/castelmauro-premio-riciclone-167446.660x368.jpg" alt="Castelmauro premio riciclone"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Il premio</h4>                           <h2><a title="Castelmauro Comune riciclone, l&#8217;orgoglio di Sindaco e amministratori" href="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/">Castelmauro Comune riciclone, l&#8217;orgoglio di Sindaco e amministratori</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="I vigili del fuoco rimuovono le antenne radar dall&#8217;ex sede del Nautico" href="https://www.primonumero.it/2020/01/i-vigili-del-fuoco-rimuovono-le-antenne-radar-dallex-sede-del-nautico/1530593745/">
                      <figure><img src="https://www.primonumero.it/photogallery_new/images/2020/01/generico-gennaio-2020-167442.660x368.jpg" alt="vigili del fuoco antenne nautico"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Termoli</h4>                           <h2><a title="I vigili del fuoco rimuovono le antenne radar dall&#8217;ex sede del Nautico" href="https://www.primonumero.it/2020/01/i-vigili-del-fuoco-rimuovono-le-antenne-radar-dallex-sede-del-nautico/1530593745/">I vigili del fuoco rimuovono le antenne radar dall&#8217;ex sede del Nautico</a> <a class="mm-link" title="https://www.primonumero.it/2020/01/i-vigili-del-fuoco-rimuovono-le-antenne-radar-dallex-sede-del-nautico/1530593745/"  href="https://www.primonumero.it/2020/01/i-vigili-del-fuoco-rimuovono-le-antenne-radar-dallex-sede-del-nautico/1530593745/">foto</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"ambiente,castelmauro,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Il capo della comunità ebraica di Roma Ugo Foà a Termoli" href="https://www.primonumero.it/video/il-capo-della-comunita-ebraica-di-roma-ugo-foa-a-termoli/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/569vr6fj3N8/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Il capo della comunità ebraica di Roma Ugo Foà a Termoli" href="https://www.primonumero.it/video/il-capo-della-comunita-ebraica-di-roma-ugo-foa-a-termoli/">
          Il capo della comunità ebraica di Roma Ugo Foà a Termoli          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Campobasso" href="https://www.primonumero.it/notizie-di-citta/campobasso/">Campobasso</a></li>
			                                <li><a title="Termoli" href="https://www.primonumero.it/notizie-di-citta/termoli/">Termoli</a></li>
			                                <li><a title="Isernia" href="https://www.primonumero.it/notizie-di-citta/isernia/">Isernia</a></li>
			                                <li><a title="Bojano" href="https://www.primonumero.it/notizie-di-citta/bojano/">Bojano</a></li>
			                                <li><a title="Campomarino" href="https://www.primonumero.it/notizie-di-citta/campomarino/">Campomarino</a></li>
			                                <li><a title="Larino" href="https://www.primonumero.it/notizie-di-citta/larino/">Larino</a></li>
			                                <li><a title="Petacciato" href="https://www.primonumero.it/notizie-di-citta/petacciato/">Petacciato</a></li>
			                                <li><a title="Guglionesi" href="https://www.primonumero.it/notizie-di-citta/guglionesi/">Guglionesi</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li><a href="https://www.primonumero.it/molise-centrale/">Molise Centrale</a></li>
<li><a href="https://www.primonumero.it/basso-molise/">Basso Molise</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/rubriche/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/rubriche/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/rubriche/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/rubriche/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/rubriche/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/rubriche/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	            
	                                <li><a href="https://www.primonumero.it/auguri/">Auguri</a></li>
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/cantalupo-nel-sannio">Cantalupo nel Sannio</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casalciprano">Casalciprano</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/castropignano">Castropignano</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/cercepiccola">Cercepiccola</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchia-valfortore">Macchia Valfortore</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/pescolanciano">Pescolanciano</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/poggio-sannita">Poggio Sannita</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccasicura">Roccasicura</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/salcito">Salcito</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-in-galdo">San Giovanni in Galdo</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/staffoli">Staffoli</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/tufara">Tufara</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=0b37106dae" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.primonumero.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/" rel="nofollow" aria-label="Continua con &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continua con <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.primonumero.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.primonumero.it%2F2020%2F01%2Fcastelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori%2F1530593751%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
                <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>
</div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2020/01/logo_primonumero-300x75.jpg" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" style="position:relative; top:15px;" id="468x60-01" data-targeting='{"sezione":"ambiente,castelmauro,PN"}' data-dimensions="468x60"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"ambiente,castelmauro,PN","sito":"primonumero.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Il premio</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Castelmauro Comune riciclone, l&#8217;orgoglio di Sindaco e amministratori </h1>
      
      <div class="row article-author">
        <div class="author">
            <a title="Comunicato Stampa" rel="author" href="#">Comunicato Stampa</a> - 24 Gennaio 2020 - 15:36        </div>
          <ul class="actions">
                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all"><h4>Più informazioni su</h4><ul><li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/castelmauro/" rel="tag">Castelmauro</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"ambiente,castelmauro,PN","sito":"primonumero.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/01/castelmauro-premio-riciclone-167446.660x368.jpg" alt="Castelmauro premio riciclone"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/" data-shortlink="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/" data-title="Castelmauro Comune riciclone, l&#8217;orgoglio di Sindaco e amministratori" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Castelmauro Comune riciclone, l&#8217;orgoglio di Sindaco e amministratori&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <div class="4wNET pct-banner" id="4w-underphoto" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
<p>Mercoledì 22 gennaio si è svolta a Campobasso la II edizione di EcoForum Molise organizzata da Legambiente Molise con il patrocinio dell’Università e della Camera di Commercio della Regione.</p><p>Al termine del convegno, che ha visto come tema principale il concetto di “economica circolare” nel nostro territorio, sono stati premiati i comuni più virtuosi in materia di riciclo e di raccolta differenziata.</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"ambiente,castelmauro,PN","sito":"primonumero.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p>Grazie ai dati raccolti da Arpa Molise Sezione Regionale del Catasto dei rifiuti, il comune di Castelmauro è stato premiato da Legambiente per aver raggiunto obiettivi di rilevante importanza. Castelmauro, grazie alla solerzia dei suoi cittadini, durante l’anno 2018, ha sfiorato il 70% di raccolta differenziata, ben oltre il 65% stabilito dal testo unico in materia ambientale, con una produzione pro capite di rifiuti al disotto dei 75 kg per abitante ovvero di 72 kg/ab/a.</p><p>Questi dati hanno permesso a Legambiente di premiare il comune di Castelmauro che a pieno diritto entra nella classifica Comuni Rifiuti Free della regione Molise. A premiare il Comune la dottoressa Laura Brambilla responsabile nazionale di Legambiente dei Comuni Ricicloni.</p><div class="adunit middleboard" data-targeting='{"sezione":"ambiente,castelmauro,PN","sito":"primonumero.it"}' id="420x200-01" data-dimensions="420x200"></div><p>A ritirare l’attestato, in assenza del sindaco Flavio Boccardo impegnato a Roma in udienza da Papa Francesco, il vicesindaco del paese Gianfranco Sciarretta che così commenta l’evento: “Sono lieto di rappresentare il Comune di Castelmauro all’interno di un evento di tale importanza. La sensibilità dei cittadini di Castelmauro in relazione alla tutela e difesa del nostro Pianeta si concretizza in una raccolta differenziata fatta con scrupolo e attenta partecipazione da parte di tutti. Gli obiettivi raggiunti in pochi anni attestano la sinergia di intenti tra cittadini e amministrazione comunale che, con un lavoro di squadra, si impegnano giornalmente nella difesa delle bellezze e delle peculiarità del nostro territorio”.</p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div data-targeting='{"sezione":"ambiente,castelmauro,PN","sito":"primonumero.it"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div>        <div class="row tag all bottom">
            <h4>Più informazioni su</h4>
            <ul>
			    			    			    <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/castelmauro/" rel="tag">Castelmauro</a></li>
            </ul>
        </div>
	    <div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>
</div>
       
		        
        

                    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/" data-numposts="5"></div>
            

              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Castelmauro</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Ricostruzione al palo perchè il Governo non nomina un commissario. La beffa: 10 milioni pronti ma inutilizzabili" href="https://www.primonumero.it/2019/12/ricostruzione-sisma-2018-niente-commissario-10-mln-slittano-a-maggio/1530587137/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/terremoto-varie-134905.150x113.jpg" alt="terremoto-varie-134905"></figure></a>
                                                <h4 class="argomento ">Terremoto 2018</h4>                        <h2><a title="Ricostruzione al palo perchè il Governo non nomina un commissario. La beffa: 10 milioni pronti ma inutilizzabili" href="https://www.primonumero.it/2019/12/ricostruzione-sisma-2018-niente-commissario-10-mln-slittano-a-maggio/1530587137/">Ricostruzione al palo perchè il Governo non nomina un commissario. La beffa: 10 milioni pronti ma inutilizzabili</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Strade Provinciali: 4mln di euro dalla Protezione Civile. Pronti i soldi per sistemarle anche da Regione e Provincia" href="https://www.primonumero.it/2019/12/strade-provinciali-4mln-di-euro-dalla-protezione-civile-pioggia-di-soldi-anche-da-regione-e-provincia/1530586513/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/strada-castellelce-132011.150x113.jpg" alt="strada-castellelce-132011"></figure></a>
                                                <h4 class="argomento ">Sicurezza e viabilità</h4>                        <h2><a title="Strade Provinciali: 4mln di euro dalla Protezione Civile. Pronti i soldi per sistemarle anche da Regione e Provincia" href="https://www.primonumero.it/2019/12/strade-provinciali-4mln-di-euro-dalla-protezione-civile-pioggia-di-soldi-anche-da-regione-e-provincia/1530586513/">Strade Provinciali: 4mln di euro dalla Protezione Civile. Pronti i soldi per sistemarle anche da Regione e Provincia</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Paesi e borghi a rischio frane, pioggia di euro per 25 Comuni: in arrivo 50 milioni contro il dissesto" href="https://www.primonumero.it/2019/11/paesi-e-borghi-a-rischio-frane-pioggia-di-euro-per-25-comuni-in-arrivo-50-milioni-contro-il-dissesto/1530585225/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2015/03/si-riapre-la-grande-frana-disagi-e-danni-13628.150x113.jpg" alt="Si riapre la grande frana, disagi e danni"></figure></a>
                                                <h4 class="argomento ">L'elenco dei beneficiari</h4>                        <h2><a title="Paesi e borghi a rischio frane, pioggia di euro per 25 Comuni: in arrivo 50 milioni contro il dissesto" href="https://www.primonumero.it/2019/11/paesi-e-borghi-a-rischio-frane-pioggia-di-euro-per-25-comuni-in-arrivo-50-milioni-contro-il-dissesto/1530585225/">Paesi e borghi a rischio frane, pioggia di euro per 25 Comuni: in arrivo 50 milioni contro il dissesto</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Il pane del Molise per i terremotati delle Marche, in arrivo 200 kg per la mensa di solidarietà" href="https://www.primonumero.it/2019/11/il-pane-del-molise-per-i-terremotati-delle-marche-in-arrivo-200-kg-per-la-mensa-di-solidarieta/1530584121/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/11/pane-solidarieta-162411.150x113.jpg" alt="Pane solidarietà"></figure></a>
                                                <h4 class="argomento ">Qualità e gesti buoni</h4>                        <h2><a title="Il pane del Molise per i terremotati delle Marche, in arrivo 200 kg per la mensa di solidarietà" href="https://www.primonumero.it/2019/11/il-pane-del-molise-per-i-terremotati-delle-marche-in-arrivo-200-kg-per-la-mensa-di-solidarieta/1530584121/">Il pane del Molise per i terremotati delle Marche, in arrivo 200 kg per la mensa di solidarietà</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
        
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Fiat, parte lo smantellamento di metà azienda per l’ibrido. Tanti vanno via, per molti lavoro dimezzato" href="https://www.primonumero.it/2020/01/fiat-parte-lo-smantellamento-di-mezzazienda-per-librido-molti-vanno-via/1530593031/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/fiat-termoli-154850.150x113.jpg" alt="fiat-termoli-154850"></figure></a>
                                                <h4 class="argomento ">Termoli</h4>                        <h2><a title="Fiat, parte lo smantellamento di metà azienda per l’ibrido. Tanti vanno via, per molti lavoro dimezzato" href="https://www.primonumero.it/2020/01/fiat-parte-lo-smantellamento-di-mezzazienda-per-librido-molti-vanno-via/1530593031/">Fiat, parte lo smantellamento di metà azienda per l’ibrido. Tanti vanno via, per molti lavoro dimezzato</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Massi rischiano il distacco: 1 milione per rifare il viale verso il castello Monforte" href="https://www.primonumero.it/2020/01/massi-rischiano-il-distacco-1-milione-per-rifare-il-viale-verso-il-castello-monforte/1530593374/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2020/01/generico-gennaio-2020-167251.150x113.jpg" alt="Monti (Campobasso)"></figure></a>
                                                <h4 class="argomento ">Campobasso</h4>                        <h2><a title="Massi rischiano il distacco: 1 milione per rifare il viale verso il castello Monforte" href="https://www.primonumero.it/2020/01/massi-rischiano-il-distacco-1-milione-per-rifare-il-viale-verso-il-castello-monforte/1530593374/">Massi rischiano il distacco: 1 milione per rifare il viale verso il castello Monforte</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Il voto in Emilia-Romagna: la “cultura capolista” di Mauro Felicori può fermare Salvini?" href="https://www.primonumero.it/2020/01/il-voto-in-emilia-romagna-la-cultura-capolista-di-mauro-felicori-puo-fermare-salvini/1530593640/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/01/generico-gennaio-2020-167398.150x113.jpg" alt="mauro felicori"></figure></a>
                                                <h4 class="argomento ">Verso le elezioni</h4>                        <h2><a title="Il voto in Emilia-Romagna: la “cultura capolista” di Mauro Felicori può fermare Salvini?" href="https://www.primonumero.it/2020/01/il-voto-in-emilia-romagna-la-cultura-capolista-di-mauro-felicori-puo-fermare-salvini/1530593640/">Il voto in Emilia-Romagna: la “cultura capolista” di Mauro Felicori può fermare Salvini?</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Taglio del nastro per l’impianto biometano: 450 metri cubi l’ora di energia pulita dalla frazione organica" href="https://www.primonumero.it/2020/01/taglio-del-nastro-per-limpianto-biometano-450-metri-cubi-lora-di-energia-pulita-dalla-frazione-organica/1530593605/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2020/01/biometano-discarica-guglionesi-impianto-167374.150x113.jpg" alt="Biometano discarica Guglionesi impianto "></figure></a>
                                                <h4 class="argomento ">Guglionesi - sfida green</h4>                        <h2><a title="Taglio del nastro per l’impianto biometano: 450 metri cubi l’ora di energia pulita dalla frazione organica" href="https://www.primonumero.it/2020/01/taglio-del-nastro-per-limpianto-biometano-450-metri-cubi-lora-di-energia-pulita-dalla-frazione-organica/1530593605/">Taglio del nastro per l’impianto biometano: 450 metri cubi l’ora di energia pulita dalla frazione organica</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	<div id="core_ads_desk-11" class="row sb-widget-box dynamic widget_core_ads_desk"> <div class="pct-banner" id="pct-300x250-01" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
</div><div id="core_box_desk-9" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_ads_desk-12" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"ambiente,castelmauro,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-13" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"ambiente,castelmauro,PN","sito":"primonumero.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-10" class="row sb-widget-box dynamic widget_core_box_desk">

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_no_prec.jpg"><br></td>
        <td class="temphot">14&deg;C</td>
        <td class="tempcold">4&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
</div><div id="core_box_desk-11" class="row sb-widget-box dynamic widget_core_box_desk">
                    <article class="sb-news-box sb-box-1">
                    <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.primonumero.it/2020/01/ancora-bel-tempo-e-temperature-sopra-la-media-peggiora-nel-weekend/1530593484/" data-text="Ancora bel tempo e temperature sopra la media, peggiora nel weekend"></div>
        </div>
	</div>
                                        <a class="thumb" title="Ancora bel tempo e temperature sopra la media, peggiora nel weekend" href="https://www.primonumero.it/2020/01/ancora-bel-tempo-e-temperature-sopra-la-media-peggiora-nel-weekend/1530593484/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/10/spiaggia-e-mare-a-ottobre-160481.316x176.jpg" alt="spiaggia-e-mare-a-ottobre-160481"></figure>
                    </a>
                                        <header>
                        <h4 class="argomento ">Che tempo farà</h4>                       <h2><a title="Ancora bel tempo e temperature sopra la media, peggiora nel weekend" href="https://www.primonumero.it/2020/01/ancora-bel-tempo-e-temperature-sopra-la-media-peggiora-nel-weekend/1530593484/">Ancora bel tempo e temperature sopra la media, peggiora nel weekend</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a> </h2>
                    </header>
                  </article>

                </div><div id="core_ads_desk-14" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-corriere" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(3334);
            // ]]> --></script>
    </div>

</div><div id="core_ads_desk-15" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-300x250-02" style="width:300px;">
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(2452);
        // ]]> --></script>
</div>
</div><div id="core_box_desk-12" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_box_desk-13" class="row sb-widget-box dynamic widget_core_box_desk"><div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span> News 24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Rifiuti e sporcizia, parchetti e scalinate ripuliti dagli operatori Rieco" href="https://www.primonumero.it/2020/01/rifiuti-e-sporcizia-parchetti-e-scalinate-ripuliti-dagli-operatori-rieco/1530593750/">
      Rifiuti e sporcizia, parchetti e scalinate ripuliti dagli operatori Rieco      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Il testimone: “Ho parlato con Victorine Bucci il 18 dicembre”. Ma in ospedale le telecamere non ci sono" href="https://www.primonumero.it/2020/01/il-testimone-ho-parlato-con-victorine-bucci-il-18-dicembre-ma-in-ospedale-le-telecamere-non-ci-sono/1530593753/">
      Il testimone: “Ho parlato con Victorine Bucci il 18 dicembre”. Ma in ospedale le telecamere non ci sono      </a> </li>
        <li>
      <h3 class="argomento">Il premio</h3>
      <a class="post" title="Castelmauro Comune riciclone, l&#8217;orgoglio di Sindaco e amministratori" href="https://www.primonumero.it/2020/01/castelmauro-comune-riciclone-lorgoglio-di-sindaco-e-amministratori/1530593751/">
      Castelmauro Comune riciclone, l&#8217;orgoglio di Sindaco e amministratori      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="I vigili del fuoco rimuovono le antenne radar dall&#8217;ex sede del Nautico" href="https://www.primonumero.it/2020/01/i-vigili-del-fuoco-rimuovono-le-antenne-radar-dallex-sede-del-nautico/1530593745/">
      I vigili del fuoco rimuovono le antenne radar dall&#8217;ex sede del Nautico      </a> </li>
        <li>
      <h3 class="argomento">Prospettive di rilancio</h3>
      <a class="post" title="&#8220;Una cooperativa vuole investire sulla Gam&#8221;: 240 operai sperano. C&#8217;è il progetto sul macello" href="https://www.primonumero.it/2020/01/una-cooperativa-vuole-investire-sulla-gam-240-operai-sperano-ce-il-progetto-sul-macello/1530593708/">
      &#8220;Una cooperativa vuole investire sulla Gam&#8221;: 240 operai sperano. C&#8217;è il progetto sul macello      </a> </li>
        <li>
      <h3 class="argomento">Musica</h3>
      <a class="post" title="Dopo tanti singoli di successo, ecco l&#8217;album del cantautore larinese Ilario Palma" href="https://www.primonumero.it/2020/01/dopo-tanti-singoli-di-successo-ecco-lalbum-del-cantautore-larinese-ilario-palma/1530593706/">
      Dopo tanti singoli di successo, ecco l&#8217;album del cantautore larinese Ilario Palma      </a> </li>
        <li>
      <h3 class="argomento">Anche Guglionesi a Roma</h3>
      <a class="post" title="Udienza dal Papa, il sindaco Bellotti: &#8220;Ci ha esortato a stare vicino alla nostra gente&#8221;" href="https://www.primonumero.it/2020/01/udienza-dal-papa-il-sindaco-bellotti-ci-ha-esortato-a-stare-vicino-alla-nostra-gente/1530593698/">
      Udienza dal Papa, il sindaco Bellotti: &#8220;Ci ha esortato a stare vicino alla nostra gente&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Fiat, parte lo smantellamento di metà azienda per l&#8217;ibrido. Tanti vanno via, per molti lavoro dimezzato" href="https://www.primonumero.it/2020/01/fiat-parte-lo-smantellamento-di-mezzazienda-per-librido-molti-vanno-via/1530593031/">
      Fiat, parte lo smantellamento di metà azienda per l&#8217;ibrido. Tanti vanno via, per molti lavoro dimezzato      </a> </li>
        <li>
      <h3 class="argomento">Spettacolo</h3>
      <a class="post" title="Francesco Scarselli, primi concerti internazionali per il ragazzino prodigio" href="https://www.primonumero.it/2020/01/francesco-scarselli-primi-concerti-internazionali-per-il-ragazzino-prodigio/1530593694/">
      Francesco Scarselli, primi concerti internazionali per il ragazzino prodigio      </a> </li>
        <li>
      <h3 class="argomento">Campomarino</h3>
      <a class="post" title="22enne sorpresa con 23 dosi di cocaina ed eroina, arrestata" href="https://www.primonumero.it/2020/01/22enne-sorpresa-con-23-dosi-di-cocaina-ed-eroina-arrestata/1530593693/">
      22enne sorpresa con 23 dosi di cocaina ed eroina, arrestata      </a> </li>
        <li>
      <h3 class="argomento">Cronache</h3>
      <a class="post" title="Manodopera &#8216;clandestina&#8217;: aziende agricole e ristorante fuori legge, scatta maxi multa" href="https://www.primonumero.it/2020/01/manodopera-clandestina-aziende-agricole-e-ristorante-fuori-legge-scatta-maxi-multa/1530593689/">
      Manodopera &#8216;clandestina&#8217;: aziende agricole e ristorante fuori legge, scatta maxi multa      </a> </li>
        <li>
      <h3 class="argomento">Italia Viva Molise</h3>
      <a class="post" title="I renziani molisani si organizzano: c&#8217;è Giusy Occhionero, aderiscono D&#8217;Ambrosio e Orlando" href="https://www.primonumero.it/2020/01/i-renziani-molisani-si-organizzano-ce-giusy-occhionero-aderiscono-dambrosio-e-orlando/1530593683/">
      I renziani molisani si organizzano: c&#8217;è Giusy Occhionero, aderiscono D&#8217;Ambrosio e Orlando      </a> </li>
        <li>
      <h3 class="argomento">Verso le elezioni</h3>
      <a class="post" title="Il voto in Emilia-Romagna: la “cultura capolista” di Mauro Felicori può fermare Salvini?" href="https://www.primonumero.it/2020/01/il-voto-in-emilia-romagna-la-cultura-capolista-di-mauro-felicori-puo-fermare-salvini/1530593640/">
      Il voto in Emilia-Romagna: la “cultura capolista” di Mauro Felicori può fermare Salvini?      </a> </li>
        <li>
      <h3 class="argomento">Agricoltura</h3>
      <a class="post" title="Prodotti a km zero, torna &#8216;Campagna amica&#8217;. Ci sarà pure il pesce di Termoli" href="https://www.primonumero.it/2020/01/prodotti-a-km-zero-torna-campagna-amica-ci-sara-pure-il-pesce-di-termoli/1530593599/">
      Prodotti a km zero, torna &#8216;Campagna amica&#8217;. Ci sarà pure il pesce di Termoli      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Massi rischiano il distacco: 1 milione per rifare il viale verso il castello Monforte" href="https://www.primonumero.it/2020/01/massi-rischiano-il-distacco-1-milione-per-rifare-il-viale-verso-il-castello-monforte/1530593374/">
      Massi rischiano il distacco: 1 milione per rifare il viale verso il castello Monforte      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Dove due o più, incontro dei giovani col Vescovo al Sacro Cuore" href="https://www.primonumero.it/2020/01/dove-due-o-piu-incontro-dei-giovani-col-vescovo-al-sacro-cuore/1530593676/">
      Dove due o più, incontro dei giovani col Vescovo al Sacro Cuore      </a> </li>
        <li>
      <h3 class="argomento">Lavoro</h3>
      <a class="post" title="Scuola edile del Molise, via al corso di formazione per &#8220;maestro muratore&#8221;" href="https://www.primonumero.it/2020/01/scuola-edile-del-molise-via-al-corso-di-formazione-per-maestro-muratore/1530593583/">
      Scuola edile del Molise, via al corso di formazione per &#8220;maestro muratore&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli - La ricostruzione</h3>
      <a class="post" title="“Sarà la scienza a parlarci&#8221;: Procura al lavoro con i tecnici per ricostruire il caso Vicky. I 5 punti chiave" href="https://www.primonumero.it/2020/01/sara-la-scienza-a-parlarci-procura-al-lavoro-con-i-tecnici-per-ricostruire-il-caso-vicky-i-5-punti-chiave/1530593672/">
      “Sarà la scienza a parlarci&#8221;: Procura al lavoro con i tecnici per ricostruire il caso Vicky. I 5 punti chiave      </a> </li>
        <li>
      <h3 class="argomento">Incidente sulla SS 650</h3>
      <a class="post" title="Colpito da un infarto mentre guida, muore mentre è in viaggio sulla Trignina" href="https://www.primonumero.it/2020/01/colpito-da-un-infarto-mentre-guida-muore-mentre-e-in-viaggio-sulla-trignina/1530593657/">
      Colpito da un infarto mentre guida, muore mentre è in viaggio sulla Trignina      </a> </li>
        <li>
      <h3 class="argomento">Sconcerto a Cercemaggiore</h3>
      <a class="post" title="Schianto alle Cupolette, gli organi di Luigi saranno donati. Indagini per omicidio stradale" href="https://www.primonumero.it/2020/01/schianto-alle-cupolette-gli-organi-di-luigi-saranno-donati-indagini-per-omicidio-stradale/1530593633/">
      Schianto alle Cupolette, gli organi di Luigi saranno donati. Indagini per omicidio stradale      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Mette in vendita su Subito.it mezzo agricolo ma si fa truffare e versa 2mila euro" href="https://www.primonumero.it/2020/01/mette-in-vendita-su-subito-it-mezzo-agricolo-ma-si-fa-truffare-e-versa-2mila-euro/1530593654/">
      Mette in vendita su Subito.it mezzo agricolo ma si fa truffare e versa 2mila euro      </a> </li>
        <li>
      <h3 class="argomento">Oratino</h3>
      <a class="post" title="Ripetitore in contrada Cerro, prima vittoria: l&#8217;ufficio comunale sospende i lavori" href="https://www.primonumero.it/2020/01/ripetitore-in-contrada-cerro-prima-vittoria-lufficio-comunale-sospende-i-lavori/1530593468/">
      Ripetitore in contrada Cerro, prima vittoria: l&#8217;ufficio comunale sospende i lavori      </a> </li>
        <li>
            <a class="post" title="San Timoteo" href="https://www.primonumero.it/2020/01/san-timoteo/1530593649/">
      San Timoteo      </a> </li>
        <li>
            <a class="post" title="Termoli e l&#8217;aggressione razzista" href="https://www.primonumero.it/2020/01/termoli-e-laggressione-razzista/1530593648/">
      Termoli e l&#8217;aggressione razzista      </a> </li>
        <li>
      <h3 class="argomento">Frena il progetto della Giunta</h3>
      <a class="post" title="La Superstrada del Molise a 4 corsie non si può fare, il Parlamento la boccia. Iorio: &#8220;Toma fallimentare&#8221;" href="https://www.primonumero.it/2020/01/parlamento-boccia-superstrada-molise-a-4-corsie-toma-fallimentare/1530593638/">
      La Superstrada del Molise a 4 corsie non si può fare, il Parlamento la boccia. Iorio: &#8220;Toma fallimentare&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi - Sfida Green</h3>
      <a class="post" title="Taglio del nastro per l’impianto biometano: 450 metri cubi l’ora di energia pulita dalla frazione organica" href="https://www.primonumero.it/2020/01/taglio-del-nastro-per-limpianto-biometano-450-metri-cubi-lora-di-energia-pulita-dalla-frazione-organica/1530593605/">
      Taglio del nastro per l’impianto biometano: 450 metri cubi l’ora di energia pulita dalla frazione organica      </a> </li>
        <li>
            <a class="post" title="Traslocare con un bambino piccolo: 3 regole importanti da seguire" href="https://www.primonumero.it/2020/01/traslocare-con-un-bambino-piccolo-3-regole-importanti-da-seguire/1530593673/">
      Traslocare con un bambino piccolo: 3 regole importanti da seguire      </a> </li>
        <li>
      <h3 class="argomento">Campobasso Calcio</h3>
      <a class="post" title="Antonio Martino, il terzino rossoblù di Santa Croce: “Vincenzo Cosco nel destino”" href="https://www.primonumero.it/2020/01/antonio-martino-il-terzino-rossoblu-di-santa-croce-vincenzo-cosco-nel-destino/1530593472/">
      Antonio Martino, il terzino rossoblù di Santa Croce: “Vincenzo Cosco nel destino”      </a> </li>
        <li>
      <h3 class="argomento">Mobilità sostenibile</h3>
      <a class="post" title="A Campobasso in bicicletta: 2 stazioni in centro e mezzi per residenti e turisti" href="https://www.primonumero.it/2020/01/a-campobasso-in-bicicletta-2-stazioni-in-centro-e-mezzi-per-residenti-e-turisti/1530593626/">
      A Campobasso in bicicletta: 2 stazioni in centro e mezzi per residenti e turisti      </a> </li>
        <li>
      <h3 class="argomento">Nuoto</h3>
      <a class="post" title="H2O Sport, i Master in evidenza al trofeo &#8216;Città di Portici&#8217;" href="https://www.primonumero.it/2020/01/h2o-sport-i-master-in-evidenza-al-trofeo-citta-di-portici/1530593627/">
      H2O Sport, i Master in evidenza al trofeo &#8216;Città di Portici&#8217;      </a> </li>
        <li>
      <h3 class="argomento">La proposta</h3>
      <a class="post" title="Centrali idroelettriche del Liscione, M5S: &#8220;Le deve gestire Molise Acque&#8221;" href="https://www.primonumero.it/2020/01/centrali-idroelettriche-del-liscione-m5s-le-deve-gestire-molise-acque/1530593623/">
      Centrali idroelettriche del Liscione, M5S: &#8220;Le deve gestire Molise Acque&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Oratino</h3>
      <a class="post" title="Mega antenna vicino al tratturo, il sindaco: &#8220;Mai stati favorevoli, problema strumentalizzato&#8221;" href="https://www.primonumero.it/2020/01/mega-antenna-vicino-al-tratturo-il-sindaco-mai-stati-favorevoli-problema-strumentalizzato/1530593574/">
      Mega antenna vicino al tratturo, il sindaco: &#8220;Mai stati favorevoli, problema strumentalizzato&#8221;      </a> </li>
        <li>
            <a class="post" title="Scampi culturali" href="https://www.primonumero.it/2020/01/scampi-culturali/1530593617/">
      Scampi culturali      </a> </li>
        <li>
      <h3 class="argomento">L'udienza in Vaticano</h3>
      <a class="post" title="Pellegrinaggio San Timoteo, Papa cita la Diocesi di Termoli-Larino e scatena il boato" href="https://www.primonumero.it/2020/01/pellegrinaggio-san-timoteo-papa-cita-la-diocesi-di-termoli-larino-e-scatena-il-boato/1530593613/">
      Pellegrinaggio San Timoteo, Papa cita la Diocesi di Termoli-Larino e scatena il boato      </a> </li>
      </ul>
</div>
</div><div id="core_ads_desk-16" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div></div><div id="core_ads_desk-17" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>  </div>
</aside>
</div>

<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"ambiente,castelmauro,PN","sito":"primonumero.it"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div></div>

	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2020/01/logo_primonumero-300x75.jpg" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>

	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronache" href="https://www.primonumero.it/cronache/">Cronache</a></li>
													<li><a title="Politica" href="https://www.primonumero.it/politica/">Politica</a></li>
													<li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/economia-lavoro/">Economia &amp; Lavoro</a></li>
													<li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
													<li><a title="Società &amp; Costume" href="https://www.primonumero.it/societa-costume/">Società &amp; Costume</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
													<li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
													<li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
													<li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
													<li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
													<li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
													<li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
													<li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
							<li class="menu-04">
										<h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
													<li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
													<li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
													<li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
													<li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
													<li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
													<li><a title="Libro" href="/category-evento/libro">Libro</a></li>
													<li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
													<li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
													<li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
											<li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	<div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"ambiente,castelmauro,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  </div>	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000 - 2020<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>
</div>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1575297084'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1575299149'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
