<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Caro Massimo Gramellini…. - Primonumero</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2019/11/gramellini-il-caffe-162381.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2019/11/gramellini-il-caffe-162381.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2019/11/gramellini-il-caffe-162381.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2019/11/gramellini-il-caffe-162381.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2019/11/gramellini-il-caffe-162381.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caro Massimo Gramellini…. - Primonumero" />
<meta property="og:description" content="Resto basita dalle sue parole, caro Gramellini, da sua fan e da lettrice accanita, e..." />
<meta property="og:url" content="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-11-14T14:56:49+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Resto basita dalle sue parole, caro Gramellini, da sua fan e da lettrice accanita, e..." />
<meta name="twitter:title" content="Caro Massimo Gramellini…. - Primonumero" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Caro Massimo Gramellini…. Feed dei commenti" href="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1555678960' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1555684339' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530584043' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F11%2Fcaro-massimo-gramellini%2F1530584043%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F11%2Fcaro-massimo-gramellini%2F1530584043%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Monica Vignale',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<!--<link rel="manifest" href="--><!--/img/favicon/manifest.json">-->
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530584043 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' data-dimensions="10x10"></div>



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' data-dimensions="10x10"></div>

 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Caro Massimo Gramellini…." href="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/11/gramellini-il-caffe-162381.660x368.jpg" alt="gramellini il caffè "></figure>
      </a>
            <header> <h4 class="argomento">La lettera della mamma di Alessio</h4>           <h2><a title="Caro Massimo Gramellini…." href="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/">Caro Massimo Gramellini….</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Facciamo scuola, fondi M5s per progetto di piante officinali. Nuovo bando da 50mila euro" href="https://www.primonumero.it/2019/11/facciamo-scuola-fondi-m5s-per-progetto-di-piante-officinali-nuovo-bando-da-50mila-euro/1530584014/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/11/5-stelle-facciamo-scuola-larino-162372.660x368.jpg" alt="5 stelle facciamo scuola Larino"></figure>
      </a>
            <header> <h4 class="argomento">Larino</h4>           <h2><a title="Facciamo scuola, fondi M5s per progetto di piante officinali. Nuovo bando da 50mila euro" href="https://www.primonumero.it/2019/11/facciamo-scuola-fondi-m5s-per-progetto-di-piante-officinali-nuovo-bando-da-50mila-euro/1530584014/">Facciamo scuola, fondi M5s per progetto di piante officinali. Nuovo bando da 50mila euro</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Scomparso da casa, 80enne ritrovato dopo una notte trascorsa nei boschi" href="https://www.primonumero.it/2019/11/scomparso-da-casa-80enne-ritrovato-dopo-una-notte-trascorsa-nei-boschi/1530584033/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/11/corpo-nazionale-soccorso-alpino-e-speleologico-161936.660x368.jpg" alt="corpo-nazionale-soccorso-alpino-e-speleologico-161936"></figure>
      </a>
            <header> <h4 class="argomento">Torella del Sannio</h4>           <h2><a title="Scomparso da casa, 80enne ritrovato dopo una notte trascorsa nei boschi" href="https://www.primonumero.it/2019/11/scomparso-da-casa-80enne-ritrovato-dopo-una-notte-trascorsa-nei-boschi/1530584033/">Scomparso da casa, 80enne ritrovato dopo una notte trascorsa nei boschi</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Piano anti buche del Comune, lavori su strade e marciapiedi. Dossi contro la velocità" href="https://www.primonumero.it/2019/11/piano-anti-buche-del-comune-lavori-su-strade-e-marciapiedi-dossi-contro-la-velocita/1530584019/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/buche-sulla-provinciale-153915.660x368.jpg" alt="buche-sulla-provinciale-153915"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso</h4>           <h2><a title="Piano anti buche del Comune, lavori su strade e marciapiedi. Dossi contro la velocità" href="https://www.primonumero.it/2019/11/piano-anti-buche-del-comune-lavori-su-strade-e-marciapiedi-dossi-contro-la-velocita/1530584019/">Piano anti buche del Comune, lavori su strade e marciapiedi. Dossi contro la velocità</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="La picchia e le fa fumare droga fino al collasso: poteva essere un&#8217;altra Desirée" href="https://www.primonumero.it/video/la-picchia-e-le-fa-fumare-droga-fino-al-collasso-poteva-essere-unaltra-desiree/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/amPRipSio0U/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="La picchia e le fa fumare droga fino al collasso: poteva essere un&#8217;altra Desirée" href="https://www.primonumero.it/video/la-picchia-e-le-fa-fumare-droga-fino-al-collasso-poteva-essere-unaltra-desiree/">
          La picchia e le fa fumare droga fino al collasso: poteva essere un&#8217;altra Desirée          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/castropignano">Castropignano</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/cercepiccola">Cercepiccola</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchia-valfortore">Macchia Valfortore</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/pescolanciano">Pescolanciano</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/poggio-sannita">Poggio Sannita</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/salcito">Salcito</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-in-galdo">San Giovanni in Galdo</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/staffoli">Staffoli</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/tufara">Tufara</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=e5afd187e5" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
		        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 15px 0 15px 0" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">La lettera della mamma di Alessio</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Caro Massimo Gramellini…. </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Autore" rel="author">Alberta De Lisio</a>
		        
         -  14 Novembre 2019 - 14:56</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		        <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/alberta-de-lisio/" rel="tag">Alberta De Lisio</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/massimo-gramellini/" rel="tag">Massimo Gramellini</a></li>        
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2019/11/gramellini-il-caffe-162381.660x368.jpg" alt="gramellini il caffè ">                    			        </figure>
                    
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/" data-shortlink="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/" data-title="Caro Massimo Gramellini…." href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Caro Massimo Gramellini….&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p><strong>Resto basita dalle sue parole, caro Gramellini, da sua fan e da lettrice accanita, e credo che una riflessione si imponga.<br />
</strong>Vado con ordine. Pochi giorni fa, a Livorno, qualcuno ha segnalato ai vigili la pedana per disabili costruita da un ristorante, sostenendo che non fosse stata realizzata nel rispetto della normativa vigente. Per tutta risposta, i gestori hanno esposto un cartello indirizzato “ai mongoloidi autoctoni che hanno pensato bene di fare un esposto”, rammaricandosi che “sessant’anni fa la scienza medica non aveva ancora inventato il Tri Test e l’amniocentesi”, altrimenti avrebbero consigliato ai genitori di fare bene gli esami e poi, “visti i miserevoli risultati, non farne di nulla”.</p>          
<!--	   -->
	           
	           
	           

          
<p>Due giorni fa, nel suo Caffè – ahimè amarissimo- ha pensato bene di riportare questa vergognosa storia riconducendola ad un mero esercizio sbagliato di vocabolario rispiegando a noi poveri ipersensibili comuni mortali che in quel cartello la parola “mongoloidi” in sostanza non era usata in senso stretto riferito ai portatori di Sindrome di Down (come se comunque fosse normale per recare un’offesa usare questo termine mandando così all’aria anni di lotte contro lo stigma, ma paradossalmente questo è ancora il meno del suo gigantesco imbevibile caffè ) evidenziando poi come “ai suoi tempi” nessuno ne avrebbe fatto una questione – visto che anche “autistico” veniva utilizzato tranquillamente come insulto – e chiamando infine in causa la sconfinata inciviltà del web con un indulgente piglio benaltrista che da lei proprio non mi sarei aspettata.</p>          
<!--	   -->
	           
	           
	           

          
<p>Ho impiegato più di un giorno prima di trovare qualche parola per dirle alcune cose nel modo migliore che so. E mi perdonerà per la mia semplicità.  La prima parola, istintivamente, sarebbe : informazione. Perché vede, “ai suoi tempi” l’autismo lo conoscevano solo in America e lo gestivano anche male, perche’ “ai suoi tempi” fatta eccezione per Clara Claiborne Park (di cui sono certa lei abbia letto <em>L’assedio</em>) ancora si negava l’autismo come disabilità “organica” e lo si riconduceva a disagi psicologici come l’inadeguatezza della madre. Altrimenti oggi non si starebbe a fare guerre su un “dopo di noi “che abbraccia fasce di adulti che fino a qualche anno fa la società definiva “strani, matti “ e invece erano semplicemente persone autistiche mai riconosciute e seguite come tali.</p>          
<!--	   -->
	           
	           
	           

          
<p>E la seconda parola (avevo detto due e due saranno): tanta informazione (sì lo so sono due parole ma non possono prescindere l’una dall’altra e quindi per me sono una sola). Perché, caro Gramellini, a lei che come tutti noi si è indignato per tante cose commuovendoci e sensibilizzandoci opportunamente con la sua storia o con quelle altrui vorrei evidenziare che la parte peggiore di quel cartello non è di certo l’esordio, in cui i gestori del locale hanno comunque scelto di utilizzare un termine sbagliato in modo fortemente offensivo, ma le successive spiegazioni su Tri Test e amniocentesi, dove si sostiene che a fronte di “miserevoli risultati” la scelta migliore sia “farne di nulla”.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Mongoloide (lo sa che mentre scrivevo questa parola il mio iPhone ha corretto in “mongolico”? Pensi, nemmeno un software più lo ammette!!).</strong> Nel duemiladiciannove li chiamano ancora mongoloidi e non “mo…idi” con quei graziosi puntini che lei per pudore mette. Ma questa ipocrisia verbale non serve a granché . E sa perché? Perché le persone Down hanno solo due possibilità<strong>: essere visti e trattati come mongoloidi o essere visti e trattati come persone.</strong><br />
Ho voluto fortemente essere madre e quando sono rimasta incinta <strong>non ho mai nemmeno preso in considerazione l’amniocentesi </strong>visti anche i rischi abortivi correlati: <strong>volevo un figlio e non volevo selezionarlo come un prodotto da supermercato.</strong> E Dio mi ha fatto il dono più generoso e bello che la vita potesse mai darmi: <strong>mio figlio Alessio. Che come avrà capito ha la Sindrome di Down ma le assicuro che è l’ultima cosa di lui che noterebbe se lo conoscesse.</strong> Potrei raccontarle quanto sia unico il viaggio con lui ma non mi piace essere autoreferenziale e invece spero ci sia occasione perché lei possa constatarlo di persona.</p>          
<!--	   -->
	           
	           
	           

          
<p>Perché veda, Gramellini, io non sono nessuno per dare lezioni a lei o ad altri ne’ mi permetterei. Ma da cittadino e da genitore ho il dovere di spiegare a chi non ha la fortuna di sapere quanto sia complicato, difficile, spesso solitario, il viaggio con le persone come Alessio ma anche quanto sia bellissimo, stimolante, avvolgente. <strong>E soprattutto possibile. Fino a quando poi non c è chi scrive e pensa quelle cose. </strong>Per questo vanno stigmatizzate.</p>          
<!--	   -->
	           
	           
	           

          
<p>Invito lei e tutti a vivere. A vivere tanto. Perché un rispettabile vissuto non può bastare ne’ a lei ne’ a nessun altro per permettersi di non guardarsi intorno abbastanza, di poter scrivere pensieri o non pensieri in libertà. Perché ad annusare ancora l’odore del giornale tra le mani la mattina siamo in tanti. <strong>Compresi i compagni e i professori di Alessio che beneficiano del quotidiano gratuito a scuola ogni giorno. E hanno bisogno di sapere che il loro compagno, il loro alunno , non è un incidente di percorso, un figlio venuto male, ma una scelta, una persona da crescere insieme, un dono.<br />
</strong></p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Venga a trovarci. L’aspettiamo per un caffè. Questa volta dolce, però.<br />
</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>La saluto davvero caramente</p>          
<!--	   -->
	           
	           
	           

          
<p> </p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div>  </div>
	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		        <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/alberta-de-lisio/" rel="tag">Alberta De Lisio</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/massimo-gramellini/" rel="tag">Massimo Gramellini</a></li>        
        </ul>
      </div>
       
		        
        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2019/11/caro-massimo-gramellini/1530584043/" data-numposts="5"></div>
	    


						      <div id="wrap-bottom-related-posts">
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Rubava dalla carta di credito del paziente, scatta indagine interna: possibile sospensione per l’infermiere" href="https://www.primonumero.it/2019/11/rubava-dalla-carta-di-credito-del-paziente-scatta-indagine-interna-possibile-sospensione-per-linfermiere/1530584008/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/06/roberti-151771.150x113.jpg" alt="ospedale Cardarelli Campobasso"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Rubava dalla carta di credito del paziente, scatta indagine interna: possibile sospensione per l’infermiere" href="https://www.primonumero.it/2019/11/rubava-dalla-carta-di-credito-del-paziente-scatta-indagine-interna-possibile-sospensione-per-linfermiere/1530584008/">Rubava dalla carta di credito del paziente, scatta indagine interna: possibile sospensione per l’infermiere</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Il ricordo di Mimmo Massullo negli eccellenti risultati scolastici di Danny, Daniele e Sonia" href="https://www.primonumero.it/2019/11/il-ricordo-di-mimmo-massullo-negli-eccellenti-risultati-scolastici-di-danny-daniele-e-sonia/1530584016/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/11/foto-162373.150x113.jpg" alt="mimmo massullo"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Il ricordo di Mimmo Massullo negli eccellenti risultati scolastici di Danny, Daniele e Sonia" href="https://www.primonumero.it/2019/11/il-ricordo-di-mimmo-massullo-negli-eccellenti-risultati-scolastici-di-danny-daniele-e-sonia/1530584016/">Il ricordo di Mimmo Massullo negli eccellenti risultati scolastici di Danny, Daniele e Sonia</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Forciniti “licenziato” dalla Asrem, altolà a Regione e commissaria: “Decisione illegittima”. Il caso al Ministero" href="https://www.primonumero.it/2019/11/forciniti-licenziato-dalla-asrem-altola-a-regione-e-commissaria-decisione-illegittima-il-caso-al-ministero/1530583947/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2013/03/terremoto-sanit-agrave-nuovo-blitz-dei-nas-23354.150x113.jpg" alt="Terremoto sanit&agrave;, nuovo blitz dei Nas"></figure></a>
                                        <h4 class="argomento">Sanità nel caos</h4> 
                    <h2><a title="Forciniti “licenziato” dalla Asrem, altolà a Regione e commissaria: “Decisione illegittima”. Il caso al Ministero" href="https://www.primonumero.it/2019/11/forciniti-licenziato-dalla-asrem-altola-a-regione-e-commissaria-decisione-illegittima-il-caso-al-ministero/1530583947/">Forciniti “licenziato” dalla Asrem, altolà a Regione e commissaria: “Decisione illegittima”. Il caso al Ministero</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Seggiolini anti abbandono, assalto ai negozi. “Tutti esauriti, bisogna prenotarli”. Ma sull’omologazione è il caos" href="https://www.primonumero.it/2019/11/seggiolini-anti-abbandono-assalto-ai-negozi-tutti-esauriti-bisogna-prenotarli-ma-sullomologazione-e-il-caos/1530583757/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/11/foto-162297.150x113.jpg" alt="foto"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Seggiolini anti abbandono, assalto ai negozi. “Tutti esauriti, bisogna prenotarli”. Ma sull’omologazione è il caos" href="https://www.primonumero.it/2019/11/seggiolini-anti-abbandono-assalto-ai-negozi-tutti-esauriti-bisogna-prenotarli-ma-sullomologazione-e-il-caos/1530583757/">Seggiolini anti abbandono, assalto ai negozi. “Tutti esauriti, bisogna prenotarli”. Ma sull’omologazione è il caos</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Incidente sulla SS17, Simone ce l’ha fatta ed è fuori pericolo: questa mattina trasferito in Riabilitazione" href="https://www.primonumero.it/2019/11/incidente-sulla-ss17-simone-ce-lha-fatta-ed-e-fuori-pericolo-questa-mattina-trasferito-in-riabilitazione/1530583836/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160684.316x176.jpg" alt="Simone de gregorio">  
 
  <h3>Incidente sulla SS17, Simone ce l’ha fatta ed è fuori pericolo: questa mattina trasferito in Riabilitazione</h3>
  </a> </li>
<li> <a   title="Caso mafia, Le Iene a casa della on.Occhionero: il papà insegue la troupe con una scopa" href="https://www.primonumero.it/2019/11/caso-mafia-le-iene-a-casa-della-on-occhionero-il-papa-insegue-la-troupe-con-una-scopa/1530583887/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/11/iene-occhionero-162330.316x176.jpg" alt="iene occhionero">  
 
  <h3>Caso mafia, Le Iene a casa della on.Occhionero: il papà insegue la troupe con una scopa</h3>
  </a> </li>
<li> <a   title="Plagiava e drogava la fidanzata 16enne, non poteva tornare in Molise ma l’egiziano infrange il divieto: pugno duro della Polizia" href="https://www.primonumero.it/2019/11/plagiava-e-drogava-la-fidanzata-16enne-non-poteva-torna-in-molise-ma-legiziano-infrange-il-divieto-pugno-duro-della-polizia/1530583873/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/06/roberti-152980.316x176.jpg" alt="polizia notte">  
 
  <h3>Plagiava e drogava la fidanzata 16enne, non poteva tornare in Molise ma l’egiziano infrange il divieto: pugno duro della Polizia</h3>
  </a> </li>
<li> <a   title="Forciniti “licenziato” dalla Asrem, altolà a Regione e commissaria: “Decisione illegittima”. Il caso al Ministero" href="https://www.primonumero.it/2019/11/forciniti-licenziato-dalla-asrem-altola-a-regione-e-commissaria-decisione-illegittima-il-caso-al-ministero/1530583947/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2013/03/terremoto-sanit-agrave-nuovo-blitz-dei-nas-23354.316x176.jpg" alt="Terremoto sanit&agrave;, nuovo blitz dei Nas">  
 
  <h3>Forciniti “licenziato” dalla Asrem, altolà a Regione e commissaria: “Decisione illegittima”. Il caso al Ministero</h3>
  </a> </li>
<li> <a   title="La deputata e il collaboratore arrestato per mafia, dalla Sicilia: &#8220;Quella risata di troppo&#8221;" href="https://www.primonumero.it/2019/11/la-deputata-e-il-collaboratore-arrestato-per-mafia-dalla-sicilia-quella-risata-di-troppo/1530583782/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/11/nicosia-antonello-161841.316x176.jpg" alt="nicosia antonello ">  
 
  <h3>La deputata e il collaboratore arrestato per mafia, dalla Sicilia: &#8220;Quella risata di troppo&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Retata antidroga della Squadra Mobile" href="https://www.primonumero.it/fotogallery/retata-antidroga-della-squadra-mobile/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-161571.660x368.jpg" />  
 
  <h3>Retata antidroga della Squadra Mobile</h3>
  </a> </li>
<li> <a   title="Consiglio regionale, le immagini della seduta dedicata al lavoro" href="https://www.primonumero.it/fotogallery/consiglio-regionale-le-immagini-della-seduta-dedicata-al-lavoro/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/11/consiglio-regionale-12-novembre-2019-162308.660x368.jpg" />  
 
  <h3>Consiglio regionale, le immagini della seduta dedicata al lavoro</h3>
  </a> </li>
<li> <a   title="Tappa zero tour nazionale &#8216;Plastic Free&#8217;" href="https://www.primonumero.it/fotogallery/tappa-zero-tour-nazionale-plastic-free/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/11/plastic-free-162192.660x368.jpg" />  
 
  <h3>Tappa zero tour nazionale &#8216;Plastic Free&#8217;</h3>
  </a> </li>
<li> <a   title="Campobasso, pericoli per i pedoni in via delle Frasche" href="https://www.primonumero.it/fotogallery/campobasso-pericoli-per-i-pedoni-in-via-delle-frasche/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/11/campobasso-cambia-viabilita-162258.660x368.jpg" />  
 
  <h3>Campobasso, pericoli per i pedoni in via delle Frasche</h3>
  </a> </li>
<li> <a   title="&#8216;Libriamoci&#8217;, l&#8217;iniziativa per la lettura nelle scuole" href="https://www.primonumero.it/fotogallery/libriamoci-liniziativa-per-la-lettura-nelle-scuole/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/11/libriamoci-162344.660x368.jpg" />  
 
  <h3>&#8216;Libriamoci&#8217;, l&#8217;iniziativa per la lettura nelle scuole</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il dono del Pontefice alla comunità termolese: le reliquie di San Timoteo a Roma" href="https://www.primonumero.it/video/il-dono-del-pontefice-alla-comunita-termolese-le-reliquie-di-san-timoteo-a-roma/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/mCFJfFahruo/0.jpg">  
 
  <h3>Il dono del Pontefice alla comunità termolese: le reliquie di San Timoteo a Roma</h3>
  </a> </li>
<li> <a   title="Sequestrato l&#8217;Ultravolo a Rio Vivo" href="https://www.primonumero.it/video/sequestrato-lultravolo-a-rio-vivo/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/M1AUWSITpbo/0.jpg">  
 
  <h3>Sequestrato l&#8217;Ultravolo a Rio Vivo</h3>
  </a> </li>
<li> <a   title="Ecosquare, la piazza del futuro di Termoli alla fiera di Rimini Ecomondo" href="https://www.primonumero.it/video/ecosquare-la-piazza-del-futuro-di-termoli-alla-fiera-di-rimini-ecomondo/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/T9ev2V4DIiM/0.jpg">  
 
  <h3>Ecosquare, la piazza del futuro di Termoli alla fiera di Rimini Ecomondo</h3>
  </a> </li>
<li> <a   title="Plastic free &#8211; La raccolta rifiuti del Sae 112" href="https://www.primonumero.it/video/plastic-free-la-raccolta-rifiuti-del-sae-112/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/tmXCc4hKEL4/0.jpg">  
 
  <h3>Plastic free &#8211; La raccolta rifiuti del Sae 112</h3>
  </a> </li>
<li> <a   title="Maxi frode di auto di lusso, l&#8217;operazione Galaxy" href="https://www.primonumero.it/video/maxi-frode-di-auto-di-lusso-loperazione-galaxy/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/LsFeLyU7iM0/0.jpg">  
 
  <h3>Maxi frode di auto di lusso, l&#8217;operazione Galaxy</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/pioviggine_30.jpg"><br></td>
        <td class="temphot">17&deg;C</td>
        <td class="tempcold">13&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Meteo instabile, piccola tregua dal maltempo mercoledì ma in arrivo nuova perturbazione" href="https://www.primonumero.it/2019/11/meteo-instabile-piccola-tregua-dal-maltempo-mercoledi-ma-in-arrivo-nuova-perturbazione/1530583819/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2019/11/foto-162313.316x176.jpg" alt="arcobaleno"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Meteo instabile, piccola tregua dal maltempo mercoledì ma in arrivo nuova perturbazione" href="https://www.primonumero.it/2019/11/meteo-instabile-piccola-tregua-dal-maltempo-mercoledi-ma-in-arrivo-nuova-perturbazione/1530583819/">
					Meteo instabile, piccola tregua dal maltempo mercoledì ma in arrivo nuova perturbazione                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2019/11/meteo-instabile-piccola-tregua-dal-maltempo-mercoledi-ma-in-arrivo-nuova-perturbazione/1530583819/" data-text="Meteo instabile, piccola tregua dal maltempo mercoledì ma in arrivo nuova perturbazione"></div>
</div>
            <div class="comment-now"><a title="Commenta Meteo instabile, piccola tregua dal maltempo mercoledì ma in arrivo nuova perturbazione" href="https://www.primonumero.it/2019/11/meteo-instabile-piccola-tregua-dal-maltempo-mercoledi-ma-in-arrivo-nuova-perturbazione/1530583819/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>
    <div class="row sb-widget-box banner">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(3334);
            // ]]> --></script>
    </div>

  </div>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Riccia e Sant'Elia a Pianisi</h3>
      <a class="post" title="Le scuole del Fortore per &#8216;Libriamoci&#8217;, le giornate di lettura" href="https://www.primonumero.it/2019/11/le-scuole-del-fortore-per-libriamoci-le-giornate-di-lettura/1530584023/">
      Le scuole del Fortore per &#8216;Libriamoci&#8217;, le giornate di lettura      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Rubava dalla carta di credito del paziente, scatta indagine interna: possibile sospensione per l’infermiere" href="https://www.primonumero.it/2019/11/rubava-dalla-carta-di-credito-del-paziente-scatta-indagine-interna-possibile-sospensione-per-linfermiere/1530584008/">
      Rubava dalla carta di credito del paziente, scatta indagine interna: possibile sospensione per l’infermiere      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Il ricordo di Mimmo Massullo negli eccellenti risultati scolastici di Danny, Daniele e Sonia" href="https://www.primonumero.it/2019/11/il-ricordo-di-mimmo-massullo-negli-eccellenti-risultati-scolastici-di-danny-daniele-e-sonia/1530584016/">
      Il ricordo di Mimmo Massullo negli eccellenti risultati scolastici di Danny, Daniele e Sonia      </a> </li>
        <li>
      <h3 class="argomento">Calcio a 5 giovanile</h3>
      <a class="post" title="Under 19, il Circolo La Nebbia Cus Molise cade nel finale contro il Chieti" href="https://www.primonumero.it/2019/11/under-19-il-circolo-la-nebbia-cus-molise-cade-nel-finale-contro-il-chieti/1530584012/">
      Under 19, il Circolo La Nebbia Cus Molise cade nel finale contro il Chieti      </a> </li>
        <li>
      <h3 class="argomento">Campobasso shock</h3>
      <a class="post" title="La picchia a sangue, la obbliga a coprirsi come vuole l’Islam e le fa fumare droga fino al collasso: poteva essere un&#8217;altra Desirée" href="https://www.primonumero.it/2019/11/la-picchia-a-sangue-la-obbliga-a-coprirsi-come-vuole-lislam-e-le-fa-fumare-droga-fino-al-collasso-poteva-essere-unaltra-desiree/1530583843/">
      La picchia a sangue, la obbliga a coprirsi come vuole l’Islam e le fa fumare droga fino al collasso: poteva essere un&#8217;altra Desirée      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Stadio, 300mila euro dal Comune “per arrivare a 8mila posti e ospitare l’Under 21”" href="https://www.primonumero.it/2019/11/stadio-300mila-euro-dal-comune-per-arrivare-a-8mila-posti-e-ospitare-lunder-21/1530583960/">
      Stadio, 300mila euro dal Comune “per arrivare a 8mila posti e ospitare l’Under 21”      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Seggiolini anti abbandono, assalto ai negozi. “Tutti esauriti, bisogna prenotarli”. Ma sull’omologazione è il caos" href="https://www.primonumero.it/2019/11/seggiolini-anti-abbandono-assalto-ai-negozi-tutti-esauriti-bisogna-prenotarli-ma-sullomologazione-e-il-caos/1530583757/">
      Seggiolini anti abbandono, assalto ai negozi. “Tutti esauriti, bisogna prenotarli”. Ma sull’omologazione è il caos      </a> </li>
        <li>
      <h3 class="argomento">Politica</h3>
      <a class="post" title="Comuni senza dipendenti e segretari &#8216;introvabili&#8217;: sindaci dal ministro" href="https://www.primonumero.it/2019/11/comuni-senza-dipendenti-e-segretari-introvabili-sindaci-dal-ministro/1530583950/">
      Comuni senza dipendenti e segretari &#8216;introvabili&#8217;: sindaci dal ministro      </a> </li>
        <li>
      <h3 class="argomento">Sanità nel caos</h3>
      <a class="post" title="Forciniti “licenziato” dalla Asrem, altolà a Regione e commissaria: “Decisione illegittima”. Il caso al Ministero" href="https://www.primonumero.it/2019/11/forciniti-licenziato-dalla-asrem-altola-a-regione-e-commissaria-decisione-illegittima-il-caso-al-ministero/1530583947/">
      Forciniti “licenziato” dalla Asrem, altolà a Regione e commissaria: “Decisione illegittima”. Il caso al Ministero      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="&#8216;Libriamoci&#8217;, studenti grandi e piccoli si incontrano per condividere la passione per la lettura" href="https://www.primonumero.it/2019/11/libriamoci-studenti-grandi-e-piccoli-si-incontrano-per-condividere-la-passione-per-la-lettura/1530583944/">
      &#8216;Libriamoci&#8217;, studenti grandi e piccoli si incontrano per condividere la passione per la lettura      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Chieti-Campobasso anticipata a sabato 23: l’Angelini è indisponibile, si gioca a Ortona" href="https://www.primonumero.it/2019/11/chieti-campobasso-anticipata-a-sabato-23-langelini-e-indisponibile-si-gioca-a-ortona/1530583918/">
      Chieti-Campobasso anticipata a sabato 23: l’Angelini è indisponibile, si gioca a Ortona      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Ruba carta di credito di un paziente e preleva 600 euro: infermiere incastrato al bancomat" href="https://www.primonumero.it/2019/11/ruba-carta-di-credito-di-un-paziente-e-preleva-600-euro-infermiere-incastrato-al-bancomat/1530583916/">
      Ruba carta di credito di un paziente e preleva 600 euro: infermiere incastrato al bancomat      </a> </li>
        <li>
      <h3 class="argomento">Giornata mondiale gentilezza</h3>
      <a class="post" title="Gli studenti addobbano la scuola di simboli e parole &#8216;gentili&#8217;. E realizzano il Tg delle buone notizie" href="https://www.primonumero.it/2019/11/giornata-della-gentilezza-riuscita-liniziativa-alle-scuole-di-colletorto/1530583881/">
      Gli studenti addobbano la scuola di simboli e parole &#8216;gentili&#8217;. E realizzano il Tg delle buone notizie      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Il Questore Francini in visita al Comando militare dell&#8217;Esercito" href="https://www.primonumero.it/2019/11/il-questore-francini-in-visita-al-comando-militare-dellesercito/1530583879/">
      Il Questore Francini in visita al Comando militare dell&#8217;Esercito      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Plagiava e drogava la fidanzata 16enne, non poteva tornare in Molise ma l’egiziano infrange il divieto: pugno duro della Polizia" href="https://www.primonumero.it/2019/11/plagiava-e-drogava-la-fidanzata-16enne-non-poteva-torna-in-molise-ma-legiziano-infrange-il-divieto-pugno-duro-della-polizia/1530583873/">
      Plagiava e drogava la fidanzata 16enne, non poteva tornare in Molise ma l’egiziano infrange il divieto: pugno duro della Polizia      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="A uno studente dell’Istituto Alfano il premio Solinas del Movimento per la Vita" href="https://www.primonumero.it/2019/11/studente-dellalfano-vince-il-premio-solinas-del-movimento-per-la-vita/1530583872/">
      A uno studente dell’Istituto Alfano il premio Solinas del Movimento per la Vita      </a> </li>
        <li>
      <h3 class="argomento">L'iniziativa</h3>
      <a class="post" title="Universitari e maturandi in pellegrinaggio verso Assisi, presente il Professionale di Campomarino" href="https://www.primonumero.it/2019/11/universitari-e-maturandi-in-pellegrinaggio-verso-assisi-presente-il-professionale-di-campomarino/1530583862/">
      Universitari e maturandi in pellegrinaggio verso Assisi, presente il Professionale di Campomarino      </a> </li>
        <li>
            <a class="post" title="Haiku" href="https://www.primonumero.it/2019/11/haiku-95/1530583861/">
      Haiku      </a> </li>
        <li>
            <a class="post" title="Caro Nonno Fred&#8230;" href="https://www.primonumero.it/2019/11/caro-nonno-fred/1530583856/">
      Caro Nonno Fred&#8230;      </a> </li>
        <li>
      <h3 class="argomento">Tribunale di Campobasso</h3>
      <a class="post" title="Impiccò un cane: 70enne patteggia condanna a 6 mesi. Esultano gli animalisti" href="https://www.primonumero.it/2019/11/impicco-un-cane-condannato-patteggia-la-pena-a-6-mesi-di-reclusione-la-vittoria-delle-associazioni-a-difesa-degli-animali/1530583846/">
      Impiccò un cane: 70enne patteggia condanna a 6 mesi. Esultano gli animalisti      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Lupi, i tormenti del bomber: da pezzo pregiato del mercato a &#8216;panchinaro d&#8217;oro&#8217;. Lui: &#8220;Tempo al tempo&#8221;" href="https://www.primonumero.it/2019/11/alessandro-va-via-tempo-al-tempo-commenta-sibillino-su-fb-squalificati-bonta-e-vanzan/1530583762/">
      Lupi, i tormenti del bomber: da pezzo pregiato del mercato a &#8216;panchinaro d&#8217;oro&#8217;. Lui: &#8220;Tempo al tempo&#8221;      </a> </li>
        <li>
      <h3 class="argomento">La bella notizia</h3>
      <a class="post" title="Incidente sulla SS17, Simone ce l’ha fatta ed è fuori pericolo: questa mattina trasferito in Riabilitazione" href="https://www.primonumero.it/2019/11/incidente-sulla-ss17-simone-ce-lha-fatta-ed-e-fuori-pericolo-questa-mattina-trasferito-in-riabilitazione/1530583836/">
      Incidente sulla SS17, Simone ce l’ha fatta ed è fuori pericolo: questa mattina trasferito in Riabilitazione      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Telecamere di sicurezza, una sbruffonata: mai state collaudate e il cantiere è ancora aperto" href="https://www.primonumero.it/2019/11/telecamere-di-sicurezza-una-sbruffonata-mai-state-collaudate-e-il-cantiere-e-ancora-aperto/1530583803/">
      Telecamere di sicurezza, una sbruffonata: mai state collaudate e il cantiere è ancora aperto      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Sequestro Ultravolo, stupore tra i gestori dei Campi vicini: &#8220;Il Registro? Non l&#8217;abbiamo neanche noi, non è obbligatorio&#8221;" href="https://www.primonumero.it/2019/11/ultravolo-sequestrato-dubbi-sul-blitz-campo-volo-scambiato-per-aviosuperficie-regole-sono-diverse/1530583746/">
      Sequestro Ultravolo, stupore tra i gestori dei Campi vicini: &#8220;Il Registro? Non l&#8217;abbiamo neanche noi, non è obbligatorio&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="23 nuovi arbusti col nome di ogni nato del 2018, si rinnova la Festa dell&#8217;Albero" href="https://www.primonumero.it/2019/11/23-nuovi-arbusti-col-nome-di-ogni-nato-del-2018-si-rinnova-la-festa-dellalbero/1530583821/">
      23 nuovi arbusti col nome di ogni nato del 2018, si rinnova la Festa dell&#8217;Albero      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Meteo instabile, piccola tregua dal maltempo mercoledì ma in arrivo nuova perturbazione" href="https://www.primonumero.it/2019/11/meteo-instabile-piccola-tregua-dal-maltempo-mercoledi-ma-in-arrivo-nuova-perturbazione/1530583819/">
      Meteo instabile, piccola tregua dal maltempo mercoledì ma in arrivo nuova perturbazione      </a> </li>
        <li>
            <a class="post" title="Auguri Nonna" href="https://www.primonumero.it/2019/11/auguri-nonna/1530583817/">
      Auguri Nonna      </a> </li>
        <li>
      <h3 class="argomento">Concorsi e precari</h3>
      <a class="post" title="Consiglio regionale, la maggioranza ammette di non averci capito nulla e vota un ordine del giorno surreale" href="https://www.primonumero.it/2019/11/consiglio-regionale-la-maggioranza-ammette-di-non-averci-capito-nulla-e-vota-un-ordine-del-giorno-surreale/1530583812/">
      Consiglio regionale, la maggioranza ammette di non averci capito nulla e vota un ordine del giorno surreale      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Meticcia avvelenata da boccone killer durante una passeggiata al guinzaglio. Pericolo in zona San Pietro" href="https://www.primonumero.it/2019/11/meticcia-avvelenata-da-boccone-killer-durante-una-passeggiata-al-guinzaglio-pericolo-in-zona-san-pietro/1530583801/">
      Meticcia avvelenata da boccone killer durante una passeggiata al guinzaglio. Pericolo in zona San Pietro      </a> </li>
        <li>
            <a class="post" title="Benvenuta al mondo dolce Noemi" href="https://www.primonumero.it/2019/11/benvenuta-al-mondo-dolce-noemi/1530583674/">
      Benvenuta al mondo dolce Noemi      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Fibra ottica, i lavori &#8216;traslocano&#8217; al centro storico: semafori in viale del Castello" href="https://www.primonumero.it/2019/11/fibra-ottica-i-lavori-traslocano-al-centro-storico-semafori-in-viale-del-castello/1530583668/">
      Fibra ottica, i lavori &#8216;traslocano&#8217; al centro storico: semafori in viale del Castello      </a> </li>
        <li>
      <h3 class="argomento">L'analisi</h3>
      <a class="post" title="La deputata e il collaboratore arrestato per mafia, dalla Sicilia: &#8220;Quella risata di troppo&#8221;" href="https://www.primonumero.it/2019/11/la-deputata-e-il-collaboratore-arrestato-per-mafia-dalla-sicilia-quella-risata-di-troppo/1530583782/">
      La deputata e il collaboratore arrestato per mafia, dalla Sicilia: &#8220;Quella risata di troppo&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Futsal femminile</h3>
      <a class="post" title="Cln Cus Molise, seconda vittoria consecutiva per le ragazze del calcio a 5" href="https://www.primonumero.it/2019/11/cln-cus-molise-seconda-vittoria-consecutiva-per-le-ragazze-del-calcio-a-5/1530583748/">
      Cln Cus Molise, seconda vittoria consecutiva per le ragazze del calcio a 5      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Macte Incontri presenta &#8216;Architettura come gesto&#8217;. Sullo sfondo la mostra di Giuseppe Uncini" href="https://www.primonumero.it/2019/11/macte-incontri-presenta-architettura-come-gesto-sullo-sfondo-la-mostra-di-giuseppe-uncini/1530583751/">
      Macte Incontri presenta &#8216;Architettura come gesto&#8217;. Sullo sfondo la mostra di Giuseppe Uncini      </a> </li>
        <li>
      <h3 class="argomento">Il Molise dei precari</h3>
      <a class="post" title="Concorsi in Regione, Di Lucente prima denuncia irregolarità e poi blinda Toma. Fanelli (Pd) lo accusa, scintille in Consiglio" href="https://www.primonumero.it/2019/11/concorsi-in-regione-di-lucente-prima-denuncia-irregolarita-e-poi-blinda-toma-fanelli-pd-lo-accusa-scintille-in-consiglio/1530583713/">
      Concorsi in Regione, Di Lucente prima denuncia irregolarità e poi blinda Toma. Fanelli (Pd) lo accusa, scintille in Consiglio      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Madre coraggio denuncia il marito avvocato: la violentava e poi la maltrattava anche davanti ai figli" href="https://www.primonumero.it/2019/11/madre-coraggio-denuncia-il-marito-avvocato-la-violentava-e-poi-la-maltrattava-anche-davanti-ai-figli/1530583728/">
      Madre coraggio denuncia il marito avvocato: la violentava e poi la maltrattava anche davanti ai figli      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Pedoni e automobilisti a rischio, cambia la viabilità: via delle Frasche sarà a senso unico" href="https://www.primonumero.it/2019/11/pedoni-e-automobilisti-a-rischio-cambia-la-viabilita-via-delle-frasche-sara-a-senso-unico/1530583658/">
      Pedoni e automobilisti a rischio, cambia la viabilità: via delle Frasche sarà a senso unico      </a> </li>
        <li>
            <a class="post" title="Violenze fasciste, è tempo di reagire" href="https://www.primonumero.it/2019/11/violenze-fasciste-e-tempo-di-reagire/1530583704/">
      Violenze fasciste, è tempo di reagire      </a> </li>
        <li>
      <h3 class="argomento">La patata bollente</h3>
      <a class="post" title="Delibera da Washington: il voto “votato da altri” in videoconferenza e il misterioso &#8220;Regolamento Interno&#8221;" href="https://www.primonumero.it/2019/11/delibera-da-washington-il-pastrocchio-del-voto-altrui-e-il-misterioso-regolamento-interno/1530583660/">
      Delibera da Washington: il voto “votato da altri” in videoconferenza e il misterioso &#8220;Regolamento Interno&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Sequestrato l&#8217;Ultravolo di RioVivo. Non esiste il registro del traffico aereo: &#8220;Rischio terrorismo&#8221;" href="https://www.primonumero.it/2019/11/sequestrato-il-campo-volo-di-riovivo-non-esiste-il-registro-del-traffico-aereo-rischio-terrorismo/1530583684/">
      Sequestrato l&#8217;Ultravolo di RioVivo. Non esiste il registro del traffico aereo: &#8220;Rischio terrorismo&#8221;      </a> </li>
        <li>
      <h3 class="argomento">I funerali secondo Giuseppe Tabasso</h3>
      <a class="post" title="L’ultimo applauso a Fred. E ora che fare di un genius loci?" href="https://www.primonumero.it/2019/11/lultimo-applauso-a-fred-e-ora-che-fare-di-un-genius-loci/1530583681/">
      L’ultimo applauso a Fred. E ora che fare di un genius loci?      </a> </li>
        <li>
      <h3 class="argomento">Basket in carrozzina</h3>
      <a class="post" title="Sconfitta di misura per la Fly Sport Molise nella prima di campionato" href="https://www.primonumero.it/2019/11/sconfitta-di-misura-per-la-fly-sport-molise-nella-prima-di-campionato/1530583678/">
      Sconfitta di misura per la Fly Sport Molise nella prima di campionato      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Diversità e accettazione dell&#8217;altro: alunni Guardialfiera visitano libreria e biblioteca" href="https://www.primonumero.it/2019/11/diversita-e-accettazione-dellaltro-alunni-guardialfiera-visitano-libreria-e-biblioteca/1530583676/">
      Diversità e accettazione dell&#8217;altro: alunni Guardialfiera visitano libreria e biblioteca      </a> </li>
        <li>
      <h3 class="argomento">Cercemaggiore</h3>
      <a class="post" title="Giunta senza &#8216;quote rosa&#8217;, il sindaco cede e nomina 2 donne: sono la figlia e la moglie degli assessori dimissionari" href="https://www.primonumero.it/2019/11/giunta-senza-quote-rosa-il-sindaco-cede-e-nomina-due-donne-sono-la-figlia-e-la-moglie-degli-assessori-dimissionari/1530583598/">
      Giunta senza &#8216;quote rosa&#8217;, il sindaco cede e nomina 2 donne: sono la figlia e la moglie degli assessori dimissionari      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="30 anni dal crollo del Muro di Berlino, studenti in strada per fare volantinaggio" href="https://www.primonumero.it/2019/11/30-anni-dal-crollo-del-muro-di-berlino-studenti-in-strada-per-fare-volantinaggio/1530583670/">
      30 anni dal crollo del Muro di Berlino, studenti in strada per fare volantinaggio      </a> </li>
        <li>
      <h3 class="argomento">Le indagini</h3>
      <a class="post" title="In ospedale con mandibola rotta dopo pestaggio fuori da discoteca, identificato il picchiatore" href="https://www.primonumero.it/2019/11/in-ospedale-con-mandibola-rotta-dopo-pestaggio-fuori-da-discoteca-identificato-il-picchiatore/1530583637/">
      In ospedale con mandibola rotta dopo pestaggio fuori da discoteca, identificato il picchiatore      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Infrastrutture e opere d&#8217;Italia, esperti a confronto nel convegno Lions" href="https://www.primonumero.it/2019/11/infrastrutture-e-opere-ditalia-epserti-a-confronto-nel-convegno-lions/1530583634/">
      Infrastrutture e opere d&#8217;Italia, esperti a confronto nel convegno Lions      </a> </li>
        <li>
      <h3 class="argomento">L'addio all'artista</h3>
      <a class="post" title="Folla commossa per i funerali di Fred Bongusto. Tanti fan per l&#8217;ultimo saluto, vip assenti" href="https://www.primonumero.it/2019/11/folla-commossa-per-i-funerali-di-fred-bongusto-tanti-fan-per-lultimo-saluto-vip-assenti/1530583609/">
      Folla commossa per i funerali di Fred Bongusto. Tanti fan per l&#8217;ultimo saluto, vip assenti      </a> </li>
        <li>
            <a class="post" title="La quiete prima della tempesta" href="https://www.primonumero.it/2019/11/la-quiete-prima-della-tempesta/1530583611/">
      La quiete prima della tempesta      </a> </li>
        <li>
            <a class="post" title="Green Bond: quando la finanza si fa responsabile" href="https://www.primonumero.it/2019/11/green-bond-quando-la-finanza-si-fa-responsabile/1530583629/">
      Green Bond: quando la finanza si fa responsabile      </a> </li>
        <li>
            <a class="post" title="Black power" href="https://www.primonumero.it/2019/11/black-power/1530583575/">
      Black power      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Indagini sul neonato morto e sui soccorsi. “Stava bene, poi cosa è successo?”. Ore di angoscia e dolore per la famiglia" href="https://www.primonumero.it/2019/11/indagini-sul-neonato-morto-e-sui-soccorsi-stava-bene-poi-cosa-e-successo-ore-di-angoscia-e-dolore-per-la-famiglia/1530583603/">
      Indagini sul neonato morto e sui soccorsi. “Stava bene, poi cosa è successo?”. Ore di angoscia e dolore per la famiglia      </a> </li>
        <li>
      <h3 class="argomento">Campolieto</h3>
      <a class="post" title="Giornata del Ringraziamento, vescovo Bregantini benedice i prodotti dell&#8217;agricoltura" href="https://www.primonumero.it/2019/11/giornata-del-ringraziamento-vescovo-bregantini-benedice-i-prodotti-dellagricoltura/1530583604/">
      Giornata del Ringraziamento, vescovo Bregantini benedice i prodotti dell&#8217;agricoltura      </a> </li>
        <li>
      <h3 class="argomento">L'attaccante della Nazionale femminile</h3>
      <a class="post" title="Ritorno ad Agnone da vera star, ovazione e caccia al selfie per Gloria Marinelli" href="https://www.primonumero.it/2019/11/ritorno-ad-agnone-da-vera-star-ovazione-e-caccia-al-selfie-per-gloria-marinelli/1530583597/">
      Ritorno ad Agnone da vera star, ovazione e caccia al selfie per Gloria Marinelli      </a> </li>
        <li>
      <h3 class="argomento">Ospedale San Timoteo</h3>
      <a class="post" title="Ancora un guasto alla Tac, problema risolto in mattinata ma Termoli resta senza il nuovo apparecchio salvavita" href="https://www.primonumero.it/2019/11/ancora-un-guasto-alla-tac-problema-risolto-in-mattinata-ma-termoli-resta-senza-il-nuovo-apparecchio/1530583582/">
      Ancora un guasto alla Tac, problema risolto in mattinata ma Termoli resta senza il nuovo apparecchio salvavita      </a> </li>
        <li>
      <h3 class="argomento">L'iniziativa</h3>
      <a class="post" title="Basta alimenti nella spazzatura: meno tasse per le aziende che donano cibo a chi non ne ha" href="https://www.primonumero.it/2019/11/basta-alimenti-nella-spazzatura-meno-tasse-per-le-aziende-che-donano-cibo-a-chi-non-ne-ha/1530583566/">
      Basta alimenti nella spazzatura: meno tasse per le aziende che donano cibo a chi non ne ha      </a> </li>
        <li>
      <h3 class="argomento">Calcio</h3>
      <a class="post" title="Campobasso, il mister &#8216;smentisce&#8217; la società: “Mai rincorso il 1° posto. Alessandro fuori? Scelta tecnica”" href="https://www.primonumero.it/2019/11/cudini-mai-fatta-la-rincorsa-al-primo-posto-alessandro-fuori-sta-bene-scelta-tecnica/1530583544/">
      Campobasso, il mister &#8216;smentisce&#8217; la società: “Mai rincorso il 1° posto. Alessandro fuori? Scelta tecnica”      </a> </li>
        <li>
            <a class="post" title="Militari italiani e donne curde: &#8220;guerrieri della pace&#8221;" href="https://www.primonumero.it/2019/11/militari-italiani-e-donne-curde-guerrieri-della-pace/1530583542/">
      Militari italiani e donne curde: &#8220;guerrieri della pace&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Soldi pubblici & sprechi</h3>
      <a class="post" title="La Comunità montana non paga i cappelli per i bimbi: dopo 10 anni 1500 € diventano 15mila €. Sulle spalle dei molisani" href="https://www.primonumero.it/2019/11/la-comunita-montana-non-paga-1500-euro-di-cappelli-per-i-bimbi-dopo-10-anni-ne-deve-pagare-15mila-di-spese-legali/1530581263/">
      La Comunità montana non paga i cappelli per i bimbi: dopo 10 anni 1500 € diventano 15mila €. Sulle spalle dei molisani      </a> </li>
        <li>
      <h3 class="argomento">Cronache</h3>
      <a class="post" title="Si ferisce mentre tenta il furto in un parrucchiere: incastrato grazie al test del dna" href="https://www.primonumero.it/2019/11/si-ferisce-mentre-tenta-il-furto-in-un-parrucchiere-incastrato-grazie-al-test-del-dna/1530583528/">
      Si ferisce mentre tenta il furto in un parrucchiere: incastrato grazie al test del dna      </a> </li>
        <li>
      <h3 class="argomento">Serie C Silver</h3>
      <a class="post" title="Continua il calvario dell&#8217;Airino, anche la Farnese segna 100 punti al PalaSabetta" href="https://www.primonumero.it/2019/11/continua-il-calvario-dellairino-anche-la-farnese-segna-100-punti-al-palasabetta/1530583524/">
      Continua il calvario dell&#8217;Airino, anche la Farnese segna 100 punti al PalaSabetta      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Meteo in forte peggioramento, ci attendono tanto vento e pioggia abbondante" href="https://www.primonumero.it/2019/11/meteo-in-forte-peggioramento-ci-attendono-tanto-vento-e-pioggia-abbondante/1530583520/">
      Meteo in forte peggioramento, ci attendono tanto vento e pioggia abbondante      </a> </li>
        <li>
      <h3 class="argomento">Il Molise e le sue ricchezze</h3>
      <a class="post" title="In vacanza a casa di Vincenzo Cuoco, nel borgo della Street Art: accordo col Ministero, prenotazioni su Airbnb" href="https://www.primonumero.it/2019/11/airbnb-rifa-il-look-alla-casa-di-vincenzo-cuoco-vacanza-da-sogno-nel-paese-del-castello-e-della-street-art/1530583324/">
      In vacanza a casa di Vincenzo Cuoco, nel borgo della Street Art: accordo col Ministero, prenotazioni su Airbnb      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="L&#8217;Agnone, in 10 per oltre un&#8217;ora, rifila un tris alla Jesina. Vastogirardi ko a Montegiorgio" href="https://www.primonumero.it/2019/11/lagnone-in-10-per-oltre-unora-rifila-un-tris-alla-jesina-vastogirardi-ko-a-montegiorgio/1530583498/">
      L&#8217;Agnone, in 10 per oltre un&#8217;ora, rifila un tris alla Jesina. Vastogirardi ko a Montegiorgio      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Delusione Campobasso, un punto che sa di sconfitta: il Cattolica pareggia a 10’ dalla fine" href="https://www.primonumero.it/2019/11/delusione-campobasso-un-punto-che-sa-di-sconfitta-il-cattolica-pareggia-a-10-dalla-fine/1530583494/">
      Delusione Campobasso, un punto che sa di sconfitta: il Cattolica pareggia a 10’ dalla fine      </a> </li>
        <li>
            <a class="post" title="È nata Elena Luce Nardelli" href="https://www.primonumero.it/2019/11/e-nata-elena-luce-nardelli/1530583488/">
      È nata Elena Luce Nardelli      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Non solo plastica, 200 volontari spazzano via i rifiuti. Ora la vera sfida: basta sporcare la città" href="https://www.primonumero.it/2019/11/plastic-free-200-volontari-ripuliscono-la-citta-per-la-tappa-zero-del-tour-nazionale-contro-la-plastica/1530583461/">
      Non solo plastica, 200 volontari spazzano via i rifiuti. Ora la vera sfida: basta sporcare la città      </a> </li>
        <li>
      <h3 class="argomento">Operazione Pinocchio</h3>
      <a class="post" title="Mediatori creditizi, chef, baristi, studenti, imprenditori: i clienti della droga che viaggia su Instagram e Whatsapp" href="https://www.primonumero.it/2019/11/mediatori-creditizi-chef-baristi-studenti-imprenditori-i-clienti-della-droga-che-viaggia-su-instagram-e-whatsapp/1530583062/">
      Mediatori creditizi, chef, baristi, studenti, imprenditori: i clienti della droga che viaggia su Instagram e Whatsapp      </a> </li>
        <li>
      <h3 class="argomento">Meteo</h3>
      <a class="post" title="Arriva la prima neve di stagione, spolverata nella notte a Campitello Matese" href="https://www.primonumero.it/2019/11/arriva-la-prima-neve-di-stagione-spolverata-nella-notte-a-campitello-matese/1530583452/">
      Arriva la prima neve di stagione, spolverata nella notte a Campitello Matese      </a> </li>
        <li>
      <h3 class="argomento">Basket, serie A2</h3>
      <a class="post" title="La Magnolia surclassa Livorno. Sabatelli: &#8220;Siamo riusciti a centrare gli obiettivi&#8221;" href="https://www.primonumero.it/2019/11/la-magnolia-surclassa-livorno-sabatelli-siamo-riusciti-a-centrare-gli-obiettivi/1530583442/">
      La Magnolia surclassa Livorno. Sabatelli: &#8220;Siamo riusciti a centrare gli obiettivi&#8221;      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>-->

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            //$(function(){
            //
            //
            //    addthis.addEventListener('addthis.ready',function(){
			//		addthis_share.url = '//';
            //        addthis.sharecounters.getShareCounts('facebook', function(obj) {
            //            // console.log(obj);
            //            console.log(obj[0].count);
            //            if(obj[0].count > count_fire){
            //                // alert('on fire!');
            //
            //                $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
            //
            //            }
            //        });
            //    });
            //
            //})

        })(jQuery)


    </script>

<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div>       
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,0-top,cronache,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  
</div>

<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1556008827'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
