<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Scomparso da giorni, il 57enne è tornato a casa</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160672.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160672.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160672.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160672.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160672.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Questa sera - 15 ottobre - Salvatore Macolino ha fatto rientro nella propria abitazione di Santa Croce di Magliano di propria volontà."/>
<link rel="canonical" href="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scomparso da giorni, il 57enne è tornato a casa" />
<meta property="og:description" content="Questa sera - 15 ottobre - Salvatore Macolino ha fatto rientro nella propria abitazione di Santa Croce di Magliano di propria volont&agrave;." />
<meta property="og:url" content="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="disperso" />
<meta property="article:tag" content="Ricerche" />
<meta property="article:tag" content="unità cinofile" />
<meta property="article:tag" content="vigili del fuoco" />
<meta property="article:section" content="0 - TOP" />
<meta property="article:published_time" content="2019-10-15T19:51:51+02:00" />
<meta property="article:modified_time" content="2019-10-15T20:11:19+02:00" />
<meta property="og:updated_time" content="2019-10-15T20:11:19+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Questa sera - 15 ottobre - Salvatore Macolino ha fatto rientro nella propria abitazione di Santa Croce di Magliano di propria volontà." />
<meta name="twitter:title" content="Scomparso da giorni, il 57enne è tornato a casa" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Scomparso da giorni, il 57enne di Santa Croce di Magliano è tornato a casa Feed dei commenti" href="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1555678960' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1555684339' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530580198' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F10%2Fscomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa%2F1530580198%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F10%2Fscomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa%2F1530580198%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Stefania Potente',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<!--<link rel="manifest" href="--><!--/img/favicon/manifest.json">-->
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530580198 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' data-dimensions="10x10"></div>



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' data-dimensions="10x10"></div>

 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Scomparso da giorni, il 57enne di Santa Croce di Magliano è tornato a casa" href="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160672.660x368.jpg" alt="salvatore macolino"></figure>
      </a>
            <header> <h4 class="argomento">Cronache</h4>           <h2><a title="Scomparso da giorni, il 57enne di Santa Croce di Magliano è tornato a casa" href="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/">Scomparso da giorni, il 57enne di Santa Croce di Magliano è tornato a casa</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Disabili sugli autobus, arriva la svolta. Dal 16 ottobre tornano a viaggiare gratis" href="https://www.primonumero.it/2019/10/disabili-sugli-autobus-arriva-la-svolta-dal-16-ottobre-tornano-a-viaggiare-gratis/1530580187/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-159837.660x368.jpg" alt="terminal bus termoli"></figure>
      </a>
            <header> <h4 class="argomento">Termoli</h4>           <h2><a title="Disabili sugli autobus, arriva la svolta. Dal 16 ottobre tornano a viaggiare gratis" href="https://www.primonumero.it/2019/10/disabili-sugli-autobus-arriva-la-svolta-dal-16-ottobre-tornano-a-viaggiare-gratis/1530580187/">Disabili sugli autobus, arriva la svolta. Dal 16 ottobre tornano a viaggiare gratis</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Sasso lanciato in classe, la preside dell&#8217;Alberghiero replica: &#8220;I nostri ragazzi accusati senza prove&#8221;" href="https://www.primonumero.it/2019/10/sasso-lanciato-in-classe-la-preside-dellalberghiero-replica-i-nostri-ragazzi-accusati-senza-prove/1530580182/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2013/03/allarme-bomba-nella-scuola-23287.660x368.jpg" alt="Allarme bomba nella scuola"></figure>
      </a>
            <header> <h4 class="argomento">Termoli - il caso</h4>           <h2><a title="Sasso lanciato in classe, la preside dell&#8217;Alberghiero replica: &#8220;I nostri ragazzi accusati senza prove&#8221;" href="https://www.primonumero.it/2019/10/sasso-lanciato-in-classe-la-preside-dellalberghiero-replica-i-nostri-ragazzi-accusati-senza-prove/1530580182/">Sasso lanciato in classe, la preside dell&#8217;Alberghiero replica: &#8220;I nostri ragazzi accusati senza prove&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Riaperto il centro prelievi, i comitati: &#8220;Un servizio pubblico fondamentale per la comunità&#8221;" href="https://www.primonumero.it/2019/10/riaperto-il-centro-prelievi-i-comitati-un-servizio-pubblico-fondamentale-per-la-comunita/1530580180/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/luminarie-di-natale-a-campobasso-140955.660x368.jpg" alt="comitato pro Cardarelli Campobasso"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso</h4>           <h2><a title="Riaperto il centro prelievi, i comitati: &#8220;Un servizio pubblico fondamentale per la comunità&#8221;" href="https://www.primonumero.it/2019/10/riaperto-il-centro-prelievi-i-comitati-un-servizio-pubblico-fondamentale-per-la-comunita/1530580180/">Riaperto il centro prelievi, i comitati: &#8220;Un servizio pubblico fondamentale per la comunità&#8221;</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Archeologia, scoperte necropoli preistoriche in Basso Molise" href="https://www.primonumero.it/video/archeologia-scoperte-necropoli-preistoriche-in-basso-molise/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/5Xvhl6GEmQQ/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Archeologia, scoperte necropoli preistoriche in Basso Molise" href="https://www.primonumero.it/video/archeologia-scoperte-necropoli-preistoriche-in-basso-molise/">
          Archeologia, scoperte necropoli preistoriche in Basso Molise          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/castropignano">Castropignano</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/cercepiccola">Cercepiccola</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/pescolanciano">Pescolanciano</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/salcito">Salcito</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-in-galdo">San Giovanni in Galdo</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/staffoli">Staffoli</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/tufara">Tufara</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=97c7dfd2c2" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
		        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 15px 0 15px 0" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Cronache</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Scomparso da giorni, il 57enne di Santa Croce di Magliano è tornato a casa </h1>
      <p class="occhiello" itemprop="description">Questa sera - 15 ottobre - dopo giorni di ricerche Salvatore Macolino ha fatto rientro nella propria abitazione di Santa Croce di Magliano di propria volontà. </p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a>
                
         -  15 Ottobre 2019 - 19:51</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/carabinieri/" rel="tag">carabinieri</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/disperso/" rel="tag">disperso</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/ricerche/" rel="tag">Ricerche</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/unita-cinofile/" rel="tag">unità cinofile</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/vigili-del-fuoco/" rel="tag">vigili del fuoco</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/santa-croce-di-magliano/" rel="tag">Santa Croce di Magliano</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160672.660x368.jpg" alt="salvatore macolino">                    			        </figure>
                    
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/" data-shortlink="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/" data-title="Scomparso da giorni, il 57enne di Santa Croce di Magliano è tornato a casa" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Scomparso da giorni, il 57enne di Santa Croce di Magliano è tornato a casa&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Lo cercavano da sabato scorso (12 ottobre) con ricerche a tappeto che da San Croce di Magliano si sono spinte fino a Termoli. Si era riunito pure il tavolo in Prefettura per coordinare la task force delle forze dell’ordine e la famiglia aveva diramato la sua foto affinchè chi lo aveva avvistato potesse fornire informazioni utili. E oggi pomeriggio era pure trapelata l’indiscrezione che avesse preso un treno.</p>          
<!--	   -->
	           
	           
	           

          
<p>Questa sera – 15 ottobre – il colpo di scena. Salvatore Macolino è tornano nella propria abitazione da solo. Per la famiglia, che ha vissuto giorni di paura temendo per la vita del 57enne, finisce così un incubo.</p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/carabinieri/" rel="tag">carabinieri</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/disperso/" rel="tag">disperso</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/ricerche/" rel="tag">Ricerche</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/unita-cinofile/" rel="tag">unità cinofile</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/vigili-del-fuoco/" rel="tag">vigili del fuoco</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/santa-croce-di-magliano/" rel="tag">Santa Croce di Magliano</a></li>
        </ul>
      </div>
       
		        
        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2019/10/scomparso-da-giorni-dopo-ricerche-a-tappeto-il-57enne-e-tornato-a-casa/1530580198/" data-numposts="5"></div>
	    


						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Santa Croce di Magliano</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Scomparso da tre giorni, si sospetta abbia preso un treno. Ma le telecamere non funzionano" href="https://www.primonumero.it/2019/10/scomparso-da-santa-croce-si-sospetta-abbia-preso-un-treno-ma-le-telecamere-non-funzionano/1530580133/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160672.150x113.jpg" alt="salvatore macolino"></figure></a>
                                        <h4 class="argomento">Le ricerche e le falle</h4> 
                    <h2><a title="Scomparso da tre giorni, si sospetta abbia preso un treno. Ma le telecamere non funzionano" href="https://www.primonumero.it/2019/10/scomparso-da-santa-croce-si-sospetta-abbia-preso-un-treno-ma-le-telecamere-non-funzionano/1530580133/">Scomparso da tre giorni, si sospetta abbia preso un treno. Ma le telecamere non funzionano</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Ancora nessuna traccia di Salvatore, scomparso da sabato. La famiglia diffonde la foto" href="https://www.primonumero.it/2019/10/ancora-nessuna-traccia-di-salvatore-scomparso-da-sabato-la-famiglia-diffonde-la-foto/1530580015/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160672.150x113.jpg" alt="salvatore macolino"></figure></a>
                                        <h4 class="argomento">Santa Croce di Magliano</h4> 
                    <h2><a title="Ancora nessuna traccia di Salvatore, scomparso da sabato. La famiglia diffonde la foto" href="https://www.primonumero.it/2019/10/ancora-nessuna-traccia-di-salvatore-scomparso-da-sabato-la-famiglia-diffonde-la-foto/1530580015/">Ancora nessuna traccia di Salvatore, scomparso da sabato. La famiglia diffonde la foto</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Anche in Molise nasce Italia viva: nel partito di Renzi l&#8217;ex sindaco Donato D&#8217;Ambrosio" href="https://www.primonumero.it/2019/10/anche-in-molise-nasce-italia-viva-nel-partito-di-renzi-lex-sindaco-donato-dambrosio/1530579929/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/10/donato-d-ambrosio-ettore-rosato-160640.150x113.jpg" alt="donato d'ambrosio ettore rosato"></figure></a>
                                        <h4 class="argomento">In vista della Leopolda</h4> 
                    <h2><a title="Anche in Molise nasce Italia viva: nel partito di Renzi l&#8217;ex sindaco Donato D&#8217;Ambrosio" href="https://www.primonumero.it/2019/10/anche-in-molise-nasce-italia-viva-nel-partito-di-renzi-lex-sindaco-donato-dambrosio/1530579929/">Anche in Molise nasce Italia viva: nel partito di Renzi l&#8217;ex sindaco Donato D&#8217;Ambrosio</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Scomparso da sabato e avvistato a Termoli, ricerche senza sosta del 57enne nella città costiera" href="https://www.primonumero.it/2019/10/scomparso-da-sabato-avvistato-sulla-costa-si-cerca-anche-a-termoli-il-57enne/1530579875/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160654.150x113.jpg" alt="vvff nel borgo vecchio termoli"></figure></a>
                                        <h4 class="argomento">Vigili del Fuoco</h4> 
                    <h2><a title="Scomparso da sabato e avvistato a Termoli, ricerche senza sosta del 57enne nella città costiera" href="https://www.primonumero.it/2019/10/scomparso-da-sabato-avvistato-sulla-costa-si-cerca-anche-a-termoli-il-57enne/1530579875/">Scomparso da sabato e avvistato a Termoli, ricerche senza sosta del 57enne nella città costiera</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Sasso lanciato in classe, la preside dell’Alberghiero replica: “I nostri ragazzi accusati senza prove”" href="https://www.primonumero.it/2019/10/sasso-lanciato-in-classe-la-preside-dellalberghiero-replica-i-nostri-ragazzi-accusati-senza-prove/1530580182/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2013/03/allarme-bomba-nella-scuola-23287.150x113.jpg" alt="Allarme bomba nella scuola"></figure></a>
                                        <h4 class="argomento">Termoli - il caso</h4> 
                    <h2><a title="Sasso lanciato in classe, la preside dell’Alberghiero replica: “I nostri ragazzi accusati senza prove”" href="https://www.primonumero.it/2019/10/sasso-lanciato-in-classe-la-preside-dellalberghiero-replica-i-nostri-ragazzi-accusati-senza-prove/1530580182/">Sasso lanciato in classe, la preside dell’Alberghiero replica: “I nostri ragazzi accusati senza prove”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Tanta gente e commozione ai funerali di Gennaro: “Se te ne devi andare, vattene con un sorriso”" href="https://www.primonumero.it/2019/10/tanta-gente-e-commozione-ai-funerali-di-gennaro-se-te-ne-devi-andare-vattene-con-un-sorriso/1530580113/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160703.150x113.jpg" alt="Funerali Gennaro Bojano"></figure></a>
                                        <h4 class="argomento">La tragedia sulla SS17</h4> 
                    <h2><a title="Tanta gente e commozione ai funerali di Gennaro: “Se te ne devi andare, vattene con un sorriso”" href="https://www.primonumero.it/2019/10/tanta-gente-e-commozione-ai-funerali-di-gennaro-se-te-ne-devi-andare-vattene-con-un-sorriso/1530580113/">Tanta gente e commozione ai funerali di Gennaro: “Se te ne devi andare, vattene con un sorriso”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Termoli perde un personaggio storico della marineria: è morto Peppino Marinucci" href="https://www.primonumero.it/2019/10/termoli-perde-un-personaggio-storico-della-marineria-e-morto-peppino-marinucci/1530580084/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2016/11/b23517-jpg-69011.150x113.jpg" alt="b23517.jpg"></figure></a>
                                        <h4 class="argomento">Il lutto</h4> 
                    <h2><a title="Termoli perde un personaggio storico della marineria: è morto Peppino Marinucci" href="https://www.primonumero.it/2019/10/termoli-perde-un-personaggio-storico-della-marineria-e-morto-peppino-marinucci/1530580084/">Termoli perde un personaggio storico della marineria: è morto Peppino Marinucci</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Guerra tra sindaco ed ex, giovedì incontro-verità sul Raddoppio. Dal web accuse ai molisani: “Volete bloccare l’Italia”" href="https://www.primonumero.it/2019/10/guerra-tra-sindaco-ed-ex-giovedi-incontro-verita-sul-raddoppio-dal-web-accuse-al-molise-vuole-bloccare-litalia/1530579922/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/treni-e-stazione-136267.150x113.jpg" alt="treni-e-stazione-136267"></figure></a>
                                        <h4 class="argomento">Il caso</h4> 
                    <h2><a title="Guerra tra sindaco ed ex, giovedì incontro-verità sul Raddoppio. Dal web accuse ai molisani: “Volete bloccare l’Italia”" href="https://www.primonumero.it/2019/10/guerra-tra-sindaco-ed-ex-giovedi-incontro-verita-sul-raddoppio-dal-web-accuse-al-molise-vuole-bloccare-litalia/1530579922/">Guerra tra sindaco ed ex, giovedì incontro-verità sul Raddoppio. Dal web accuse ai molisani: “Volete bloccare l’Italia”</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Muore dopo lo schianto contro un albero: l&#8217;autopsia chiarirà le cause della morte di Michele" href="https://www.primonumero.it/2019/10/muore-dopo-lo-schianto-contro-un-albero-lautopsia-chiarira-le-cause-della-morte-di-michele/1530579874/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160644.316x176.jpg" alt="incidente Feudo Campobasso">  
 
  <h3>Muore dopo lo schianto contro un albero: l&#8217;autopsia chiarirà le cause della morte di Michele</h3>
  </a> </li>
<li> <a   title="58enne in shock anafilattico per puntura di vespa: muore nell&#8217;ambulatorio del paese" href="https://www.primonumero.it/2019/10/58enne-in-shock-anafilattico-per-puntura-di-vespa-muore-nellambulatorio-del-paese/1530579936/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/07/cregrest-palata-2018-132348.316x176.jpg" alt="ambulanza 118 molise ">  
 
  <h3>58enne in shock anafilattico per puntura di vespa: muore nell&#8217;ambulatorio del paese</h3>
  </a> </li>
<li> <a   title="I dubbi sulla strada dopo la strage di sabato. Tra fake news e speranza per il 15enne, promessa del nuoto" href="https://www.primonumero.it/2019/10/i-dubbi-sulla-strada-dopo-la-strage-di-sabato-tra-fake-news-e-speranza-per-il-15enne-promessa-del-nuoto/1530579974/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160684.316x176.jpg" alt="Simone de gregorio">  
 
  <h3>I dubbi sulla strada dopo la strage di sabato. Tra fake news e speranza per il 15enne, promessa del nuoto</h3>
  </a> </li>
<li> <a   title="Gennaro, 21 anni, che studiava da infermiere, accompagnava la mamma al lavoro. Operato nella notte il 15enne in coma" href="https://www.primonumero.it/2019/10/gennaro-21-anni-che-studiava-da-infermiere-accompagnava-la-mamma-al-lavoro-operato-nella-notte-il-15enne-in-coma/1530579743/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/10/incidente-bojano-160541.316x176.jpg" alt="incidente bojano">  
 
  <h3>Gennaro, 21 anni, che studiava da infermiere, accompagnava la mamma al lavoro. Operato nella notte il 15enne in coma</h3>
  </a> </li>
<li> <a   title="Medico aggredito dal compagno di una paziente in attesa. Ancora violenza in Pronto Soccorso" href="https://www.primonumero.it/2019/10/medico-del-pronto-soccorso-aggredito-dal-compagno-di-una-paziente-in-attesa/1530579969/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/03/pronto-soccorso-147124.316x176.jpg" alt="pronto-soccorso-147124">  
 
  <h3>Medico aggredito dal compagno di una paziente in attesa. Ancora violenza in Pronto Soccorso</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Real Guglionesi-Sesto Campano" href="https://www.primonumero.it/fotogallery/real-guglionesi-sesto-campano/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/10/real-guglionesi-sesto-campano-160618.660x368.jpg" />  
 
  <h3>Real Guglionesi-Sesto Campano</h3>
  </a> </li>
<li> <a   title="Parco Comunale tra passato e presente" href="https://www.primonumero.it/fotogallery/parco-comunale-tra-passato-e-presente/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/10/parco-comunale-ieri-e-oggi-160602.660x368.jpg" />  
 
  <h3>Parco Comunale tra passato e presente</h3>
  </a> </li>
<li> <a   title="Bar via Firenze" href="https://www.primonumero.it/fotogallery/bar-via-firenze/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/10/bar-via-firenze-160555.660x368.jpg" />  
 
  <h3>Bar via Firenze</h3>
  </a> </li>
<li> <a   title="Vastese-Vastogirardi" href="https://www.primonumero.it/fotogallery/vastese-vastogirardi/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/10/vastese-vastogirardi-160615.660x368.jpg" />  
 
  <h3>Vastese-Vastogirardi</h3>
  </a> </li>
<li> <a   title="La gara di qualificazione a Euro 2020 Italia-Grecia negli scatti di Eric Moscufo" href="https://www.primonumero.it/fotogallery/la-gara-di-qualificazione-a-euro-2020-italia-grecia-negli-scatti-di-eric-moscufo/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/10/italia-grecia-160570.660x368.jpg" />  
 
  <h3>La gara di qualificazione a Euro 2020 Italia-Grecia negli scatti di Eric Moscufo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Incidente a Bojano, donna estratta dalle lamiere. Traffico in tilt" href="https://www.primonumero.it/video/incidente-a-bojano-donna-estratta-dalle-lamiere-traffico-in-tilt/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/H2ru0OyspmY/0.jpg">  
 
  <h3>Incidente a Bojano, donna estratta dalle lamiere. Traffico in tilt</h3>
  </a> </li>
<li> <a   title="L&#8217;ex modella Benedetta Barzini a MoliseCinema" href="https://www.primonumero.it/video/lex-top-model-benedetta-barzini-a-molisecinema/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/CrKqSXt3eUU/0.jpg">  
 
  <h3>L&#8217;ex modella Benedetta Barzini a MoliseCinema</h3>
  </a> </li>
<li> <a   title="Il santo bastona un fedele: il video" href="https://www.primonumero.it/video/il-santo-bastona-un-fedele-il-video/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/o9QPl26z3DY/0.jpg">  
 
  <h3>Il santo bastona un fedele: il video</h3>
  </a> </li>
<li> <a   title="Mortale sulla statale 17, le immagini dello schianto" href="https://www.primonumero.it/video/mortale-sulla-statale-17-le-immagini-dello-schianto/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/Y8wVAhqPwPA/0.jpg">  
 
  <h3>Mortale sulla statale 17, le immagini dello schianto</h3>
  </a> </li>
<li> <a   title="Strade di sangue in Molise, incidente mortale sulla statale 17" href="https://www.primonumero.it/video/strade-di-sangue-in-molise-incidente-mortale-sulla-statale-17/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/en7PyqrLuk8/0.jpg">  
 
  <h3>Strade di sangue in Molise, incidente mortale sulla statale 17</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">25&deg;C</td>
        <td class="tempcold">15&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Autunno lontano, nei prossimi giorni sarà ancora clima primaverile" href="https://www.primonumero.it/2019/10/autunno-lontano-nei-prossimi-giorni-sara-ancora-clima-primaverile/1530579864/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2019/10/foto-160625.316x176.jpg" alt="meteo"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Autunno lontano, nei prossimi giorni sarà ancora clima primaverile" href="https://www.primonumero.it/2019/10/autunno-lontano-nei-prossimi-giorni-sara-ancora-clima-primaverile/1530579864/">
					Autunno lontano, nei prossimi giorni sarà ancora clima primaverile                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2019/10/autunno-lontano-nei-prossimi-giorni-sara-ancora-clima-primaverile/1530579864/" data-text="Autunno lontano, nei prossimi giorni sarà ancora clima primaverile"></div>
</div>
            <div class="comment-now"><a title="Commenta Autunno lontano, nei prossimi giorni sarà ancora clima primaverile" href="https://www.primonumero.it/2019/10/autunno-lontano-nei-prossimi-giorni-sara-ancora-clima-primaverile/1530579864/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Termoli - il caso</h3>
      <a class="post" title="Sasso lanciato in classe, la preside dell&#8217;Alberghiero replica: &#8220;I nostri ragazzi accusati senza prove&#8221;" href="https://www.primonumero.it/2019/10/sasso-lanciato-in-classe-la-preside-dellalberghiero-replica-i-nostri-ragazzi-accusati-senza-prove/1530580182/">
      Sasso lanciato in classe, la preside dell&#8217;Alberghiero replica: &#8220;I nostri ragazzi accusati senza prove&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Riaperto il centro prelievi, i comitati: &#8220;Un servizio pubblico fondamentale per la comunità&#8221;" href="https://www.primonumero.it/2019/10/riaperto-il-centro-prelievi-i-comitati-un-servizio-pubblico-fondamentale-per-la-comunita/1530580180/">
      Riaperto il centro prelievi, i comitati: &#8220;Un servizio pubblico fondamentale per la comunità&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Scavi sensazionali</h3>
      <a class="post" title="Scoperti un antico tempio romano ad Altilia e due necropoli principesche in BassoMolise" href="https://www.primonumero.it/2019/10/scoperti-un-antico-tempio-romano-ad-altilia-e-due-necropoli-principesche-in-bassomolise/1530580110/">
      Scoperti un antico tempio romano ad Altilia e due necropoli principesche in BassoMolise      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Ritorno al lavoro per il Campobasso. Pizzutelli squalificato, Alessandro ai box" href="https://www.primonumero.it/2019/10/ritorno-al-lavoro-per-il-campobasso-pizzutelli-squalificato-alessandro-ai-box/1530580153/">
      Ritorno al lavoro per il Campobasso. Pizzutelli squalificato, Alessandro ai box      </a> </li>
        <li>
      <h3 class="argomento">Le ricerche e le falle</h3>
      <a class="post" title="Scomparso da tre giorni, si sospetta abbia preso un treno. Ma le telecamere non funzionano" href="https://www.primonumero.it/2019/10/scomparso-da-santa-croce-si-sospetta-abbia-preso-un-treno-ma-le-telecamere-non-funzionano/1530580133/">
      Scomparso da tre giorni, si sospetta abbia preso un treno. Ma le telecamere non funzionano      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Visita d&#8217;eccezione al Comando della Guardia di Finanza: accolto monsignor Marcianò" href="https://www.primonumero.it/2019/10/visita-deccezione-al-comando-della-guardia-di-finanza-accolto-monsignor-marciano/1530580122/">
      Visita d&#8217;eccezione al Comando della Guardia di Finanza: accolto monsignor Marcianò      </a> </li>
        <li>
      <h3 class="argomento">La tragedia sulla SS17</h3>
      <a class="post" title="Tanta gente e commozione ai funerali di Gennaro: &#8220;Se te ne devi andare, vattene con un sorriso&#8221;" href="https://www.primonumero.it/2019/10/tanta-gente-e-commozione-ai-funerali-di-gennaro-se-te-ne-devi-andare-vattene-con-un-sorriso/1530580113/">
      Tanta gente e commozione ai funerali di Gennaro: &#8220;Se te ne devi andare, vattene con un sorriso&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Sasso lanciato dentro la scuola elementare sfiora un alunno. Sospetti su studenti più grandi" href="https://www.primonumero.it/2019/10/sasso-lanciato-dentro-la-scuola-elementare-sfiora-un-alunno-sospetti-su-studenti-grandi/1530580097/">
      Sasso lanciato dentro la scuola elementare sfiora un alunno. Sospetti su studenti più grandi      </a> </li>
        <li>
      <h3 class="argomento">Basket, A2 femminile</h3>
      <a class="post" title="Magnolia, un avvio da sballo: tre vittorie su tre e grandi prestazioni" href="https://www.primonumero.it/2019/10/magnolia-un-avvio-da-sballo-tre-vittorie-su-tre-e-grandi-prestazioni/1530580081/">
      Magnolia, un avvio da sballo: tre vittorie su tre e grandi prestazioni      </a> </li>
        <li>
      <h3 class="argomento">Il lutto</h3>
      <a class="post" title="Termoli perde un personaggio storico della marineria: è morto Peppino Marinucci" href="https://www.primonumero.it/2019/10/termoli-perde-un-personaggio-storico-della-marineria-e-morto-peppino-marinucci/1530580084/">
      Termoli perde un personaggio storico della marineria: è morto Peppino Marinucci      </a> </li>
        <li>
      <h3 class="argomento">Il Molise delle eccellenze</h3>
      <a class="post" title="Da corto a film, il viaggio de &#8216;I Futurieri in terra di Molise&#8217; è iniziato: riprese al via a Venafro" href="https://www.primonumero.it/2019/10/da-corto-a-film-il-viaggio-de-i-futurieri-in-terra-di-molise-e-iniziato-riprese-al-via-a-venafro/1530579979/">
      Da corto a film, il viaggio de &#8216;I Futurieri in terra di Molise&#8217; è iniziato: riprese al via a Venafro      </a> </li>
        <li>
            <a class="post" title="Termoli, Angela Serafini spegne quaranta candeline: dedica speciale" href="https://www.primonumero.it/2019/10/termoli-angela-serafini-spegne-quaranta-candeline-dedica-speciale/1530580079/">
      Termoli, Angela Serafini spegne quaranta candeline: dedica speciale      </a> </li>
        <li>
      <h3 class="argomento">Il caso</h3>
      <a class="post" title="Guerra tra sindaco ed ex, giovedì incontro-verità sul Raddoppio. Dal web accuse ai molisani: &#8220;Volete bloccare l&#8217;Italia&#8221;" href="https://www.primonumero.it/2019/10/guerra-tra-sindaco-ed-ex-giovedi-incontro-verita-sul-raddoppio-dal-web-accuse-al-molise-vuole-bloccare-litalia/1530579922/">
      Guerra tra sindaco ed ex, giovedì incontro-verità sul Raddoppio. Dal web accuse ai molisani: &#8220;Volete bloccare l&#8217;Italia&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Politica</h3>
      <a class="post" title="Toma tiene sulla corda gli assessori: &#8220;Mazzuto resta se vuole Salvini, ma dopo l&#8217;Epifania faccio il tagliando&#8221;" href="https://www.primonumero.it/2019/10/toma-tiene-sulla-corda-gli-assessori-mazzuto-resta-ma-dopo-lepifania-procedo-col-tagliando/1530579980/">
      Toma tiene sulla corda gli assessori: &#8220;Mazzuto resta se vuole Salvini, ma dopo l&#8217;Epifania faccio il tagliando&#8221;      </a> </li>
        <li>
            <a class="post" title="San Giuliano-Colletorto, auguri agli sposi Nicola Valenti e Paola Calzolaro" href="https://www.primonumero.it/2019/10/san-giuliano-colletorto-auguri-agli-sposi-nicola-valenti-e-paola-calzolaro/1530580069/">
      San Giuliano-Colletorto, auguri agli sposi Nicola Valenti e Paola Calzolaro      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="La squadra è rimasta a Campobasso. Montegiorgio ultima spiaggia per Cudini" href="https://www.primonumero.it/2019/10/la-squadra-e-rimasta-a-campobasso-montegiorgio-ultima-spiaggia-per-cudini/1530580028/">
      La squadra è rimasta a Campobasso. Montegiorgio ultima spiaggia per Cudini      </a> </li>
        <li>
            <a class="post" title="Tanti auguri Mauro!!!" href="https://www.primonumero.it/2019/10/tanti-auguri-mauro/1530580019/">
      Tanti auguri Mauro!!!      </a> </li>
        <li>
      <h3 class="argomento">Santa Croce di Magliano</h3>
      <a class="post" title="Ancora nessuna traccia di Salvatore, scomparso da sabato. La famiglia diffonde la foto" href="https://www.primonumero.it/2019/10/ancora-nessuna-traccia-di-salvatore-scomparso-da-sabato-la-famiglia-diffonde-la-foto/1530580015/">
      Ancora nessuna traccia di Salvatore, scomparso da sabato. La famiglia diffonde la foto      </a> </li>
        <li>
      <h3 class="argomento">Rugby</h3>
      <a class="post" title="Partita da Avellino la coppa Italia femminile: due vittorie per le Hammers" href="https://www.primonumero.it/2019/10/partita-da-avellino-la-coppa-italia-femminile-due-vittorie-per-le-hammers/1530580011/">
      Partita da Avellino la coppa Italia femminile: due vittorie per le Hammers      </a> </li>
        <li>
      <h3 class="argomento">Cip Molise</h3>
      <a class="post" title="Quadrangolare di Torball, i Guerrieri della Luce si piazzano primi" href="https://www.primonumero.it/2019/10/quadrangolare-di-torball-i-guerrieri-della-luce-si-piazzano-primi/1530580006/">
      Quadrangolare di Torball, i Guerrieri della Luce si piazzano primi      </a> </li>
        <li>
      <h3 class="argomento">Montecilfone</h3>
      <a class="post" title="Morto per una puntura di calabrone. Sapeva di essere allergico, ma non aveva con sè il farmaco salvavita" href="https://www.primonumero.it/2019/10/morto-per-una-puntura-di-calabrone-sapeva-di-essere-allergico-ma-non-aveva-con-se-il-farmaco-salvavita/1530579995/">
      Morto per una puntura di calabrone. Sapeva di essere allergico, ma non aveva con sè il farmaco salvavita      </a> </li>
        <li>
      <h3 class="argomento">Calcio</h3>
      <a class="post" title="Dopo la vittoria sulla Grecia e la qualificazione a Euro 2020 torna in campo la Nazionale" href="https://www.primonumero.it/2019/10/dopo-la-vittoria-sulla-grecia-e-la-qualificazione-a-euro-2020-torna-in-campo-la-nazionale/1530579985/">
      Dopo la vittoria sulla Grecia e la qualificazione a Euro 2020 torna in campo la Nazionale      </a> </li>
        <li>
      <h3 class="argomento">Sangue sulla SS17</h3>
      <a class="post" title="I dubbi sulla strada dopo la strage di sabato. Tra fake news e speranza per il 15enne, promessa del nuoto" href="https://www.primonumero.it/2019/10/i-dubbi-sulla-strada-dopo-la-strage-di-sabato-tra-fake-news-e-speranza-per-il-15enne-promessa-del-nuoto/1530579974/">
      I dubbi sulla strada dopo la strage di sabato. Tra fake news e speranza per il 15enne, promessa del nuoto      </a> </li>
        <li>
      <h3 class="argomento">L'accordo</h3>
      <a class="post" title="Con le persone Down si lavora meglio. Confcommercio firma convenzione e accoglie Marco" href="https://www.primonumero.it/2019/10/con-le-persone-down-si-lavora-meglio-firmata-convenzione-e-confcommercio-accoglie-marco/1530579952/">
      Con le persone Down si lavora meglio. Confcommercio firma convenzione e accoglie Marco      </a> </li>
        <li>
            <a class="post" title="All you can (h)eat" href="https://www.primonumero.it/2019/10/all-you-can-eat/1530579923/">
      All you can (h)eat      </a> </li>
        <li>
      <h3 class="argomento">Calcio a 5, Under 19</h3>
      <a class="post" title="Cln Cus Molise di forza: travolta la Free Time L’Aquila" href="https://www.primonumero.it/2019/10/cln-cus-molise-di-forza-travolta-la-free-time-laquila/1530579972/">
      Cln Cus Molise di forza: travolta la Free Time L’Aquila      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Medico aggredito dal compagno di una paziente in attesa. Ancora violenza in Pronto Soccorso" href="https://www.primonumero.it/2019/10/medico-del-pronto-soccorso-aggredito-dal-compagno-di-una-paziente-in-attesa/1530579969/">
      Medico aggredito dal compagno di una paziente in attesa. Ancora violenza in Pronto Soccorso      </a> </li>
        <li>
            <a class="post" title="Colletorto, Ermelinda D&#8217;Onofrio spegne sessanta candeline" href="https://www.primonumero.it/2019/10/colletorto-ermelinda-donofrio-spegne-sessanta-candeline/1530579961/">
      Colletorto, Ermelinda D&#8217;Onofrio spegne sessanta candeline      </a> </li>
        <li>
      <h3 class="argomento">Montecilfone</h3>
      <a class="post" title="58enne in shock anafilattico per puntura di vespa: muore nell&#8217;ambulatorio del paese" href="https://www.primonumero.it/2019/10/58enne-in-shock-anafilattico-per-puntura-di-vespa-muore-nellambulatorio-del-paese/1530579936/">
      58enne in shock anafilattico per puntura di vespa: muore nell&#8217;ambulatorio del paese      </a> </li>
        <li>
      <h3 class="argomento">Il gazebo a Napoli per i 10 anni del Movimento</h3>
      <a class="post" title="Le esperienze del Molise a Italia a 5 Stelle: &#8220;Due giorni di idee e progetti&#8221;" href="https://www.primonumero.it/2019/10/le-esperienze-del-molise-a-italia-a-5-stelle-due-giorni-di-idee-e-progetti/1530579916/">
      Le esperienze del Molise a Italia a 5 Stelle: &#8220;Due giorni di idee e progetti&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Lupi-tifosi, duro confronto. Cudini per ora resta, contatti con Torrente" href="https://www.primonumero.it/2019/10/lupi-tifosi-duro-confronto-cudini-per-ora-resta-contatti-con-torrente/1530579897/">
      Lupi-tifosi, duro confronto. Cudini per ora resta, contatti con Torrente      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Tensione al terminal, un invalido si rifiuta di pagare la corsa e inveisce contro l’azienda. Interviene la Polizia" href="https://www.primonumero.it/2019/10/tensione-al-terminal-un-invalido-si-rifiuta-di-pagare-la-corsa-e-inveisce-contro-lazienda-interviene-la-polizia/1530579893/">
      Tensione al terminal, un invalido si rifiuta di pagare la corsa e inveisce contro l’azienda. Interviene la Polizia      </a> </li>
        <li>
      <h3 class="argomento">Vigili del Fuoco</h3>
      <a class="post" title="Scomparso da sabato e avvistato a Termoli, ricerche senza sosta del 57enne nella città costiera" href="https://www.primonumero.it/2019/10/scomparso-da-sabato-avvistato-sulla-costa-si-cerca-anche-a-termoli-il-57enne/1530579875/">
      Scomparso da sabato e avvistato a Termoli, ricerche senza sosta del 57enne nella città costiera      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Muore dopo lo schianto contro un albero: l&#8217;autopsia chiarirà le cause della morte di Michele" href="https://www.primonumero.it/2019/10/muore-dopo-lo-schianto-contro-un-albero-lautopsia-chiarira-le-cause-della-morte-di-michele/1530579874/">
      Muore dopo lo schianto contro un albero: l&#8217;autopsia chiarirà le cause della morte di Michele      </a> </li>
        <li>
            <a class="post" title="Luna rossa sul mare" href="https://www.primonumero.it/2019/10/luna-rossa-sul-mare/1530579869/">
      Luna rossa sul mare      </a> </li>
        <li>
      <h3 class="argomento">Turismo 2020</h3>
      <a class="post" title="Termoli-Croazia, a primavera si salpa di nuovo. E in futuro c’è l’idea Montenegro" href="https://www.primonumero.it/2019/10/termoli-croazia-a-primavera-si-salpa-di-nuovo-e-in-futuro-ce-lidea-montenegro/1530579554/">
      Termoli-Croazia, a primavera si salpa di nuovo. E in futuro c’è l’idea Montenegro      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Autunno lontano, nei prossimi giorni sarà ancora clima primaverile" href="https://www.primonumero.it/2019/10/autunno-lontano-nei-prossimi-giorni-sara-ancora-clima-primaverile/1530579864/">
      Autunno lontano, nei prossimi giorni sarà ancora clima primaverile      </a> </li>
        <li>
            <a class="post" title="Termoli, sette candeline per Cloe e Mia Giorgia: amiche inseparabili" href="https://www.primonumero.it/2019/10/termoli-sette-candeline-per-cloe-e-mia-giorgia-amiche-inseparabili/1530579862/">
      Termoli, sette candeline per Cloe e Mia Giorgia: amiche inseparabili      </a> </li>
        <li>
      <h3 class="argomento">La 21enne di Agnone</h3>
      <a class="post" title="Gloria Marinelli in gol, ma l&#8217;Inter perde il primo derby di Milano della serie A donne" href="https://www.primonumero.it/2019/10/gloria-marinelli-in-gol-ma-linter-perde-il-primo-derby-di-milano-della-serie-a-donne/1530579860/">
      Gloria Marinelli in gol, ma l&#8217;Inter perde il primo derby di Milano della serie A donne      </a> </li>
        <li>
      <h3 class="argomento">Serie C Silver</h3>
      <a class="post" title="L&#8217;Air Basket Termoli piega la Teramo a spicchi. Airino sconfitta a Pescara" href="https://www.primonumero.it/2019/10/lair-basket-termoli-piega-la-teramo-a-spicchi-airino-sconfitta-a-pescara/1530579856/">
      L&#8217;Air Basket Termoli piega la Teramo a spicchi. Airino sconfitta a Pescara      </a> </li>
        <li>
      <h3 class="argomento">Eccellenza</h3>
      <a class="post" title="Guglionesi-Sesto Campano, pari e spettacolo: finisce 3-3" href="https://www.primonumero.it/2019/10/guglionesi-sesto-campano-pari-e-spettacolo-finisce-3-3/1530579844/">
      Guglionesi-Sesto Campano, pari e spettacolo: finisce 3-3      </a> </li>
        <li>
      <h3 class="argomento">Pietracatella</h3>
      <a class="post" title="‘Quel che non ho è quel che non mi manca’: al via la VI edizione del premio letterario De André" href="https://www.primonumero.it/2019/10/quel-che-non-ho-e-quel-che-non-mi-manca-al-via-la-vi-edizione-del-premio-letterario-de-andre/1530579843/">
      ‘Quel che non ho è quel che non mi manca’: al via la VI edizione del premio letterario De André      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Poleggi decanta il film sul giovane Pertini di Giambattista Assanti" href="https://www.primonumero.it/2019/10/poleggi-decanta-il-film-sul-giovane-pertini-di-giambattista-assanti/1530579816/">
      Poleggi decanta il film sul giovane Pertini di Giambattista Assanti      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Impresa Vastogirardi a Vasto: vittoria e terzo posto in classifica" href="https://www.primonumero.it/2019/10/impresa-vastogirardi-a-vasto-vittoria-e-terzo-posto-in-classifica/1530579839/">
      Impresa Vastogirardi a Vasto: vittoria e terzo posto in classifica      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Olympia Agnonese, prima vittoria al Civitelle: 2-1 al Fiuggi" href="https://www.primonumero.it/2019/10/olympia-agnonese-prima-vittoria-al-civitelle-2-1-al-fiuggi/1530579831/">
      Olympia Agnonese, prima vittoria al Civitelle: 2-1 al Fiuggi      </a> </li>
        <li>
      <h3 class="argomento">Santa Croce di Magliano</h3>
      <a class="post" title="Uomo di 57 anni scomparso da più di un giorno, avviate le ricerche. In azione anche elicottero del 115" href="https://www.primonumero.it/2019/10/uomo-di-57-anni-scomparso-da-sabato-avviate-le-ricerche-in-azione-anche-elicottero-del-115/1530579824/">
      Uomo di 57 anni scomparso da più di un giorno, avviate le ricerche. In azione anche elicottero del 115      </a> </li>
        <li>
      <h3 class="argomento">Eccellenza</h3>
      <a class="post" title="Isernia FC, vittoria di misura sul Campobasso 1919: la risolve Mascolo" href="https://www.primonumero.it/2019/10/isernia-fc-vittoria-di-misura-sul-campobasso-1919-la-risolve-mascolo/1530579819/">
      Isernia FC, vittoria di misura sul Campobasso 1919: la risolve Mascolo      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Campobasso affonda, traballa la panchina di Cudini. &#8220;Non mi dimetto&#8221;, ma spuntano Di Meo e Torrente" href="https://www.primonumero.it/2019/10/campobasso-affonda-traballa-la-panchina-di-cudini-non-mi-dimetto-ma-spuntano-di-meo-e-torrente/1530579808/">
      Campobasso affonda, traballa la panchina di Cudini. &#8220;Non mi dimetto&#8221;, ma spuntano Di Meo e Torrente      </a> </li>
        <li>
      <h3 class="argomento">Vilnius</h3>
      <a class="post" title="Gli studenti dell&#8217;Ipsia di Montenero sono &#8216;volati&#8217; in Lituania con l&#8217;Erasmus+" href="https://www.primonumero.it/2019/10/gli-studenti-dellipsia-di-montenero-sono-volati-in-lituania-con-lerasmus/1530579805/">
      Gli studenti dell&#8217;Ipsia di Montenero sono &#8216;volati&#8217; in Lituania con l&#8217;Erasmus+      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Al via il nuovo anno pastorale, il Vescovo: &#8220;Siate promotori del dialogo e dell&#8217;incontro&#8221;" href="https://www.primonumero.it/2019/10/al-via-il-nuovo-anno-pastorale-il-vescovo-siate-promotori-del-dialogo-e-dellincontro/1530579804/">
      Al via il nuovo anno pastorale, il Vescovo: &#8220;Siate promotori del dialogo e dell&#8217;incontro&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Il Molise che stupisce</h3>
      <a class="post" title="Monastero e centro produttivo: dagli scavi la scoperta della doppia vita dell&#8217;abbazia di San Vincenzo al Volturno" href="https://www.primonumero.it/2019/10/monastero-e-centro-produttivo-dagli-scavi-la-scoperta-della-doppia-vita-dellabbazia-di-s-vincenzo-al-volturno/1530579533/">
      Monastero e centro produttivo: dagli scavi la scoperta della doppia vita dell&#8217;abbazia di San Vincenzo al Volturno      </a> </li>
        <li>
      <h3 class="argomento">Turismo, strade, trasporti</h3>
      <a class="post" title="Una ripresa da 220 milioni con una data di scadenza: fine 2023. La progettazione la gestisce il Ministero" href="https://www.primonumero.it/2019/10/una-ripresa-da-220-milioni-con-una-data-di-scadenza-fine-2023-la-progettazione-la-gestisce-il-ministero/1530579652/">
      Una ripresa da 220 milioni con una data di scadenza: fine 2023. La progettazione la gestisce il Ministero      </a> </li>
        <li>
            <a class="post" title="Colletorto, nozze d’oro per Francesco Spina e Lina D’Onofrio" href="https://www.primonumero.it/2019/10/colletorto-nozze-doro-per-francesco-spina-e-lina-donofrio/1530579788/">
      Colletorto, nozze d’oro per Francesco Spina e Lina D’Onofrio      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Interferenze, quando cultura e sociale si incontrano. Della nuova edizione parla anche Repubblica" href="https://www.primonumero.it/2019/10/quando-cultura-e-sociale-si-incontrano-interferenze-e-la-comunita-possibile-della-nuova-edizione-parla-anche-repubblica/1530579776/">
      Interferenze, quando cultura e sociale si incontrano. Della nuova edizione parla anche Repubblica      </a> </li>
        <li>
      <h3 class="argomento">Polemica infuocata a Termoli</h3>
      <a class="post" title="Ferrovia, Sbrocca va al contrattacco: &#8220;Roberti non ha idee, fa solo propaganda. Inadeguato e incapace”" href="https://www.primonumero.it/2019/10/ferrovia-sbrocca-da-del-bugiardo-a-roberti-e-va-al-contrattacco-nessuna-idea-fa-solo-propaganda-e-inadeguato-a-fare-il-sindaco/1530579757/">
      Ferrovia, Sbrocca va al contrattacco: &#8220;Roberti non ha idee, fa solo propaganda. Inadeguato e incapace”      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="La cultura contro il pregiudizio: giovani protagonisti nel progetto del convitto &#8216;Mario Pagano&#8217;" href="https://www.primonumero.it/2019/10/la-cultura-contro-il-pregiudizio-e-lintolleranza-il-progetto-del-convitto-mario-pagano/1530579612/">
      La cultura contro il pregiudizio: giovani protagonisti nel progetto del convitto &#8216;Mario Pagano&#8217;      </a> </li>
        <li>
      <h3 class="argomento">Schianto sulla SS17</h3>
      <a class="post" title="Gennaro, 21 anni, che studiava da infermiere, accompagnava la mamma al lavoro. Operato nella notte il 15enne in coma" href="https://www.primonumero.it/2019/10/gennaro-21-anni-che-studiava-da-infermiere-accompagnava-la-mamma-al-lavoro-operato-nella-notte-il-15enne-in-coma/1530579743/">
      Gennaro, 21 anni, che studiava da infermiere, accompagnava la mamma al lavoro. Operato nella notte il 15enne in coma      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Riaperta dopo 20 anni la chiesa del Rosario. Anche grazie ai lavori pagati dai fedeli" href="https://www.primonumero.it/2019/10/riaperta-dopo-20-anni-la-chiesa-del-rosario-grazie-ai-lavori-pagati-dai-fedeli/1530579377/">
      Riaperta dopo 20 anni la chiesa del Rosario. Anche grazie ai lavori pagati dai fedeli      </a> </li>
        <li>
      <h3 class="argomento">Basket, Serie A2</h3>
      <a class="post" title="La Magnolia fa tre su tre: battuta anche Faenza al PalaVazzieri" href="https://www.primonumero.it/2019/10/la-magnolia-fa-tre-su-tre-battuta-anche-faenza-al-palavazzieri/1530579723/">
      La Magnolia fa tre su tre: battuta anche Faenza al PalaVazzieri      </a> </li>
        <li>
      <h3 class="argomento">Calcio a 5, Serie B</h3>
      <a class="post" title="Chaminade Campobasso-Sporting Venafro, pari spettacolare: finisce 5 a 5" href="https://www.primonumero.it/2019/10/chaminade-campobasso-sporting-venafro-pari-spettacolare-finisce-5-a-5/1530579714/">
      Chaminade Campobasso-Sporting Venafro, pari spettacolare: finisce 5 a 5      </a> </li>
        <li>
      <h3 class="argomento">Al bivio per Bojano</h3>
      <a class="post" title="Sabato sera di sangue sulla ss 17: perdono la vita un 21enne e un uomo di 77 anni. In coma un minore" href="https://www.primonumero.it/2019/10/sabato-sera-di-sangue-sulla-ss-17-perdono-la-vita-un-19enne-e-un-uomo-di-77-anni-in-coma-un-minore/1530579705/">
      Sabato sera di sangue sulla ss 17: perdono la vita un 21enne e un uomo di 77 anni. In coma un minore      </a> </li>
        <li>
      <h3 class="argomento">L'iniziativa per l'ambiente</h3>
      <a class="post" title="A Sant&#8217;Elia a Pianisi volontari in azione per ripulire l&#8217;area del convento" href="https://www.primonumero.it/2019/10/a-santelia-a-pianisi-volontari-in-azione-per-ripulire-larea-del-convento/1530579701/">
      A Sant&#8217;Elia a Pianisi volontari in azione per ripulire l&#8217;area del convento      </a> </li>
        <li>
      <h3 class="argomento">6° turno</h3>
      <a class="post" title="Anticipi, solo un pareggio per il Termoli 2016 contro il Ripalimosani" href="https://www.primonumero.it/2019/10/anticipi-solo-un-pareggio-per-il-termoli-2016-contro-il-ripalimosani/1530579692/">
      Anticipi, solo un pareggio per il Termoli 2016 contro il Ripalimosani      </a> </li>
        <li>
      <h3 class="argomento">Orgoglio molisano</h3>
      <a class="post" title="Tre ragazze termolesi sul tetto d&#8217;Europa, un oro e due argenti per le atlete del Circolo Canottieri" href="https://www.primonumero.it/2019/10/tre-ragazze-termolesi-sul-tetto-deuropa-uno-oro-e-due-argenti-per-le-atlete-del-circolo-canottieri/1530579684/">
      Tre ragazze termolesi sul tetto d&#8217;Europa, un oro e due argenti per le atlete del Circolo Canottieri      </a> </li>
        <li>
      <h3 class="argomento">Calcio a 5, Serie A2</h3>
      <a class="post" title="Cln Cus Molise, espugnato il parquet del Sammichele" href="https://www.primonumero.it/2019/10/cln-cus-molise-espugnato-il-parquet-del-sammichele/1530579677/">
      Cln Cus Molise, espugnato il parquet del Sammichele      </a> </li>
        <li>
      <h3 class="argomento">Oratino</h3>
      <a class="post" title="Uno dei borghi più belli d’Italia &#8216;minacciato&#8217; dall’installazione di un ripetitore di telefonia" href="https://www.primonumero.it/2019/10/uno-dei-borghi-piu-belli-ditalia-minacciato-dallinstallazione-di-un-ripetitore-di-telefonia/1530579670/">
      Uno dei borghi più belli d’Italia &#8216;minacciato&#8217; dall’installazione di un ripetitore di telefonia      </a> </li>
        <li>
      <h3 class="argomento">Calcio giovanile</h3>
      <a class="post" title="Juniores rossoblù, grande vittoria ai danni dell&#8217;Olympia Agnonese" href="https://www.primonumero.it/2019/10/juniores-rossoblu-grande-vittoria-ai-danni-dellolympia-agnonese/1530579646/">
      Juniores rossoblù, grande vittoria ai danni dell&#8217;Olympia Agnonese      </a> </li>
        <li>
      <h3 class="argomento">I risultati del sondaggio</h3>
      <a class="post" title="Negozi in crisi, le soluzioni dei cittadini: &#8220;Più eventi o parcheggi gratis contro questo mortorio&#8221;" href="https://www.primonumero.it/2019/10/negozi-in-crisi-le-soluzioni-dei-cittadini-piu-eventi-o-parcheggi-gratis-contro-questo-mortorio/1530579420/">
      Negozi in crisi, le soluzioni dei cittadini: &#8220;Più eventi o parcheggi gratis contro questo mortorio&#8221;      </a> </li>
        <li>
            <a class="post" title="SanStefar: oltre i numeri c&#8217;è molto" href="https://www.primonumero.it/2019/10/sanstefar-oltre-i-numeri-ce-molto/1530579643/">
      SanStefar: oltre i numeri c&#8217;è molto      </a> </li>
        <li>
      <h3 class="argomento">Termoli: stazione e raddoppio</h3>
      <a class="post" title="Il sindaco accusa Sbrocca di bugie e rivela: “Siamo spalle al muro fra treni come bombe ambientali e maxi ponte su valle Biferno&#8221;" href="https://www.primonumero.it/2019/10/il-sindaco-accusa-sbrocca-di-bugie-e-rivela-siamo-spalle-al-muro-fra-treni-come-bombe-ambientali-e-maxi-ponte-su-valle-biferno/1530579626/">
      Il sindaco accusa Sbrocca di bugie e rivela: “Siamo spalle al muro fra treni come bombe ambientali e maxi ponte su valle Biferno&#8221;      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>-->

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            //$(function(){
            //
            //
            //    addthis.addEventListener('addthis.ready',function(){
			//		addthis_share.url = '//';
            //        addthis.sharecounters.getShareCounts('facebook', function(obj) {
            //            // console.log(obj);
            //            console.log(obj[0].count);
            //            if(obj[0].count > count_fire){
            //                // alert('on fire!');
            //
            //                $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
            //
            //            }
            //        });
            //    });
            //
            //})

        })(jQuery)


    </script>

<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div>       
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,0-top,basso-molise,santa-croce-di-magliano,carabinieri,disperso,ricerche,unita-cinofile,vigili-del-fuoco,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  
</div>

<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1556008827'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
