<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Palazzo San Giorgio: si è dimesso il consigliere del M5S Lorenzo Sallustio</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2019/08/simone-156608.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2019/08/simone-156608.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2019/08/simone-156608.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2019/08/simone-156608.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2019/08/simone-156608.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il consigliere, ricercatore Unimol che era anche tra i papabili ad entrare a far parte della giunta, indica nelle motivazioni problemi di natura personale"/>
<link rel="canonical" href="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palazzo San Giorgio: si è dimesso il consigliere del M5S Lorenzo Sallustio" />
<meta property="og:description" content="Il consigliere, ricercatore Unimol che era anche tra i papabili ad entrare a far parte della giunta, indica nelle motivazioni problemi di natura personale" />
<meta property="og:url" content="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="consiglio" />
<meta property="article:tag" content="dimissioni" />
<meta property="article:tag" content="maggioranza" />
<meta property="article:tag" content="minoranza" />
<meta property="article:tag" content="sindaco" />
<meta property="article:tag" content="Unimol" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-08-12T18:31:55+02:00" />
<meta property="article:modified_time" content="2019-08-12T19:15:09+02:00" />
<meta property="og:updated_time" content="2019-08-12T19:15:09+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il consigliere, ricercatore Unimol che era anche tra i papabili ad entrare a far parte della giunta, indica nelle motivazioni problemi di natura personale" />
<meta name="twitter:title" content="Palazzo San Giorgio: si è dimesso il consigliere del M5S Lorenzo Sallustio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Palazzo San Giorgio: si è dimesso il consigliere del M5S Lorenzo Sallustio Feed dei commenti" href="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1555678960' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1555684339' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530571819' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F08%2Fpalazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio%2F1530571819%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F08%2Fpalazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio%2F1530571819%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Cristina Niro',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<!--<link rel="manifest" href="--><!--/img/favicon/manifest.json">-->
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530571819 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' data-dimensions="10x10"></div>



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' data-dimensions="10x10"></div>

 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Secondo scippo in pochi giorni nel quartiere Carmelo, paura per una donna ma colpo a vuoto" href="https://www.primonumero.it/2019/08/secondo-scippo-in-pochi-giorni-nel-quartiere-carmelo-paura-per-una-donna-ma-colpo-a-vuoto/1530571842/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/08/via-panama-termoli-156614.660x368.jpg" alt="Via panama termoli"></figure>
      </a>
            <header> <h4 class="argomento">Termoli</h4>           <h2><a title="Secondo scippo in pochi giorni nel quartiere Carmelo, paura per una donna ma colpo a vuoto" href="https://www.primonumero.it/2019/08/secondo-scippo-in-pochi-giorni-nel-quartiere-carmelo-paura-per-una-donna-ma-colpo-a-vuoto/1530571842/">Secondo scippo in pochi giorni nel quartiere Carmelo, paura per una donna ma colpo a vuoto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Furgone si ribalta, due feriti. Uno ricoverato in gravi condizioni" href="https://www.primonumero.it/2019/08/furgone-si-ribalta-due-feriti-uno-ricoverato-in-gravi-condizioni/1530571840/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/cregrest-palata-2018-133125.660x368.jpg" alt="Ambulanza 118"></figure>
      </a>
            <header> <h4 class="argomento">Oratino</h4>           <h2><a title="Furgone si ribalta, due feriti. Uno ricoverato in gravi condizioni" href="https://www.primonumero.it/2019/08/furgone-si-ribalta-due-feriti-uno-ricoverato-in-gravi-condizioni/1530571840/">Furgone si ribalta, due feriti. Uno ricoverato in gravi condizioni</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="L&#8217;estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra" href="https://www.primonumero.it/2019/08/unestate-al-bando-poche-idee-e-nessuna-novita-anzi-no-una-ce-la-festa-della-birra-in-villa-de-capoa/1530571816/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/simone-155234.660x368.jpg" alt="Comune Municipio Campobasso"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso</h4>           <h2><a title="L&#8217;estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra" href="https://www.primonumero.it/2019/08/unestate-al-bando-poche-idee-e-nessuna-novita-anzi-no-una-ce-la-festa-della-birra-in-villa-de-capoa/1530571816/">L&#8217;estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Pistola nascosta in casa, Carabinieri denunciano un uomo" href="https://www.primonumero.it/2019/08/pistola-nascosta-in-casa-carabinieri-denunciano-un-uomo/1530571836/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/08/pistola-sequestrata-carabinieri-palata-156611.660x368.jpg" alt="pistola sequestrata Carabinieri Palata"></figure>
      </a>
            <header> <h4 class="argomento">Acquaviva Collecroce</h4>           <h2><a title="Pistola nascosta in casa, Carabinieri denunciano un uomo" href="https://www.primonumero.it/2019/08/pistola-nascosta-in-casa-carabinieri-denunciano-un-uomo/1530571836/">Pistola nascosta in casa, Carabinieri denunciano un uomo</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Incendio allo svincolo San Martino-Bifernina" href="https://www.primonumero.it/video/incendio-allo-svincolo-san-martino-bifernina/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/ZAlRhqwkVIk/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Incendio allo svincolo San Martino-Bifernina" href="https://www.primonumero.it/video/incendio-allo-svincolo-san-martino-bifernina/">
          Incendio allo svincolo San Martino-Bifernina          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/castropignano">Castropignano</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/cercepiccola">Cercepiccola</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/pescolanciano">Pescolanciano</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/salcito">Salcito</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-in-galdo">San Giovanni in Galdo</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/staffoli">Staffoli</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=7d8bf3445e" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
		        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Campobasso</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Palazzo San Giorgio: si è dimesso il consigliere del M5S Lorenzo Sallustio </h1>
      <p class="occhiello" itemprop="description">Il consigliere, ricercatore universitario che era anche tra i papabili ad entrare a far parte della giunta, indica nelle motivazioni problemi di natura personale che mal si conciliavano con l'attività amministrativa. Gli subentra Salvatore Murolo, la surroga si terrà il prossimo 19 agosto</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a>
                
         -  12 Agosto 2019 - 18:31</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/consiglio/" rel="tag">consiglio</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/dimissioni/" rel="tag">dimissioni</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/maggioranza/" rel="tag">maggioranza</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/minoranza/" rel="tag">minoranza</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/sindaco/" rel="tag">sindaco</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/unimol/" rel="tag">Unimol</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/lorenzo-sallustio/" rel="tag">lorenzo sallustio</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/roberto-gravina/" rel="tag">Roberto Gravina</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/salvatore-murolo/" rel="tag">salvatore murolo</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.primonumero.it/notizie-di-citta/molise-centrale/" rel="tag">Molise Centrale</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2019/08/simone-156608.660x368.jpg" alt="consiglio comunale  CB">                    			        </figure>
                    
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/" data-shortlink="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/" data-title="Palazzo San Giorgio: si è dimesso il consigliere del M5S Lorenzo Sallustio" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Palazzo San Giorgio: si è dimesso il consigliere del M5S Lorenzo Sallustio&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p><strong>Sembrava un fulmine a ciel sereno ma il sindaco Gravina smentisce che lo sia</strong>.</p>          
<!--	   -->
	           
	           
	           

          
<p>Si è dimesso il consigliere comunale pentastellato Lorenzo Sallustio e la decisione pare fosse nell’aria da qualche tempo.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p>La sceltà è stata già formalizzata all’ufficio protocollo di Palazzo San Giorgio.</p>          
<!--	   -->
	           
	           
	           

          
<p>Ufficialmente si tratta di motivi personali che hanno costretto il giovane consigliere comunale, ricercatore dell’Università degli Studi del Molise ed esperto di pianificazione territoriale a lasciare il Comune.</p>          
<!--	   -->
	           
	           
	           

          
<p>Lorenzo Sallustio, <strong>particolarmente apprezzato anche dai colleghi della minoranza per le sue capacità professionali e le qualità umani</strong>, era anche uno dei papabili a far parte dell’esecutivo. Oggi, a poco più di 2 mesi dalle elezioni, per impegni lavorativi ha scelto di non portare avanti il suo mandato.</p>          
<!--	   -->
	                          <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" class="adunit" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' id="420x200-01" data-dimensions="420x200"></div></div>
           
	           
	           

          
<p><strong>“Le dimissioni di Lorenzo non arrivano inaspettate, sapevamo bene delle sue difficoltà nel conciliare delle incombenze personali</strong> piuttosto importanti con i lavori consiliari. – ha detto il sindaco Roberto Gravina – Lorenzo era e continuerà ad essere una risorsa importante del MoVimento anche nel prossimo futuro, anche non potendo, per ragioni strettamente personali, proseguire nella sua attività di consigliere comunale. Con lui abbiamo valutato bene in questi giorni il da farsi e <strong>credo che le sue esigenze vadano rispettate e che vada dato merito a Lorenzo di non aver voluto vivacchiare, restando magari in consiglio senza poter adempiere pienamente al suo ruolo</strong>. La sua grande onestà, del resto, non la scopriamo oggi e per questo, come per la sua competenza, continuerà ad essere una pedina importante di questa avventura amministrativa”.</p>          
<!--	   -->
	           
	           
	           

          
<div class="photo-inside-post"><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2019/08/sallustio-m5s-cb-156612.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2019/08/sallustio-m5s-cb-156612.jpg" alt="sallustio m5s cb"></a></div>
<p>“Tale difficile e sofferta decisione – ha scritto nella sua lettera il consigliere dimissionario – si è resa necessaria a causa del <strong>sopraggiungere di vicende di natura personale che limiterebbero ed altererebbero il pieno adempimento alle funzioni previste dal Testo unico degli enti locali</strong>. Nel più totale rispetto e senso di responsabilità verso tali principi, nonché del Consiglio comunale, della Giunta, del Sindaco e della cittadinanza tutta, dopo attente ed opportune valutazioni, sono maturate le condizioni che hanno reso non più evitabile né differibile la decisione di cui all’oggetto”.</p>          
<!--	   -->
	           
	                          <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
           
	           

          
<p><strong>Gli subentra Salvatore Murolo, operatore socio-sanitario, eletto alle scorse amministrative con 80 preferenze.</strong> La surroga è prevista nella prossima seduta dell’assise civica convocata per lunedì 19 agosto quando sarà sancita l’adesione di Palazzo San Giorgio al progetto di riqualificazione dei trattori.</p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div>  </div>
	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/consiglio/" rel="tag">consiglio</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/dimissioni/" rel="tag">dimissioni</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/maggioranza/" rel="tag">maggioranza</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/minoranza/" rel="tag">minoranza</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/sindaco/" rel="tag">sindaco</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/unimol/" rel="tag">Unimol</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/lorenzo-sallustio/" rel="tag">lorenzo sallustio</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/roberto-gravina/" rel="tag">Roberto Gravina</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/salvatore-murolo/" rel="tag">salvatore murolo</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.primonumero.it/notizie-di-citta/molise-centrale/" rel="tag">Molise Centrale</a></li>
        </ul>
      </div>
       
		        
        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2019/08/palazzo-san-giorgio-si-e-dimesso-il-consigliere-del-m5s-lorenzo-sallustio/1530571819/" data-numposts="5"></div>
	    


						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Campobasso</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Furgone si ribalta, due feriti. Uno ricoverato in gravi condizioni" href="https://www.primonumero.it/2019/08/furgone-si-ribalta-due-feriti-uno-ricoverato-in-gravi-condizioni/1530571840/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/cregrest-palata-2018-133125.150x113.jpg" alt="Ambulanza 118"></figure></a>
                                        <h4 class="argomento">Oratino</h4> 
                    <h2><a title="Furgone si ribalta, due feriti. Uno ricoverato in gravi condizioni" href="https://www.primonumero.it/2019/08/furgone-si-ribalta-due-feriti-uno-ricoverato-in-gravi-condizioni/1530571840/">Furgone si ribalta, due feriti. Uno ricoverato in gravi condizioni</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="L&#8217;estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra" href="https://www.primonumero.it/2019/08/unestate-al-bando-poche-idee-e-nessuna-novita-anzi-no-una-ce-la-festa-della-birra-in-villa-de-capoa/1530571816/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/simone-155234.150x113.jpg" alt="Comune Municipio Campobasso"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="L&#8217;estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra" href="https://www.primonumero.it/2019/08/unestate-al-bando-poche-idee-e-nessuna-novita-anzi-no-una-ce-la-festa-della-birra-in-villa-de-capoa/1530571816/">L&#8217;estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Danni da fauna selvatica, Coldiretti chiede alla Regione di poter abbattere i cinghiali tutto l&#8217;anno" href="https://www.primonumero.it/2019/08/danni-da-fauna-selvatica-coldiretti-chiede-alla-regione-di-poter-abbattere-i-cinghiali-tutto-lanno/1530571801/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/08/simone-156613.150x113.jpg" alt="toma e cavaliere con coldiretti"></figure></a>
                                        <h4 class="argomento">I problemi del settore</h4> 
                    <h2><a title="Danni da fauna selvatica, Coldiretti chiede alla Regione di poter abbattere i cinghiali tutto l&#8217;anno" href="https://www.primonumero.it/2019/08/danni-da-fauna-selvatica-coldiretti-chiede-alla-regione-di-poter-abbattere-i-cinghiali-tutto-lanno/1530571801/">Danni da fauna selvatica, Coldiretti chiede alla Regione di poter abbattere i cinghiali tutto l&#8217;anno</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Provoca un incidente senza feriti ma lascia l&#8217;auto e fugge a piedi. I carabinieri lo aspettano a casa: denunciato" href="https://www.primonumero.it/2019/08/provoca-un-incidente-senza-feriti-ma-lascia-lauto-e-fugge-a-piedi-i-carabinieri-lo-aspettano-a-casa-denunciato/1530571758/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/08/carabinieri-156562.150x113.jpg" alt="carabinieri"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Provoca un incidente senza feriti ma lascia l&#8217;auto e fugge a piedi. I carabinieri lo aspettano a casa: denunciato" href="https://www.primonumero.it/2019/08/provoca-un-incidente-senza-feriti-ma-lascia-lauto-e-fugge-a-piedi-i-carabinieri-lo-aspettano-a-casa-denunciato/1530571758/">Provoca un incidente senza feriti ma lascia l&#8217;auto e fugge a piedi. I carabinieri lo aspettano a casa: denunciato</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Secondo scippo in pochi giorni nel quartiere Carmelo, paura per una donna ma colpo a vuoto" href="https://www.primonumero.it/2019/08/secondo-scippo-in-pochi-giorni-nel-quartiere-carmelo-paura-per-una-donna-ma-colpo-a-vuoto/1530571842/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/08/via-panama-termoli-156614.150x113.jpg" alt="Via panama termoli"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Secondo scippo in pochi giorni nel quartiere Carmelo, paura per una donna ma colpo a vuoto" href="https://www.primonumero.it/2019/08/secondo-scippo-in-pochi-giorni-nel-quartiere-carmelo-paura-per-una-donna-ma-colpo-a-vuoto/1530571842/">Secondo scippo in pochi giorni nel quartiere Carmelo, paura per una donna ma colpo a vuoto</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="“Termoli, fai scappare i turisti”. Sporcizia, depuratore, decibel al massimo: lo sfogo di un vacanziero – SONDAGGIO" href="https://www.primonumero.it/2019/08/termoli-fai-scappare-i-turisti-sporcizia-depuratore-decibel-al-massimo-lo-sfogo-di-un-vacanziero/1530571799/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/08/fuochi-san-basso-2019-155897.150x113.jpg" alt="fuochi-san-basso-2019-155897"></figure></a>
                                        <h4 class="argomento">La polemica</h4> 
                    <h2><a title="“Termoli, fai scappare i turisti”. Sporcizia, depuratore, decibel al massimo: lo sfogo di un vacanziero – SONDAGGIO" href="https://www.primonumero.it/2019/08/termoli-fai-scappare-i-turisti-sporcizia-depuratore-decibel-al-massimo-lo-sfogo-di-un-vacanziero/1530571799/">“Termoli, fai scappare i turisti”. Sporcizia, depuratore, decibel al massimo: lo sfogo di un vacanziero – SONDAGGIO</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="L’estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra" href="https://www.primonumero.it/2019/08/unestate-al-bando-poche-idee-e-nessuna-novita-anzi-no-una-ce-la-festa-della-birra-in-villa-de-capoa/1530571816/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/simone-155234.150x113.jpg" alt="Comune Municipio Campobasso"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="L’estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra" href="https://www.primonumero.it/2019/08/unestate-al-bando-poche-idee-e-nessuna-novita-anzi-no-una-ce-la-festa-della-birra-in-villa-de-capoa/1530571816/">L’estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Crepe al sesto piano del Cardarelli. Cresce la paura: “Che succede col terremoto?”" href="https://www.primonumero.it/2019/08/crepe-nei-reparti-di-ginecologia-e-medicina-del-cardarelli-che-succede-col-terremoto/1530569757/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/simone-155287.150x113.jpg" alt="lesioni al Cardarelli ospedale Campobasso"></figure></a>
                                        <h4 class="argomento">Ospedali alla canna del gas</h4> 
                    <h2><a title="Crepe al sesto piano del Cardarelli. Cresce la paura: “Che succede col terremoto?”" href="https://www.primonumero.it/2019/08/crepe-nei-reparti-di-ginecologia-e-medicina-del-cardarelli-che-succede-col-terremoto/1530569757/">Crepe al sesto piano del Cardarelli. Cresce la paura: “Che succede col terremoto?”</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Torino, Corinaldo e il party in spiaggia, ecco cosa sono &#8220;le questioni di sicurezza&#8221;. Jovanotti: &#8220;Non hanno voluto verificare&#8221;" href="https://www.primonumero.it/2019/08/torino-corinaldo-e-il-party-in-spiaggia-ecco-cosa-sono-le-questioni-di-sicurezza-jovanotti-non-hanno-voluto-verificare/1530571365/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/08/jova-beach-party-156350.316x176.jpg" alt="jova beach party">  
 
  <h3>Torino, Corinaldo e il party in spiaggia, ecco cosa sono &#8220;le questioni di sicurezza&#8221;. Jovanotti: &#8220;Non hanno voluto verificare&#8221;</h3>
  </a> </li>
<li> <a   title="Elicottero salva una persona sugli scogli, panico sulla spiaggia. Ma è l&#8217;esercitazione della Guardia Costiera" href="https://www.primonumero.it/2019/08/elicottero-salva-una-persona-sugli-scogli-panico-sulla-spiaggia-ma-e-lesercitazione-della-guardia-costiera/1530571631/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/08/simone-156468.316x176.jpg" alt="elicottero guardia costiera">  
 
  <h3>Elicottero salva una persona sugli scogli, panico sulla spiaggia. Ma è l&#8217;esercitazione della Guardia Costiera</h3>
  </a> </li>
<li> <a   title="Concorso presidi, pubblicate le graduatorie nazionali. Ecco i nomi dei 13 dirigenti che guideranno le scuole in Molise" href="https://www.primonumero.it/2019/08/concorso-presidi-pubblicate-le-graduatorie-nazionali-ecco-i-nomi-dei-13-dirigenti-che-guideranno-le-scuole-in-molise/1530571462/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/09/borrelli-a-guglionesi-136661.316x176.jpg" alt="banchi scuola">  
 
  <h3>Concorso presidi, pubblicate le graduatorie nazionali. Ecco i nomi dei 13 dirigenti che guideranno le scuole in Molise</h3>
  </a> </li>
<li> <a   title="San Basso tra devozione, appartenenza e famiglia. Nasce ‘Obsequium’, il libro che parla al cuore" href="https://www.primonumero.it/2019/08/san-basso-tra-devozione-appartenenza-e-famiglia-nasce-obsequium-il-libro-che-parla-al-cuore/1530571483/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/08/obsequium-stefano-leone-156377.316x176.jpg" alt="obsequium-stefano-leone-156377">  
 
  <h3>San Basso tra devozione, appartenenza e famiglia. Nasce ‘Obsequium’, il libro che parla al cuore</h3>
  </a> </li>
<li> <a   title="Venere d&#8217;Italia 2019, vince la studentessa Veronica D&#8217;Angelo. Con lei in finale in Calabria altre 15 ragazze" href="https://www.primonumero.it/2019/08/venere-ditalia-2019-la-studentessa-veronica-dangelo-conquista-la-corona-con-lei-in-finale-in-calabria-altre-15-ragazze/1530571621/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/08/miss-venere-d-italia-156460.316x176.jpg" alt="miss venere d'italia">  
 
  <h3>Venere d&#8217;Italia 2019, vince la studentessa Veronica D&#8217;Angelo. Con lei in finale in Calabria altre 15 ragazze</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="La notte degli artisti di strada" href="https://www.primonumero.it/fotogallery/la-notte-degli-artisti-di-strada/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/08/artisti-di-strada-156429.660x368.jpg" />  
 
  <h3>La notte degli artisti di strada</h3>
  </a> </li>
<li> <a   title="Cammina Molise: 25 anni di viaggi e storia" href="https://www.primonumero.it/fotogallery/cammina-molise-25-anni-di-viaggi-e-storia/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 22</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/08/cammina-molise-a-campobasso-156270.660x368.jpg" />  
 
  <h3>Cammina Molise: 25 anni di viaggi e storia</h3>
  </a> </li>
<li> <a   title="InCantiniamoci a Montagano" href="https://www.primonumero.it/fotogallery/incantiniamoci-a-montagano/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/08/incantiniamoci-a-montagano-156450.660x368.jpg" />  
 
  <h3>InCantiniamoci a Montagano</h3>
  </a> </li>
<li> <a   title="Anfitrione al Teatro Verde di Termoli" href="https://www.primonumero.it/fotogallery/anfitrione-al-teatro-verde-di-termoli/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/08/anfitrione-al-teatro-verde-156289.660x368.jpg" />  
 
  <h3>Anfitrione al Teatro Verde di Termoli</h3>
  </a> </li>
<li> <a   title="Matteo Salvini a Termoli per l&#8217;Estate Tour" href="https://www.primonumero.it/fotogallery/matteo-salvini-a-termoli-per-lestate-tour/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 23</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/08/contestatori-156335.660x368.jpg" />  
 
  <h3>Matteo Salvini a Termoli per l&#8217;Estate Tour</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Irene Grandi, 25 anni di successi ed il concerto a Termoli" href="https://www.primonumero.it/video/irene-grandi-25-anni-di-successi-ed-il-concerto-a-termoli/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/1OigE3uNZag/0.jpg">  
 
  <h3>Irene Grandi, 25 anni di successi ed il concerto a Termoli</h3>
  </a> </li>
<li> <a   title="De Biase: &#8220;Progetto Termoli 2016 aperto a tutti&#8221;" href="https://www.primonumero.it/video/de-biase-progetto-termoli-2016-aperto-a-tutti/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/hR3G1LmTP2Y/0.jpg">  
 
  <h3>De Biase: &#8220;Progetto Termoli 2016 aperto a tutti&#8221;</h3>
  </a> </li>
<li> <a   title="Rocco Hunt al Sabbie Mobili festival" href="https://www.primonumero.it/video/rocco-hunt-al-sabbie-mobili-festival/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/YdObIgw6rRY/0.jpg">  
 
  <h3>Rocco Hunt al Sabbie Mobili festival</h3>
  </a> </li>
<li> <a   title="Furto con destrezza al magazzino cinese" href="https://www.primonumero.it/video/furto-con-destrezza-al-magazzino-cinese/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/ZnuroW-aJk8/0.jpg">  
 
  <h3>Furto con destrezza al magazzino cinese</h3>
  </a> </li>
<li> <a   title="Lo spettacolo dei fuochi pirotecnici" href="https://www.primonumero.it/video/lo-spettacolo-dei-fuochi-pirotecnici/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/oGlcAqhaeCY/0.jpg">  
 
  <h3>Lo spettacolo dei fuochi pirotecnici</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/sereno.jpg"><br></td>
        <td class="temphot">31&deg;C</td>
        <td class="tempcold">26&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Due giorni di caldo africano, si toccheranno i 37 gradi. Da mercoledì rinfresca" href="https://www.primonumero.it/2019/08/due-giorni-di-caldo-africano-si-toccheranno-i-37-gradi-da-mercoledi-rinfresca/1530571670/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2019/08/meteo-12-agosto-19-156493.316x176.jpg" alt="meteo 12 agosto 19"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Due giorni di caldo africano, si toccheranno i 37 gradi. Da mercoledì rinfresca" href="https://www.primonumero.it/2019/08/due-giorni-di-caldo-africano-si-toccheranno-i-37-gradi-da-mercoledi-rinfresca/1530571670/">
					Due giorni di caldo africano, si toccheranno i 37 gradi. Da mercoledì rinfresca                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2019/08/due-giorni-di-caldo-africano-si-toccheranno-i-37-gradi-da-mercoledi-rinfresca/1530571670/" data-text="Due giorni di caldo africano, si toccheranno i 37 gradi. Da mercoledì rinfresca"></div>
</div>
            <div class="comment-now"><a title="Commenta Due giorni di caldo africano, si toccheranno i 37 gradi. Da mercoledì rinfresca" href="https://www.primonumero.it/2019/08/due-giorni-di-caldo-africano-si-toccheranno-i-37-gradi-da-mercoledi-rinfresca/1530571670/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Secondo scippo in pochi giorni nel quartiere Carmelo, paura per una donna ma colpo a vuoto" href="https://www.primonumero.it/2019/08/secondo-scippo-in-pochi-giorni-nel-quartiere-carmelo-paura-per-una-donna-ma-colpo-a-vuoto/1530571842/">
      Secondo scippo in pochi giorni nel quartiere Carmelo, paura per una donna ma colpo a vuoto      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="L&#8217;estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra" href="https://www.primonumero.it/2019/08/unestate-al-bando-poche-idee-e-nessuna-novita-anzi-no-una-ce-la-festa-della-birra-in-villa-de-capoa/1530571816/">
      L&#8217;estate inizia dopo Ferragosto con poche novità. E Villa De Capoa apre per la Festa della birra      </a> </li>
        <li>
      <h3 class="argomento">Novità</h3>
      <a class="post" title="Nasce &#8216;Air basket Termoli&#8217; con Manrico Pitardi presidente. Chiesta iscrizione alla C Silver" href="https://www.primonumero.it/2019/08/nasce-air-basket-termoli-con-manrico-pitardi-presidente-chiesta-iscrizione-alla-c-silver/1530571833/">
      Nasce &#8216;Air basket Termoli&#8217; con Manrico Pitardi presidente. Chiesta iscrizione alla C Silver      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="Tanta musica e spettacolo, la Notte bianca fa il pienone di pubblico" href="https://www.primonumero.it/2019/08/notte-bianca-affollatissima-tanta-musica-e-spettacolo/1530571817/">
      Tanta musica e spettacolo, la Notte bianca fa il pienone di pubblico      </a> </li>
        <li>
            <a class="post" title="La vedova di sabbia" href="https://www.primonumero.it/2019/08/la-vedova-di-sabbia/1530571813/">
      La vedova di sabbia      </a> </li>
        <li>
      <h3 class="argomento">La polemica</h3>
      <a class="post" title="“Termoli, fai scappare i turisti”. Sporcizia, depuratore, decibel al massimo: lo sfogo di un vacanziero &#8211; SONDAGGIO" href="https://www.primonumero.it/2019/08/termoli-fai-scappare-i-turisti-sporcizia-depuratore-decibel-al-massimo-lo-sfogo-di-un-vacanziero/1530571799/">
      “Termoli, fai scappare i turisti”. Sporcizia, depuratore, decibel al massimo: lo sfogo di un vacanziero &#8211; SONDAGGIO      </a> </li>
        <li>
      <h3 class="argomento">Riqualificazione e valorizzazione dei comuni</h3>
      <a class="post" title="Santa Croce, approvato all’unanimità l’accordo di sviluppo turistico lungo i tratturi molisani" href="https://www.primonumero.it/2019/08/santa-croce-approvato-allunanimita-laccordo-di-sviluppo-turistico-lungo-i-tratturi-molisani/1530571795/">
      Santa Croce, approvato all’unanimità l’accordo di sviluppo turistico lungo i tratturi molisani      </a> </li>
        <li>
      <h3 class="argomento">Girato a Casacalenda</h3>
      <a class="post" title="Le ferite invisibili della violenza in un film tutto molisano: arriva a Termoli il corto &#8216;Lilium&#8217;" href="https://www.primonumero.it/2019/08/lilium-un-corto-girato-a-casacalenda-sulla-violenza-assistita-autori-due-giovani-molisani/1530571765/">
      Le ferite invisibili della violenza in un film tutto molisano: arriva a Termoli il corto &#8216;Lilium&#8217;      </a> </li>
        <li>
            <a class="post" title="Il governo si squaglia" href="https://www.primonumero.it/2019/08/il-governo-si-squaglia/1530571737/">
      Il governo si squaglia      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="“Hai visto? La Stella Polare!”, il libro di poesie presentato sotto le stelle di San Lorenzo" href="https://www.primonumero.it/2019/08/hai-visto-la-stella-polare-il-libro-di-poesie-presentato-sotto-le-stelle-di-san-lorenzo/1530571769/">
      “Hai visto? La Stella Polare!”, il libro di poesie presentato sotto le stelle di San Lorenzo      </a> </li>
        <li>
      <h3 class="argomento">Castelmauro</h3>
      <a class="post" title="Naturando, la passeggiata ecologica per conoscere il territorio" href="https://www.primonumero.it/2019/08/naturando-la-passeggiata-ecologica-per-conoscere-il-territorio/1530571764/">
      Naturando, la passeggiata ecologica per conoscere il territorio      </a> </li>
        <li>
      <h3 class="argomento">Le premiazioni</h3>
      <a class="post" title="Tennis, l&#8217;abruzzese Di Nicola trionfa al torneo &#8216;Città di Termoli&#8217;" href="https://www.primonumero.it/2019/08/tennis-labruzzese-di-nicola-trionfa-al-torneo-citta-di-termoli/1530571759/">
      Tennis, l&#8217;abruzzese Di Nicola trionfa al torneo &#8216;Città di Termoli&#8217;      </a> </li>
        <li>
      <h3 class="argomento">Medaglia d'argento</h3>
      <a class="post" title="Ciclismo, la molisana Noemi Eremita seconda ai campionati nazionali Juniores Donne" href="https://www.primonumero.it/2019/08/ciclismo-la-molisana-noemi-eremita-seconda-ai-campionati-nazionali-juniores-donne/1530571756/">
      Ciclismo, la molisana Noemi Eremita seconda ai campionati nazionali Juniores Donne      </a> </li>
        <li>
      <h3 class="argomento">Il video</h3>
      <a class="post" title="Il tormentone di Ferragosto è di Calciocavallo: a tavola con ‘La carne arrosto’" href="https://www.primonumero.it/2019/08/il-tormentone-di-ferragosto-e-di-calciocavallo-a-tavola-con-la-carne-arrosto/1530571708/">
      Il tormentone di Ferragosto è di Calciocavallo: a tavola con ‘La carne arrosto’      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="&#8220;Storia del carnevale larinese&#8221;, presentato il libro di Napoleone Stelluti" href="https://www.primonumero.it/2019/08/storia-del-carnevale-larinese-presentato-il-liro-di-napoleone-stelluti/1530571744/">
      &#8220;Storia del carnevale larinese&#8221;, presentato il libro di Napoleone Stelluti      </a> </li>
        <li>
      <h3 class="argomento">Mezzo secolo e non sentirlo</h3>
      <a class="post" title="I cinquantenni di Sant&#8217;Elia a Pianisi festeggiano la “seconda giovinezza” col maestro di 103 anni" href="https://www.primonumero.it/2019/08/i-cinquantenni-di-sanelia-a-pianisi-festeggiano-la-seconda-giovinezza-col-maestro-di-103-anni/1530571728/">
      I cinquantenni di Sant&#8217;Elia a Pianisi festeggiano la “seconda giovinezza” col maestro di 103 anni      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Un argentino-croato per l&#8217;Olympia Agnonese. Lanciata la campagna abbonamento" href="https://www.primonumero.it/2019/08/un-argentino-croato-per-lagnone-lanciata-la-campagna-abbonamento/1530571723/">
      Un argentino-croato per l&#8217;Olympia Agnonese. Lanciata la campagna abbonamento      </a> </li>
        <li>
      <h3 class="argomento">Sempre più ombrelloni chiusi</h3>
      <a class="post" title="Gran caldo, spiagge affollate ma presenze giù del 10%. Lontano il boom del passato" href="https://www.primonumero.it/2019/08/super-caldo-in-molise-spiagge-gremite-ma-presenze-in-calo-lontano-il-boom-del-passato/1530571590/">
      Gran caldo, spiagge affollate ma presenze giù del 10%. Lontano il boom del passato      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Maxi furto di sigarette, ladri in fuga con un bottino da diecimila euro" href="https://www.primonumero.it/2019/08/maxi-furto-di-sigarette-ladri-in-fuga-con-un-bottino-da-diecimila-euro/1530571709/">
      Maxi furto di sigarette, ladri in fuga con un bottino da diecimila euro      </a> </li>
        <li>
      <h3 class="argomento">Bonefro</h3>
      <a class="post" title="Ultimi preparativi per la decima edizione di &#8220;Sapori del Borgo sotto le stelle&#8221;" href="https://www.primonumero.it/2019/08/torna-la-decima-edizione-di-sapori-del-borgo-sotto-le-stelle/1530571701/">
      Ultimi preparativi per la decima edizione di &#8220;Sapori del Borgo sotto le stelle&#8221;      </a> </li>
        <li>
            <a class="post" title="Daniele &#038; Simona oggi sposi!" href="https://www.primonumero.it/2019/08/daniele-simona-oggi-sposi/1530571702/">
      Daniele &#038; Simona oggi sposi!      </a> </li>
        <li>
      <h3 class="argomento">Screzi rossoblù</h3>
      <a class="post" title="Campobasso calcio, proprietà contro Circelli: &#8220;Nostro diritto cambiare amministratore&#8221;" href="https://www.primonumero.it/2019/08/campobasso-calcio-proprieta-contro-circelli-nostro-diritto-cambiare-amministratore/1530571695/">
      Campobasso calcio, proprietà contro Circelli: &#8220;Nostro diritto cambiare amministratore&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Casacalenda</h3>
      <a class="post" title="Kalena nel Campionato di Promozione con le nuove divise di MoliseCinema" href="https://www.primonumero.it/2019/08/kalena-nel-campionato-di-promozione-con-le-nuove-divise-di-molisecinema/1530571685/">
      Kalena nel Campionato di Promozione con le nuove divise di MoliseCinema      </a> </li>
        <li>
      <h3 class="argomento">I vincitori</h3>
      <a class="post" title="Campionato Nazionale di Cronoscalata, il Molise elegge i campioni italiani" href="https://www.primonumero.it/2019/08/campionato-nazionale-di-cronoscalata-il-molise-elegge-i-campioni-italiani/1530571679/">
      Campionato Nazionale di Cronoscalata, il Molise elegge i campioni italiani      </a> </li>
        <li>
      <h3 class="argomento">Cala il sipario</h3>
      <a class="post" title="MoliseCinema, la grandezza di un sogno cui partecipa un&#8217;intera comunità. Tutti i vincitori" href="https://www.primonumero.it/2019/08/molisecinema-2019-ecco-i-nomi-dei-vincitori-delle-tre-sezioni-della-17esima-edizione/1530571649/">
      MoliseCinema, la grandezza di un sogno cui partecipa un&#8217;intera comunità. Tutti i vincitori      </a> </li>
        <li>
      <h3 class="argomento">Ospedali alla canna del gas</h3>
      <a class="post" title="Crepe al sesto piano del Cardarelli. Cresce la paura: &#8220;Che succede col terremoto?&#8221;" href="https://www.primonumero.it/2019/08/crepe-nei-reparti-di-ginecologia-e-medicina-del-cardarelli-che-succede-col-terremoto/1530569757/">
      Crepe al sesto piano del Cardarelli. Cresce la paura: &#8220;Che succede col terremoto?&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Due giorni di caldo africano, si toccheranno i 37 gradi. Da mercoledì rinfresca" href="https://www.primonumero.it/2019/08/due-giorni-di-caldo-africano-si-toccheranno-i-37-gradi-da-mercoledi-rinfresca/1530571670/">
      Due giorni di caldo africano, si toccheranno i 37 gradi. Da mercoledì rinfresca      </a> </li>
        <li>
            <a class="post" title="San Giuliano di Puglia, Loreta Timperio spegne 99 candeline" href="https://www.primonumero.it/2019/08/san-giuliano-di-puglia-loreta-timperio-spegne-99-candeline/1530571658/">
      San Giuliano di Puglia, Loreta Timperio spegne 99 candeline      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Elicottero salva una persona sugli scogli, panico sulla spiaggia. Ma è l&#8217;esercitazione della Guardia Costiera" href="https://www.primonumero.it/2019/08/elicottero-salva-una-persona-sugli-scogli-panico-sulla-spiaggia-ma-e-lesercitazione-della-guardia-costiera/1530571631/">
      Elicottero salva una persona sugli scogli, panico sulla spiaggia. Ma è l&#8217;esercitazione della Guardia Costiera      </a> </li>
        <li>
      <h3 class="argomento">Montorio</h3>
      <a class="post" title="&#8220;Noi&#8230;artisti di questa terra&#8221;: musical e premi. Ad Alice Pasquini il riconoscimento dell&#8217;arte per il Cvtà Street Fest" href="https://www.primonumero.it/2019/08/noi-artisti-di-questa-terra/1530571305/">
      &#8220;Noi&#8230;artisti di questa terra&#8221;: musical e premi. Ad Alice Pasquini il riconoscimento dell&#8217;arte per il Cvtà Street Fest      </a> </li>
        <li>
      <h3 class="argomento">17esima edizione</h3>
      <a class="post" title="Alba Rohrwacher rivela a MoliseCinema: “Vorrei lavorare su un musical”" href="https://www.primonumero.it/2019/08/alba-rohrwacher-rivela-a-molisecinema-vorrei-lavorare-su-un-musical/1530571609/">
      Alba Rohrwacher rivela a MoliseCinema: “Vorrei lavorare su un musical”      </a> </li>
        <li>
      <h3 class="argomento">BORGO MEDIEVALE</h3>
      <a class="post" title="Colletorto, al via la magia delle &#8216;Notti angioine&#8217;: 11 e 12 agosto" href="https://www.primonumero.it/2019/08/colletorto-al-via-la-magia-delle-notti-angioine-11-e-12-agosto/1530571610/">
      Colletorto, al via la magia delle &#8216;Notti angioine&#8217;: 11 e 12 agosto      </a> </li>
        <li>
      <h3 class="argomento">InCantiniamoci</h3>
      <a class="post" title="Antiche cantine e prodotti tipici: a Montagano il &#8216;viaggio&#8217; tra i sapori diventa accoglienza" href="https://www.primonumero.it/2019/08/antiche-cantine-e-prodotti-tipici-a-montagano-il-viaggio-tra-i-sapori-diventa-accoglienza/1530571603/">
      Antiche cantine e prodotti tipici: a Montagano il &#8216;viaggio&#8217; tra i sapori diventa accoglienza      </a> </li>
        <li>
      <h3 class="argomento">Storie di giovani che resistono</h3>
      <a class="post" title="Dalle torte tradizionali ai dolci per chi fa sport: la sfida di tre fratelli che scommettono sul Molise" href="https://www.primonumero.it/2019/08/dalle-torte-tradizionali-ai-dolci-per-chi-fa-sport-la-sfida-di-tre-fratelli-che-scommettono-sul-molise/1530571382/">
      Dalle torte tradizionali ai dolci per chi fa sport: la sfida di tre fratelli che scommettono sul Molise      </a> </li>
        <li>
      <h3 class="argomento">Serie A2</h3>
      <a class="post" title="Basket, la Magnolia si prepara all&#8217;esordio in campionato con sei test amichevoli" href="https://www.primonumero.it/2019/08/basket-la-magnolia-si-prepara-allesordio-in-campionato-con-sei-test-amichevoli/1530571592/">
      Basket, la Magnolia si prepara all&#8217;esordio in campionato con sei test amichevoli      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Carillon, pittura sul corpo e una farfalla alta 3 metri nella notte degli artisti di strada. Al Borgo si recita in dialetto" href="https://www.primonumero.it/2019/08/carillon-pittura-sul-corpo-e-una-farfalla-alta-3-metri-nella-notte-degli-artisti-di-strada-al-borgo-si-recita-in-dialetto/1530571551/">
      Carillon, pittura sul corpo e una farfalla alta 3 metri nella notte degli artisti di strada. Al Borgo si recita in dialetto      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="San Basso tra devozione, appartenenza e famiglia. Nasce ‘Obsequium’, il libro che parla al cuore" href="https://www.primonumero.it/2019/08/san-basso-tra-devozione-appartenenza-e-famiglia-nasce-obsequium-il-libro-che-parla-al-cuore/1530571483/">
      San Basso tra devozione, appartenenza e famiglia. Nasce ‘Obsequium’, il libro che parla al cuore      </a> </li>
        <li>
      <h3 class="argomento">Calcio serie D</h3>
      <a class="post" title="Terremoto in casa Campobasso: la nuova proprietà &#8216;licenzia&#8217; il presidente Circelli" href="https://www.primonumero.it/2019/08/terremoto-in-casa-campobasso-la-nuova-proprieta-licenzia-il-presidente-circelli/1530571545/">
      Terremoto in casa Campobasso: la nuova proprietà &#8216;licenzia&#8217; il presidente Circelli      </a> </li>
        <li>
      <h3 class="argomento">Nuovi arrivi</h3>
      <a class="post" title="Concorso presidi, pubblicate le graduatorie nazionali. Ecco i nomi dei 13 dirigenti che guideranno le scuole in Molise" href="https://www.primonumero.it/2019/08/concorso-presidi-pubblicate-le-graduatorie-nazionali-ecco-i-nomi-dei-13-dirigenti-che-guideranno-le-scuole-in-molise/1530571462/">
      Concorso presidi, pubblicate le graduatorie nazionali. Ecco i nomi dei 13 dirigenti che guideranno le scuole in Molise      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Mancano i medici, otto ore di attesa al Pronto Soccorso per una radiografia al femore" href="https://www.primonumero.it/2019/08/otto-ore-di-attesa-al-pronto-soccorso-del-cardarelli-per-una-radiografia-al-femore/1530571515/">
      Mancano i medici, otto ore di attesa al Pronto Soccorso per una radiografia al femore      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Precipita dalla scala a chiocciola del porto, turista campano ferito ma miracolato" href="https://www.primonumero.it/2019/08/precipita-dalla-scala-a-chiocciola-del-porto-turista-campano-ferito-ma-miracolato/1530571510/">
      Precipita dalla scala a chiocciola del porto, turista campano ferito ma miracolato      </a> </li>
        <li>
      <h3 class="argomento">Ambientato a Civitacampomarano</h3>
      <a class="post" title="Corti a MoliseCinema: piace il Vincenzo Cuoco tecnologico dei Futurieri. D’Angelo: “Diventerà un docufilm per le scuole”" href="https://www.primonumero.it/2019/08/corti-a-molisecinema-piace-il-vincenzo-cuoco-tecnologico-dei-futurieri-dangelo-diventera-un-docufilm-per-le-scuole/1530571491/">
      Corti a MoliseCinema: piace il Vincenzo Cuoco tecnologico dei Futurieri. D’Angelo: “Diventerà un docufilm per le scuole”      </a> </li>
        <li>
            <a class="post" title="Colletorto, le classi 1959 e 1969 in festa per una giornata speciale" href="https://www.primonumero.it/2019/08/colletorto-le-classi-1959-e-1969-in-festa-per-una-giornata-speciale/1530571499/">
      Colletorto, le classi 1959 e 1969 in festa per una giornata speciale      </a> </li>
        <li>
            <a class="post" title="I fiori del partigiano. Termoli non si Lega" href="https://www.primonumero.it/2019/08/i-fiori-del-partigiano-termoli-non-si-lega/1530571489/">
      I fiori del partigiano. Termoli non si Lega      </a> </li>
        <li>
      <h3 class="argomento">Cronache</h3>
      <a class="post" title="Girava con 11 grammi di cocaina da spacciare ai sammartinesi: 41enne arrestato" href="https://www.primonumero.it/2019/08/girava-con-11-grammi-di-cocaina-da-spacciare-ai-sammartinesi-41enne-arrestato/1530571474/">
      Girava con 11 grammi di cocaina da spacciare ai sammartinesi: 41enne arrestato      </a> </li>
        <li>
      <h3 class="argomento">Lo spauracchio</h3>
      <a class="post" title="Ospedali, rete delle urgenze, patto per la salute: con la Crisi il baratro è dietro l’angolo. “La palla in mano ai sindaci e alla politica regionale”" href="https://www.primonumero.it/2019/08/ospedali-rete-delle-urgenze-patto-per-la-salute-con-la-crisi-il-baratro-e-dietro-langolo-la-palla-in-mano-ai-sindaci-e-alla-politica-regionale/1530571465/">
      Ospedali, rete delle urgenze, patto per la salute: con la Crisi il baratro è dietro l’angolo. “La palla in mano ai sindaci e alla politica regionale”      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Miasmi insopportabili e residenti esasperati: l&#8217;isola ecologica in pieno centro utilizzata come discarica" href="https://www.primonumero.it/2019/08/miasmi-insopportabili-e-residenti-esasperati-lisola-ecologica-in-pieno-centro-utilizzata-come-una-discarica/1530571438/">
      Miasmi insopportabili e residenti esasperati: l&#8217;isola ecologica in pieno centro utilizzata come discarica      </a> </li>
        <li>
            <a class="post" title="Buon compleanno Super Pietro" href="https://www.primonumero.it/2019/08/buon-compleanno-super-pietro/1530571436/">
      Buon compleanno Super Pietro      </a> </li>
        <li>
            <a class="post" title="Oroscopo sotto l&#8217;ombrellone" href="https://www.primonumero.it/2019/08/oroscopo-sotto-lombrellone/1530571427/">
      Oroscopo sotto l&#8217;ombrellone      </a> </li>
        <li>
            <a class="post" title="Restate nel 2019" href="https://www.primonumero.it/2019/08/restate-nel-2019/1530571424/">
      Restate nel 2019      </a> </li>
        <li>
      <h3 class="argomento">La riflessione dopo l'annullamento</h3>
      <a class="post" title="Torino, Corinaldo e il party in spiaggia, ecco cosa sono &#8220;le questioni di sicurezza&#8221;. Jovanotti: &#8220;Non hanno voluto verificare&#8221;" href="https://www.primonumero.it/2019/08/torino-corinaldo-e-il-party-in-spiaggia-ecco-cosa-sono-le-questioni-di-sicurezza-jovanotti-non-hanno-voluto-verificare/1530571365/">
      Torino, Corinaldo e il party in spiaggia, ecco cosa sono &#8220;le questioni di sicurezza&#8221;. Jovanotti: &#8220;Non hanno voluto verificare&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Montenero di Bisaccia</h3>
      <a class="post" title="Educazione ambientale per bambini sulla spiaggia, le &#8216;alternative possibili&#8217; de La Bottega degli Incanti" href="https://www.primonumero.it/2019/08/educazione-ambientale-per-bambini-sulla-spiaggia-le-alternative-possibili-de-la-bottega-degli-incanti/1530571414/">
      Educazione ambientale per bambini sulla spiaggia, le &#8216;alternative possibili&#8217; de La Bottega degli Incanti      </a> </li>
        <li>
      <h3 class="argomento">Politica</h3>
      <a class="post" title="Matteo, Luigi e la crisi di Governo. Federico: &#8220;La Lega ci ha ridicolizzato, ma il 5S deve farsi un esame di coscienza&#8221;" href="https://www.primonumero.it/2019/08/matteo-luigi-e-la-crisi-di-governo-federico-la-lega-ci-ha-ridicolizzato-ma-il-5s-deve-farsi-un-esame-di-coscienza/1530571388/">
      Matteo, Luigi e la crisi di Governo. Federico: &#8220;La Lega ci ha ridicolizzato, ma il 5S deve farsi un esame di coscienza&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="Dopo l’incendio amici e clienti al lavoro per aiutare i titolari: “Solidarietà commovente”" href="https://www.primonumero.it/2019/08/dopo-lincendio-amici-e-clienti-al-lavoro-per-aiutare-i-titolari-solidarieta-commovente/1530571390/">
      Dopo l’incendio amici e clienti al lavoro per aiutare i titolari: “Solidarietà commovente”      </a> </li>
        <li>
      <h3 class="argomento">Ripalimosani</h3>
      <a class="post" title="La Filodrammatica Ripese porta in scena la commedia &#8216;Memmucce cacce i sold&#8217;" href="https://www.primonumero.it/2019/08/la-filodrammatica-ripese-porta-in-scena-la-commedia-memmucce-cacce-i-sold/1530571384/">
      La Filodrammatica Ripese porta in scena la commedia &#8216;Memmucce cacce i sold&#8217;      </a> </li>
        <li>
      <h3 class="argomento">Campionato 2019/2020 Serie D</h3>
      <a class="post" title="Serie D: Campobasso, Olympia Agnonese e Vastogirardi nel girone F. Dentro il Fiuggi, fuori il Foggia" href="https://www.primonumero.it/2019/08/serie-d-campobasso-olympia-agnonese-e-vastogirardi-nel-girone-f-dentro-il-fiuggi-fuori-il-foggia/1530571352/">
      Serie D: Campobasso, Olympia Agnonese e Vastogirardi nel girone F. Dentro il Fiuggi, fuori il Foggia      </a> </li>
        <li>
      <h3 class="argomento">Politica in spiaggia</h3>
      <a class="post" title="Leghisti nostrani, contestatori, gente che fa il bagno. Prove di resistenza tra Matteo Salvini e Matteo Evangelista" href="https://www.primonumero.it/2019/08/leghisti-nostrani-contestatori-gente-che-fa-il-bagno-prove-di-resistenza-tra-matteo-salvini-e-matteo-evangelista/1530571298/">
      Leghisti nostrani, contestatori, gente che fa il bagno. Prove di resistenza tra Matteo Salvini e Matteo Evangelista      </a> </li>
        <li>
            <a class="post" title="Le pari opportunità: verso l’ultimo canto del cigno o come l’araba fenice?" href="https://www.primonumero.it/2019/08/le-pari-opportunita-verso-lultimo-canto-del-cigno-o-come-laraba-fenice/1530571354/">
      Le pari opportunità: verso l’ultimo canto del cigno o come l’araba fenice?      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Donna rom ai domiciliari esce a fare shopping con la figlia che ruba una cassa acustica" href="https://www.primonumero.it/2019/08/donna-rom-ai-domiciliari-esce-a-fare-shopping-con-la-figlia-che-ruba-una-cassa-acustica/1530571335/">
      Donna rom ai domiciliari esce a fare shopping con la figlia che ruba una cassa acustica      </a> </li>
        <li>
      <h3 class="argomento">Corsa alle fontanelle</h3>
      <a class="post" title="Campobasso tra le 8 città italiane da bollino rosso: capoluogo nella morsa del caldo africano" href="https://www.primonumero.it/2019/08/campobasso-tra-le-8-citta-italiane-da-bollino-rosso-capoluogo-nella-morsa-del-caldo-africano/1530571309/">
      Campobasso tra le 8 città italiane da bollino rosso: capoluogo nella morsa del caldo africano      </a> </li>
        <li>
      <h3 class="argomento">Vasto</h3>
      <a class="post" title="Jova Beach Party annullato, a Vasto non ci sarà il concerto del cantante sulla spiaggia. Si procederà ai rimborsi" href="https://www.primonumero.it/2019/08/jova-beach-party-annullato-a-vasto-non-ci-sara-il-concerto-del-cantante-sulla-spiaggia-si-procedera-ai-rimborsi/1530571293/">
      Jova Beach Party annullato, a Vasto non ci sarà il concerto del cantante sulla spiaggia. Si procederà ai rimborsi      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Il XXV Palio diventa un docu-film e il paese sarà dedicato a San Nicola. Il sindaco: &#8220;Farò richiesta ufficiale&#8221;" href="https://www.primonumero.it/2019/08/il-xxv-palio-di-san-nicola-diventa-un-docu-film-e-la-citta-sara-dedicata-al-santo-barese-il-sindaco-faro-richiesta-ufficiale/1530571265/">
      Il XXV Palio diventa un docu-film e il paese sarà dedicato a San Nicola. Il sindaco: &#8220;Farò richiesta ufficiale&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Punto Nascite, Governo insiste con la chiusura e fa ricorso. “Con la crisi di Governo tutto è più difficile”. Petizione pronta per Salvini" href="https://www.primonumero.it/2019/08/punto-nascite-governo-insiste-con-la-chiusura-e-fa-ricorso-con-la-crisi-di-governo-tutto-e-piu-difficile-petizione-pronta-per-salvini/1530571269/">
      Punto Nascite, Governo insiste con la chiusura e fa ricorso. “Con la crisi di Governo tutto è più difficile”. Petizione pronta per Salvini      </a> </li>
        <li>
            <a class="post" title="Buon compleanno Anna" href="https://www.primonumero.it/2019/08/buon-compleanno-anna/1530571263/">
      Buon compleanno Anna      </a> </li>
        <li>
      <h3 class="argomento">Giro di vite</h3>
      <a class="post" title="Abusi e maltrattamenti sulle donne: in provincia segnalati oltre duecento casi da “codice rosso”" href="https://www.primonumero.it/2019/08/abusi-e-maltrattamenti-sulle-donne-in-provincia-segnalati-oltre-duecento-casi-da-codice-rosso/1530570736/">
      Abusi e maltrattamenti sulle donne: in provincia segnalati oltre duecento casi da “codice rosso”      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Fine settimana rovente per l&#8217;anticiclone africano. Verso un Ferragosto caldissimo" href="https://www.primonumero.it/2019/08/fine-settimana-rovente-per-lanticiclone-africano-verso-un-ferragosto-caldissimo/1530571256/">
      Fine settimana rovente per l&#8217;anticiclone africano. Verso un Ferragosto caldissimo      </a> </li>
        <li>
      <h3 class="argomento">Lettera ai figli termolesi</h3>
      <a class="post" title="Suor Marzia del Santuario Madonna delle Grazie lascia Termoli: il suo saluto" href="https://www.primonumero.it/2019/08/suor-marzia-del-santuario-madonna-delle-grazie-lascia-termoli-il-suo-saluto/1530571248/">
      Suor Marzia del Santuario Madonna delle Grazie lascia Termoli: il suo saluto      </a> </li>
        <li>
      <h3 class="argomento">Giornata dei Borghi Molisani</h3>
      <a class="post" title="Dopo 25 anni di viaggi e di storia, Cammina Molise per la prima volta a Campobasso: centro murattiano in festa" href="https://www.primonumero.it/2019/08/dopo-25-anni-di-viaggi-e-di-storia-cammina-molise-per-la-prima-volta-a-campobasso-centro-murattiano-in-festa/1530571239/">
      Dopo 25 anni di viaggi e di storia, Cammina Molise per la prima volta a Campobasso: centro murattiano in festa      </a> </li>
        <li>
      <h3 class="argomento">Mezzi vecchi e pericolosi</h3>
      <a class="post" title="Circolare Gtm a fuoco, perdita di nafta all&#8217;origine del guasto. Molise come Roma, troppi bus in fiamme" href="https://www.primonumero.it/2019/08/circolare-gtm-in-fiamme-perdita-di-nafta-allorigine-del-guasto-molise-come-roma-troppi-bus-in-fiamme/1530571227/">
      Circolare Gtm a fuoco, perdita di nafta all&#8217;origine del guasto. Molise come Roma, troppi bus in fiamme      </a> </li>
        <li>
      <h3 class="argomento">Dna termolese</h3>
      <a class="post" title="Cristina D’Avena in concerto a San Salvo rimarca il suo legame con Termoli: “Lì è nato mio padre”" href="https://www.primonumero.it/2019/08/cristina-davena-in-concerto-a-san-salvo-rimarca-il-suo-legame-con-termoli-li-e-nato-mio-padre/1530571233/">
      Cristina D’Avena in concerto a San Salvo rimarca il suo legame con Termoli: “Lì è nato mio padre”      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>-->

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            //$(function(){
            //
            //
            //    addthis.addEventListener('addthis.ready',function(){
			//		addthis_share.url = '//';
            //        addthis.sharecounters.getShareCounts('facebook', function(obj) {
            //            // console.log(obj);
            //            console.log(obj[0].count);
            //            if(obj[0].count > count_fire){
            //                // alert('on fire!');
            //
            //                $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
            //
            //            }
            //        });
            //    });
            //
            //})

        })(jQuery)


    </script>

<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div>       
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,0-top,molise-centrale,politica,campobasso,molise-centrale,consiglio,dimissioni,maggioranza,minoranza,sindaco,unimol,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  
</div>

<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1556008827'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
