<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Presidio di protesta, nervi tesi e nessuna soluzione dopo il vertice in Prefettura</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/get_photo.php?ID=154845&tsize=large&watermark=1"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/get_photo.php?ID=154845&tsize=large&watermark=1"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/get_photo.php?ID=154845&tsize=large&watermark=1"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/get_photo.php?ID=154845&tsize=large&watermark=1"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/get_photo.php?ID=154845&tsize=large&watermark=1"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rappresentanze dei lavoratori questa mattina in piazza Prefettura per affrontare questioni delicatissime, cui sono legati i destini di centinaia di famiglie"/>
<link rel="canonical" href="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidio di protesta, nervi tesi e nessuna soluzione dopo il vertice in Prefettura" />
<meta property="og:description" content="Rappresentanze dei lavoratori questa mattina in piazza Prefettura per affrontare questioni delicatissime, cui sono legati i destini di centinaia di famiglie" />
<meta property="og:url" content="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="precari" />
<meta property="article:tag" content="Prefettura" />
<meta property="article:tag" content="sanità" />
<meta property="article:tag" content="trasporto pubblico" />
<meta property="article:tag" content="vertenze" />
<meta property="article:section" content="0 - TOP" />
<meta property="article:published_time" content="2019-07-22T15:00:30+02:00" />
<meta property="article:modified_time" content="2019-07-22T15:00:27+02:00" />
<meta property="og:updated_time" content="2019-07-22T15:00:27+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rappresentanze dei lavoratori questa mattina in piazza Prefettura per affrontare questioni delicatissime, cui sono legati i destini di centinaia di famiglie" />
<meta name="twitter:title" content="Presidio di protesta, nervi tesi e nessuna soluzione dopo il vertice in Prefettura" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Lavoro, nervi tesi e nessuna soluzione in Prefettura dopo il presidio di protesta popolare Feed dei commenti" href="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1555678960' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1555684339' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530568810' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F07%2Flavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare%2F1530568810%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F07%2Flavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare%2F1530568810%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Stefania Potente',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<!--<link rel="manifest" href="--><!--/img/favicon/manifest.json">-->
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530568810 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' data-dimensions="10x10"></div>



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' data-dimensions="10x10"></div>

 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra" href="https://www.primonumero.it/2019/07/il-comune-al-fianco-del-molise-pride-ok-al-patrocinio-gratuito-da-m5s-e-pd-contrario-il-centrodestra/1530568803/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/molise-pride-nella-sfilata-di-campobasso-133635.660x368.jpg" alt="molise-pride-nella-sfilata-di-campobasso-133635"></figure>
      </a>
            <header> <h4 class="argomento">L'evento a Campobasso</h4>           <h2><a title="Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra" href="https://www.primonumero.it/2019/07/il-comune-al-fianco-del-molise-pride-ok-al-patrocinio-gratuito-da-m5s-e-pd-contrario-il-centrodestra/1530568803/">Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="All’UniMol diventa libero l’accesso al corso di Scienze Motorie" href="https://www.primonumero.it/2019/07/allunimol-diventa-libero-laccesso-al-corso-di-scienze-motorie/1530568821/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/unimol-scienze-motorie-154849.660x368.jpg" alt="unimol-scienze-motorie-154849"></figure>
      </a>
            <header> <h4 class="argomento">Immatricolazioni al via</h4>           <h2><a title="All’UniMol diventa libero l’accesso al corso di Scienze Motorie" href="https://www.primonumero.it/2019/07/allunimol-diventa-libero-laccesso-al-corso-di-scienze-motorie/1530568821/">All’UniMol diventa libero l’accesso al corso di Scienze Motorie</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Nuovo asfalto su via Corsica, auto deviate causa mezzi al lavoro" href="https://www.primonumero.it/2019/07/nuovo-asfalto-su-via-corsica-auto-deviate-causa-mezzi-al-lavoro/1530568790/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/via-corsica-154842.660x368.jpg" alt="via Corsica"></figure>
      </a>
            <header> <h4 class="argomento">Termoli</h4>           <h2><a title="Nuovo asfalto su via Corsica, auto deviate causa mezzi al lavoro" href="https://www.primonumero.it/2019/07/nuovo-asfalto-su-via-corsica-auto-deviate-causa-mezzi-al-lavoro/1530568790/">Nuovo asfalto su via Corsica, auto deviate causa mezzi al lavoro</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Lavoro, nervi tesi e nessuna soluzione in Prefettura dopo il presidio di protesta popolare" href="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2019/07/simone-154845.660x368.jpg" alt="presidio lavoro Prefettura Andrea di Paolo Emilio Izzo"></figure>
      </a>
            <header> <h4 class="argomento">Guarda il video</h4>           <h2><a title="Lavoro, nervi tesi e nessuna soluzione in Prefettura dopo il presidio di protesta popolare" href="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/">Lavoro, nervi tesi e nessuna soluzione in Prefettura dopo il presidio di protesta popolare</a> <a class="mm-link" title="Lavoro, nervi tesi e nessuna soluzione in Prefettura dopo il presidio di protesta popolare"  href="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/">video</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Ambiente e lavoro: il Coordinamento delle lotte a colloquio dal prefetto, ma è bufera" href="https://www.primonumero.it/video/ambiente-e-lavoro-il-coordinamento-delle-lotte-a-colloquio-dal-prefetto-ma-e-bufera/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/e_-GvCX_MtM/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Ambiente e lavoro: il Coordinamento delle lotte a colloquio dal prefetto, ma è bufera" href="https://www.primonumero.it/video/ambiente-e-lavoro-il-coordinamento-delle-lotte-a-colloquio-dal-prefetto-ma-e-bufera/">
          Ambiente e lavoro: il Coordinamento delle lotte a colloquio dal prefetto, ma è bufera          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/cercepiccola">Cercepiccola</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/salcito">Salcito</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-in-galdo">San Giovanni in Galdo</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=c585451eb4" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
		        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Guarda il video</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Lavoro, nervi tesi e nessuna soluzione in Prefettura dopo il presidio di protesta popolare </h1>
      <p class="occhiello" itemprop="description">Le rappresentanze dei lavoratori questa mattina in piazza Prefettura per affrontare questioni delicatissime, cui sono legati i destini di centinaia di famiglie molisane: dalle vertenze agli scenari di Gam, Itr e Zuccherificio, fino al tema della sanità regionale, passando per l’aumento (+40%) sui biglietti del trasporto pubblico e per la questione ambientale. Un’agenda fitta di argomenti, che gli esponenti del coordinamento hanno esposto in tarda mattinata anche al prefetto; ma il summit non ha sortito glielo effetti desiderati. Emilio Izzo: “Ci siamo trovati in un apparato governativo sul territorio che ritiene questa una casa privata e non una casa pubblica”.</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Autore" rel="author">Luigi Albiniano</a>
		        
         -  22 Luglio 2019 - 15:00</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/lavoro/" rel="tag">lavoro</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/precari/" rel="tag">precari</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/prefettura/" rel="tag">Prefettura</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/sanita/" rel="tag">sanità</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/trasporto-pubblico/" rel="tag">trasporto pubblico</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/vertenze/" rel="tag">vertenze</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        <iframe width="655" height="365" src="https://www.youtube.com/embed/e_-GvCX_MtM" frameborder="0" allowfullscreen></iframe>

		            
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/" data-shortlink="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/" data-title="Lavoro, nervi tesi e nessuna soluzione in Prefettura dopo il presidio di protesta popolare" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Lavoro, nervi tesi e nessuna soluzione in Prefettura dopo il presidio di protesta popolare&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>I temi caldi, come l’atmosfera. E non solamente per il caldo di queste ultime ore. Perché<strong> il presidio di protesta popolare</strong> andato di scena a partire dalle 9,30 di questa mattina in piazza Prefettura, a Campobasso, ha assunto le sembianze di una sorta di polveriera concettuale subito dopo l’incontro con il prefetto.</p><div class="photo-inside-post"><img src="https://www.primonumero.it/photogallery_new/images/2019/07/simone-154845.660x368.jpg" alt="presidio lavoro Prefettura Andrea di Paolo Emilio Izzo"></div>          
<!--	   -->
	           
	           
	           

          
<p>Un vertice chiesto dalle stesse rappresentanze per affrontare direttamente questioni scottanti, cui sono legati inscindibilmente i destini di centinaia di famiglie molisane: disoccupazione e vertenze degli ex lavoratori – tra i quali anche quelli di<strong> Gam, Itr e Zuccherificio</strong> – questione ambientale, sanità e il contestatissimo aumento del 40% sui tagliandi del trasporto pubblico. Tanti argomenti nel calderone, dunque, sviscerati prima in piazza e poi nelle “segrete stanze” del palazzo di Governo.</p>          
<!--	   -->
	           
	           
	           

          
<p>“Parto da alcune certezze: <strong>noi combattiamo un sistema di potere; quello stesso sistema di potere che ha costretto migliaia di lavoratori a stare sul lastrico –</strong> commenta Emilio Izzo – Noi rappresentiamo noi stessi e chi ci ha dato mandato di andare avanti; <strong>anche Cgil, Cisl e Uil hanno tradito la loro missione. La disperazione dei lavoratori</strong> va sposata o è tutto inutile e questa è una autoconvocazione che non ha ostacoli. Noi chiederemo al prefetto di fare davanti a noi le telefonate ai rappresentanti della Regione e a quelli del governo per capire dove sta l’inghippo, perché qui già da tempo si sta facendo il solito scaricabarile”.</p>          
<!--	   -->
	           
	           
	           

          
<p>Pensieri e obiettivi condivisi anche da Andrea Di Paolo, esponente del “Coordinamento delle lotte” in Molise: “I cittadini si sono ritrovati con ospedali chiusi, come ad Agnone e Larino, con il 40% di aumenti sui biglietti del trasporto pubblico e con tanti lavoratori in una situazione drammatica. Oggi abbiamo deciso di venire a esporre queste problematiche, con alcune rappresentanze, anche al prefetto. Lavoratori ex zuccherificio, di Itr, della Gam, insieme ai lavoratori ‘a progetto’ della Regione Molise e insieme alla realtà della sanità regionale: siamo stanchi delle dirigenze che ci rappresentano e oggi gli operai rappresentano loro stessi, perché solo i cittadini possono fare politica. Questo è il coordinamento delle lotte: siamo scesi in campo con un obiettivo chiaro”.</p>          
<!--	   -->
	           
	           
	           

          
<p>A esprimere le stesse preoccupazioni anche <strong>Filomena Armenti: “Chiediamo di intervenire con il presidente Toma per lo sblocco della mobilità.</strong> Ci hanno detto che da Roma è tutto fermo e chiediamo un incontro diretto col governatore per avere una risposta positiva. Prospettive per il futuro? Abbiamo chiesto fondi per poter iniziare un nuovo progetto di lavoro, però ci dicono che tutto si è bloccato e ancora non abbiano ancora risposte in merito”.</p>          
<!--	   -->
	           
	           
	           

          
<p>Ma i buoni propositi e i toni morbidi cambiano bruscamente<strong> dopo il summit in Prefettura, avvenuto solo in tarda mattinata e durato poco più di un’ora. A mostrare tutto il proprio sconforto e le propria indignazione dopo il vertice è soprattutto Emilio Izzo: “Ci siamo trovati in un apparato governativo sul territorio che ritiene questa una casa privata</strong> e non una casa pubblica. E forse è qui che si confondono i piani, perché siamo ancora in democrazia fino a prova contraria, non sono ancora cambiate le regole: quando saremo in dittatura allora qualcuno potrà venire a dirmi che la Prefettura è ‘fatto privato’. In questa nazione siamo in una deriva in cui non c’è più rispetto per il cittadino”.</p>          
<!--	   -->
	           
	           
	           

          
<p>Deluso dall’esiti dell’incontro anche <strong>Andrea Di Paolo: “C’è</strong> aria di rivoluzione in Molise. <strong>Sulle questioni Itr, Gam e Zuccherificio i sindacati non hanno risolto nulla e gli operai sono sempre nella stessa situazione</strong>. Noi porteremo avanti queste battaglie. In Molise siamo assediati dal discorso ambientale: c’è mancanza d’acqua in basso Molise e in Molise centrale resta la problematica legata all’acquedotto. E poi ci sono gli aumenti sul trasporto pubblico, che entrano pesantemente nelle casse delle famiglie. In questi anni i sindacati non hanno portato le istanze dei lavoratori, ma le hanno solo burocratizzate”.</p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/lavoro/" rel="tag">lavoro</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/precari/" rel="tag">precari</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/prefettura/" rel="tag">Prefettura</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/sanita/" rel="tag">sanità</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/trasporto-pubblico/" rel="tag">trasporto pubblico</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/vertenze/" rel="tag">vertenze</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
       
		        
        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2019/07/lavoro-nervi-tesi-e-nessuna-soluzione-in-prefettura-dopo-il-presidio-di-protesta-popolare/1530568810/" data-numposts="5"></div>
	    


						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Campobasso</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra" href="https://www.primonumero.it/2019/07/il-comune-al-fianco-del-molise-pride-ok-al-patrocinio-gratuito-da-m5s-e-pd-contrario-il-centrodestra/1530568803/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/molise-pride-nella-sfilata-di-campobasso-133635.150x113.jpg" alt="molise-pride-nella-sfilata-di-campobasso-133635"></figure></a>
                                        <h4 class="argomento">L'evento a Campobasso</h4> 
                    <h2><a title="Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra" href="https://www.primonumero.it/2019/07/il-comune-al-fianco-del-molise-pride-ok-al-patrocinio-gratuito-da-m5s-e-pd-contrario-il-centrodestra/1530568803/">Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="All’UniMol diventa libero l’accesso al corso di Scienze Motorie" href="https://www.primonumero.it/2019/07/allunimol-diventa-libero-laccesso-al-corso-di-scienze-motorie/1530568821/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/unimol-scienze-motorie-154849.150x113.jpg" alt="unimol-scienze-motorie-154849"></figure></a>
                                        <h4 class="argomento">Immatricolazioni al via</h4> 
                    <h2><a title="All’UniMol diventa libero l’accesso al corso di Scienze Motorie" href="https://www.primonumero.it/2019/07/allunimol-diventa-libero-laccesso-al-corso-di-scienze-motorie/1530568821/">All’UniMol diventa libero l’accesso al corso di Scienze Motorie</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="La lotta del Prefetto ai clan che insidiano l’economia legale: “Il segnale fu l&#8217;arrivo della commissione antimafia”" href="https://www.primonumero.it/2019/07/la-lotta-del-prefetto-ai-clan-che-insidiano-leconomia-legale-il-segnale-fu-larrivo-della-commissione-antimafia/1530568263/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/maria-guia-federico-prefetto-154505.150x113.jpg" alt="maria guia federico prefetto"></figure></a>
                                        <h4 class="argomento">Interdittive antimafia</h4> 
                    <h2><a title="La lotta del Prefetto ai clan che insidiano l’economia legale: “Il segnale fu l&#8217;arrivo della commissione antimafia”" href="https://www.primonumero.it/2019/07/la-lotta-del-prefetto-ai-clan-che-insidiano-leconomia-legale-il-segnale-fu-larrivo-della-commissione-antimafia/1530568263/">La lotta del Prefetto ai clan che insidiano l’economia legale: “Il segnale fu l&#8217;arrivo della commissione antimafia”</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Festival del Teatro Popolare e della Tradizione, nel quartiere San Giovanni gli sbandieratori inaugurano l&#8217;evento" href="https://www.primonumero.it/2019/07/1530568717/1530568717/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/eventi-san-giovanni-campobasso-154778.150x113.jpg" alt="eventi san giovanni campobasso"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Festival del Teatro Popolare e della Tradizione, nel quartiere San Giovanni gli sbandieratori inaugurano l&#8217;evento" href="https://www.primonumero.it/2019/07/1530568717/1530568717/">Festival del Teatro Popolare e della Tradizione, nel quartiere San Giovanni gli sbandieratori inaugurano l&#8217;evento</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra" href="https://www.primonumero.it/2019/07/il-comune-al-fianco-del-molise-pride-ok-al-patrocinio-gratuito-da-m5s-e-pd-contrario-il-centrodestra/1530568803/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/molise-pride-nella-sfilata-di-campobasso-133635.150x113.jpg" alt="molise-pride-nella-sfilata-di-campobasso-133635"></figure></a>
                                        <h4 class="argomento">L'evento a Campobasso</h4> 
                    <h2><a title="Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra" href="https://www.primonumero.it/2019/07/il-comune-al-fianco-del-molise-pride-ok-al-patrocinio-gratuito-da-m5s-e-pd-contrario-il-centrodestra/1530568803/">Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Travolge 6 auto in via Torino, 39enne ubriaca e positiva anche al test della droga. Dubbi sui risarcimenti" href="https://www.primonumero.it/2019/07/travolge-sei-auto-in-via-torino-39enne-positiva-anche-al-test-della-droga-dubbi-sui-risarcimenti/1530568784/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/incidente-via-torino-154751.150x113.jpg" alt="incidente-via-torino-154751"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Travolge 6 auto in via Torino, 39enne ubriaca e positiva anche al test della droga. Dubbi sui risarcimenti" href="https://www.primonumero.it/2019/07/travolge-sei-auto-in-via-torino-39enne-positiva-anche-al-test-della-droga-dubbi-sui-risarcimenti/1530568784/">Travolge 6 auto in via Torino, 39enne ubriaca e positiva anche al test della droga. Dubbi sui risarcimenti</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Niente premio di produzione, lavoratori Fis scioperano. Adesione del 100%" href="https://www.primonumero.it/2019/07/niente-premio-di-produzione-lavoratori-fis-scioperano-adesione-del-100/1530568797/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2019/07/fis-sciopero-154844.150x113.jpg" alt="fis-sciopero-154844"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Niente premio di produzione, lavoratori Fis scioperano. Adesione del 100%" href="https://www.primonumero.it/2019/07/niente-premio-di-produzione-lavoratori-fis-scioperano-adesione-del-100/1530568797/">Niente premio di produzione, lavoratori Fis scioperano. Adesione del 100%</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="La lotta del Prefetto ai clan che insidiano l’economia legale: “Il segnale fu l’arrivo della commissione antimafia”" href="https://www.primonumero.it/2019/07/la-lotta-del-prefetto-ai-clan-che-insidiano-leconomia-legale-il-segnale-fu-larrivo-della-commissione-antimafia/1530568263/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/07/maria-guia-federico-prefetto-154505.150x113.jpg" alt="maria guia federico prefetto"></figure></a>
                                        <h4 class="argomento">Interdittive antimafia</h4> 
                    <h2><a title="La lotta del Prefetto ai clan che insidiano l’economia legale: “Il segnale fu l’arrivo della commissione antimafia”" href="https://www.primonumero.it/2019/07/la-lotta-del-prefetto-ai-clan-che-insidiano-leconomia-legale-il-segnale-fu-larrivo-della-commissione-antimafia/1530568263/">La lotta del Prefetto ai clan che insidiano l’economia legale: “Il segnale fu l’arrivo della commissione antimafia”</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Da 27 anni sulla scena. Il &#8216;Blue Note&#8217; resiste al tramonto delle discoteche: &#8220;C&#8217;è crisi, ci siamo dovuti adeguare ai tempi&#8221;" href="https://www.primonumero.it/2019/07/da-27-anni-sulla-scena-il-blue-note-resiste-al-tramonto-delle-discoteche-ce-crisi-ci-siamo-dovuti-adeguare-ai-tempi/1530567772/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/07/jazz-154334.316x176.jpg" alt="blu note">  
 
  <h3>Da 27 anni sulla scena. Il &#8216;Blue Note&#8217; resiste al tramonto delle discoteche: &#8220;C&#8217;è crisi, ci siamo dovuti adeguare ai tempi&#8221;</h3>
  </a> </li>
<li> <a   title="Rio vivo: una piccola oasi in mezzo al caos" href="https://www.primonumero.it/2019/07/rio-vivo-una-piccola-oasi-in-mezzo-al-caos/1530568530/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/07/simone-154666.316x176.jpg" alt="Rio Vivo">  
 
  <h3>Rio vivo: una piccola oasi in mezzo al caos</h3>
  </a> </li>
<li> <a   title="Due nuovi autovelox su Bifernina e SS87? &#8220;Non si tratta di fare cassa ma di evitare tragedie&#8221;" href="https://www.primonumero.it/2019/07/il-comune-decide-per-due-nuovi-autovelox-su-bifernina-e-sannitica-non-si-tratta-di-fare-cassa-tuteliamo-la-vita-delle-persone/1530568512/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/07/roberti-153819.316x176.jpg" alt="Bifernina file">  
 
  <h3>Due nuovi autovelox su Bifernina e SS87? &#8220;Non si tratta di fare cassa ma di evitare tragedie&#8221;</h3>
  </a> </li>
<li> <a   title="Ubriaca al volante travolge 6 auto in sosta nella notte. I residenti: &#8220;Abbiamo sentito un botto pazzesco, qui si corre troppo&#8221;" href="https://www.primonumero.it/2019/07/donna-di-39-anni-travolge-4-auto-in-sosta-nella-notte-era-ubriaca/1530568671/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/07/incidente-via-torino-154744.316x176.jpg" alt="incidente-via-torino-154744">  
 
  <h3>Ubriaca al volante travolge 6 auto in sosta nella notte. I residenti: &#8220;Abbiamo sentito un botto pazzesco, qui si corre troppo&#8221;</h3>
  </a> </li>
<li> <a   title="Il caso Cesaride e quella convenzione firmata solo il giorno dopo la tragedia: l’Asrem si affida ancora a Neuromed" href="https://www.primonumero.it/2019/07/il-caso-cesaride-e-quella-convenzione-firmata-solo-il-giorno-dopo-la-tragedia-cosi-lasrem-si-affida-ancora-a-neuromed/1530568501/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/07/cregrest-palata-2018-132867.316x176.jpg" alt="Neuromed Pozzilli">  
 
  <h3>Il caso Cesaride e quella convenzione firmata solo il giorno dopo la tragedia: l’Asrem si affida ancora a Neuromed</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il corteo Voglio Nascere a Termoli" href="https://www.primonumero.it/fotogallery/il-corteo-voglio-nascere-a-termoli/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 36</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/07/corteo-voglio-nascere-a-termoli-154815.660x368.jpg" />  
 
  <h3>Il corteo Voglio Nascere a Termoli</h3>
  </a> </li>
<li> <a   title="Giornata del Perdono all&#8217;Eremo &#8216;Stella Maris&#8217; a Guglionesi" href="https://www.primonumero.it/fotogallery/giornata-del-perdono-alleremo-stella-maris-a-guglionesi/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/07/simone-154652.660x368.jpg" />  
 
  <h3>Giornata del Perdono all&#8217;Eremo &#8216;Stella Maris&#8217; a Guglionesi</h3>
  </a> </li>
<li> <a   title="I Carabinieri nel cuore della movida" href="https://www.primonumero.it/fotogallery/i-carabinieri-nel-cuore-della-movida/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/07/carabinieri-in-via-ferrari-154689.660x368.jpg" />  
 
  <h3>I Carabinieri nel cuore della movida</h3>
  </a> </li>
<li> <a   title="La visita del presidente dei Focolari" href="https://www.primonumero.it/fotogallery/la-visita-del-presidente-dei-focolari/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 41</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/07/visita-presidente-dei-focolari-a-termoli-154559.660x368.jpg" />  
 
  <h3>La visita del presidente dei Focolari</h3>
  </a> </li>
<li> <a   title="Incidente in via Torino, donna ubriaca travolge 6 auto" href="https://www.primonumero.it/fotogallery/incidente-in-via-torino-donna-ubriaca-travolge-4-auto/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 22</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/07/incidente-via-torino-termoli-154732.660x368.jpg" />  
 
  <h3>Incidente in via Torino, donna ubriaca travolge 6 auto</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Polcino spiega l’addio al Campobasso: “Accordo col Benevento, la nuova proprietà ha bloccato tutto”" href="https://www.primonumero.it/video/polcino-spiega-laddio-al-campobasso-accordo-col-benevento-la-nuova-proprieta-ha-bloccato-tutto/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/VWGtqmkkDew/0.jpg">  
 
  <h3>Polcino spiega l’addio al Campobasso: “Accordo col Benevento, la nuova proprietà ha bloccato tutto”</h3>
  </a> </li>
<li> <a   title="L&#8217;emozione di Maretto Recchi dopo l&#8217;estrazione di San Basso" href="https://www.primonumero.it/video/lemozione-di-maretto-recchi-dopo-lestrazione-di-san-basso/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/2PnuYVWKa54/0.jpg">  
 
  <h3>L&#8217;emozione di Maretto Recchi dopo l&#8217;estrazione di San Basso</h3>
  </a> </li>
<li> <a   title="Enorme chiazza marrone dal depuratore alla spiaggia" href="https://www.primonumero.it/video/enorme-chiazza-marrone-dal-depuratore-alla-spiaggia/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/7CAA3AA2B-o/0.jpg">  
 
  <h3>Enorme chiazza marrone dal depuratore alla spiaggia</h3>
  </a> </li>
<li> <a   title="Tempesta su Termoli" href="https://www.primonumero.it/video/tempesta-su-termoli/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/6tA0nAkCU8w/0.jpg">  
 
  <h3>Tempesta su Termoli</h3>
  </a> </li>
<li> <a   title="Barile: &#8220;Ecco l&#8217;Estate termolese 2019&#8221;" href="https://www.primonumero.it/video/barile-ecco-lestate-termolese-2019/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/DDGCIgoTXoI/0.jpg">  
 
  <h3>Barile: &#8220;Ecco l&#8217;Estate termolese 2019&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/sereno.jpg"><br></td>
        <td class="temphot">30&deg;C</td>
        <td class="tempcold">24&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Settimana di caldo intenso per l&#8217;anticiclone, temperature in rialzo ma non record" href="https://www.primonumero.it/2019/07/settimana-di-caldo-intenso-per-lanticiclone-temperature-in-rialzo-ma-non-record/1530568749/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2019/07/simone-154817.316x176.jpg" alt="meteo"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Settimana di caldo intenso per l&#8217;anticiclone, temperature in rialzo ma non record" href="https://www.primonumero.it/2019/07/settimana-di-caldo-intenso-per-lanticiclone-temperature-in-rialzo-ma-non-record/1530568749/">
					Settimana di caldo intenso per l&#8217;anticiclone, temperature in rialzo ma non record                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2019/07/settimana-di-caldo-intenso-per-lanticiclone-temperature-in-rialzo-ma-non-record/1530568749/" data-text="Settimana di caldo intenso per l&#8217;anticiclone, temperature in rialzo ma non record"></div>
</div>
            <div class="comment-now"><a title="Commenta Settimana di caldo intenso per l&#8217;anticiclone, temperature in rialzo ma non record" href="https://www.primonumero.it/2019/07/settimana-di-caldo-intenso-per-lanticiclone-temperature-in-rialzo-ma-non-record/1530568749/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">L'evento a Campobasso</h3>
      <a class="post" title="Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra" href="https://www.primonumero.it/2019/07/il-comune-al-fianco-del-molise-pride-ok-al-patrocinio-gratuito-da-m5s-e-pd-contrario-il-centrodestra/1530568803/">
      Il Comune al fianco del Molise Pride: ok al patrocinio gratuito da M5S e Pd. Contrario il centrodestra      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Niente premio di produzione, lavoratori Fis scioperano. Adesione del 100%" href="https://www.primonumero.it/2019/07/niente-premio-di-produzione-lavoratori-fis-scioperano-adesione-del-100/1530568797/">
      Niente premio di produzione, lavoratori Fis scioperano. Adesione del 100%      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Travolge 6 auto in via Torino, 39enne ubriaca e positiva anche al test della droga. Dubbi sui risarcimenti" href="https://www.primonumero.it/2019/07/travolge-sei-auto-in-via-torino-39enne-positiva-anche-al-test-della-droga-dubbi-sui-risarcimenti/1530568784/">
      Travolge 6 auto in via Torino, 39enne ubriaca e positiva anche al test della droga. Dubbi sui risarcimenti      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="La fede non va in vacanza" href="https://www.primonumero.it/2019/07/la-fede-non-va-in-vacanza/1530568782/">
      La fede non va in vacanza      </a> </li>
        <li>
      <h3 class="argomento">Amministrazione in crisi</h3>
      <a class="post" title="Bojano senza guida: il sindaco Marco Di Biase molla la presa e presenta le dimissioni" href="https://www.primonumero.it/2019/07/il-sindaco-marco-di-biase-lascia-la-guida-di-palazzo-colagrosso/1530568773/">
      Bojano senza guida: il sindaco Marco Di Biase molla la presa e presenta le dimissioni      </a> </li>
        <li>
      <h3 class="argomento">Campomarino</h3>
      <a class="post" title="Festa dello Sport, occasione per bambini e ragazzi su corso Marconi" href="https://www.primonumero.it/2019/07/festa-dello-sport-occasione-per-bambini-e-ragazzi-su-corso-marconi/1530568768/">
      Festa dello Sport, occasione per bambini e ragazzi su corso Marconi      </a> </li>
        <li>
      <h3 class="argomento">Montebello</h3>
      <a class="post" title="Festa del cacciatore, le classifiche delle gare di tiro a volo" href="https://www.primonumero.it/2019/07/festa-del-cacciatore-le-classifiche-delle-gare-di-tiro-a-volo/1530568763/">
      Festa del cacciatore, le classifiche delle gare di tiro a volo      </a> </li>
        <li>
      <h3 class="argomento">Interdittive antimafia</h3>
      <a class="post" title="La lotta del Prefetto ai clan che insidiano l’economia legale: “Il segnale fu l&#8217;arrivo della commissione antimafia”" href="https://www.primonumero.it/2019/07/la-lotta-del-prefetto-ai-clan-che-insidiano-leconomia-legale-il-segnale-fu-larrivo-della-commissione-antimafia/1530568263/">
      La lotta del Prefetto ai clan che insidiano l’economia legale: “Il segnale fu l&#8217;arrivo della commissione antimafia”      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Festival del Teatro Popolare e della Tradizione, nel quartiere San Giovanni gli sbandieratori inaugurano l&#8217;evento" href="https://www.primonumero.it/2019/07/1530568717/1530568717/">
      Festival del Teatro Popolare e della Tradizione, nel quartiere San Giovanni gli sbandieratori inaugurano l&#8217;evento      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Settimana di caldo intenso per l&#8217;anticiclone, temperature in rialzo ma non record" href="https://www.primonumero.it/2019/07/settimana-di-caldo-intenso-per-lanticiclone-temperature-in-rialzo-ma-non-record/1530568749/">
      Settimana di caldo intenso per l&#8217;anticiclone, temperature in rialzo ma non record      </a> </li>
        <li>
            <a class="post" title="Francesco Molinari, il 2018 è stato il suo anno da leggenda" href="https://www.primonumero.it/2019/07/francesco-molinari-il-2018-e-stato-il-suo-anno-da-leggenda/1530568761/">
      Francesco Molinari, il 2018 è stato il suo anno da leggenda      </a> </li>
        <li>
      <h3 class="argomento">Il Corteo</h3>
      <a class="post" title="Mille in piazza per la manifestazione che vuole salvare le nascite a Termoli. Candele, buio, emozioni e speranza" href="https://www.primonumero.it/2019/07/mille-in-piazza-per-la-manifestazione-che-vuole-salvare-le-nascite-a-termoli-candele-buio-emozioni-e-speranza/1530568727/">
      Mille in piazza per la manifestazione che vuole salvare le nascite a Termoli. Candele, buio, emozioni e speranza      </a> </li>
        <li>
      <h3 class="argomento">Slalom di Osilo</h3>
      <a class="post" title="Slalom, Fabio Emanuele vince in Sardegna e dedica la vittoria a Gianmarco Di Vico" href="https://www.primonumero.it/2019/07/slalom-fabio-emanuele-vince-in-sardegna-e-dedica-la-vittoria-a-gianmarco-di-vico/1530568715/">
      Slalom, Fabio Emanuele vince in Sardegna e dedica la vittoria a Gianmarco Di Vico      </a> </li>
        <li>
      <h3 class="argomento">Aspettando la manifestazione</h3>
      <a class="post" title="Fibrillazione per la decisione sul San Timoteo, e altre 13 partorienti firmano il ricorso. Tutto pronto per il corteo Voglio Nascere a Termoli" href="https://www.primonumero.it/2019/07/fibrillazione-per-la-decisione-sul-san-timoteo-e-altre-13-partorienti-firmano-il-ricorso-tutto-pronto-per-il-corteo-voglio-nascere-a-termoli/1530568711/">
      Fibrillazione per la decisione sul San Timoteo, e altre 13 partorienti firmano il ricorso. Tutto pronto per il corteo Voglio Nascere a Termoli      </a> </li>
        <li>
      <h3 class="argomento">La storia della movida</h3>
      <a class="post" title="Da 27 anni sulla scena. Il &#8216;Blue Note&#8217; resiste al tramonto delle discoteche: &#8220;C&#8217;è crisi, ci siamo dovuti adeguare ai tempi&#8221;" href="https://www.primonumero.it/2019/07/da-27-anni-sulla-scena-il-blue-note-resiste-al-tramonto-delle-discoteche-ce-crisi-ci-siamo-dovuti-adeguare-ai-tempi/1530567772/">
      Da 27 anni sulla scena. Il &#8216;Blue Note&#8217; resiste al tramonto delle discoteche: &#8220;C&#8217;è crisi, ci siamo dovuti adeguare ai tempi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Due nuovi autovelox su Bifernina e SS87? &#8220;Non si tratta di fare cassa ma di evitare tragedie&#8221;" href="https://www.primonumero.it/2019/07/il-comune-decide-per-due-nuovi-autovelox-su-bifernina-e-sannitica-non-si-tratta-di-fare-cassa-tuteliamo-la-vita-delle-persone/1530568512/">
      Due nuovi autovelox su Bifernina e SS87? &#8220;Non si tratta di fare cassa ma di evitare tragedie&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Aldo Cilli Rusci spegne la sua prima candelina" href="https://www.primonumero.it/2019/07/aldo-cilli-rusci-spegne-la-sua-prima-candelina/1530568680/">
      Aldo Cilli Rusci spegne la sua prima candelina      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Ubriaca al volante travolge 6 auto in sosta nella notte. I residenti: &#8220;Abbiamo sentito un botto pazzesco, qui si corre troppo&#8221;" href="https://www.primonumero.it/2019/07/donna-di-39-anni-travolge-4-auto-in-sosta-nella-notte-era-ubriaca/1530568671/">
      Ubriaca al volante travolge 6 auto in sosta nella notte. I residenti: &#8220;Abbiamo sentito un botto pazzesco, qui si corre troppo&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Paradossi della sanità molisana</h3>
      <a class="post" title="Il caso Cesaride e quella convenzione firmata solo il giorno dopo la tragedia: l’Asrem si affida ancora a Neuromed" href="https://www.primonumero.it/2019/07/il-caso-cesaride-e-quella-convenzione-firmata-solo-il-giorno-dopo-la-tragedia-cosi-lasrem-si-affida-ancora-a-neuromed/1530568501/">
      Il caso Cesaride e quella convenzione firmata solo il giorno dopo la tragedia: l’Asrem si affida ancora a Neuromed      </a> </li>
        <li>
            <a class="post" title="60° anniversario di matrimonio Angelo Raffaele e Maria" href="https://www.primonumero.it/2019/07/60-anniversario-di-matrimonio-angelo-raffaele-e-maria/1530568659/">
      60° anniversario di matrimonio Angelo Raffaele e Maria      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="E alla fine vinse il basket: al Palairino si torna all’antico, verranno ridisegnate le strisce" href="https://www.primonumero.it/2019/07/e-alla-fine-vinse-il-basket-al-palairino-si-torna-allantico-verranno-ridisegnate-le-strisce/1530568231/">
      E alla fine vinse il basket: al Palairino si torna all’antico, verranno ridisegnate le strisce      </a> </li>
        <li>
      <h3 class="argomento">Campomarino</h3>
      <a class="post" title="5Stelle in polemica con l’assessore Saburro. “Zona del lido infestata da coleotteri, turisti fuggiti”" href="https://www.primonumero.it/2019/07/5stelle-in-polemica-con-lassessore-saburro-zona-del-lido-infestata-da-coleotteri-turisti-fuggiti/1530568638/">
      5Stelle in polemica con l’assessore Saburro. “Zona del lido infestata da coleotteri, turisti fuggiti”      </a> </li>
        <li>
      <h3 class="argomento">Cronache</h3>
      <a class="post" title="Colpi nelle farmacie e droga, finisce la vita criminale di due giovani rapinatori: arrestati dai Carabinieri" href="https://www.primonumero.it/2019/07/colpi-nelle-farmacie-e-droga-finisce-la-vita-criminale-di-due-giovani-rapinatori-arrestati-dai-carabinieri/1530568588/">
      Colpi nelle farmacie e droga, finisce la vita criminale di due giovani rapinatori: arrestati dai Carabinieri      </a> </li>
        <li>
      <h3 class="argomento">San Martino in Pensilis</h3>
      <a class="post" title="Da dj Coccoluto al blues, dal teatro all’arte alla poesia. L’estate è social. L’assessore: “Tutti coinvolti”" href="https://www.primonumero.it/2019/07/da-dj-coccoluto-al-blues-dal-teatro-allarte-alla-poesia-lestate-e-social-lassessore-tutti-coinvolti/1530568537/">
      Da dj Coccoluto al blues, dal teatro all’arte alla poesia. L’estate è social. L’assessore: “Tutti coinvolti”      </a> </li>
        <li>
            <a class="post" title="Haiku" href="https://www.primonumero.it/2019/07/haiku-77/1530568570/">
      Haiku      </a> </li>
        <li>
      <h3 class="argomento">Molise</h3>
      <a class="post" title="Autonomia differenziata, fuori la scuola. I sindacati “Buona notizia, ma anche la mobilità va esclusa”" href="https://www.primonumero.it/2019/07/autonomia-differenziata-fuori-la-scuola-i-sindacati-buona-notizia-ma-anche-la-mobilita-va-esclusa-dalla-regionalizzazione/1530568564/">
      Autonomia differenziata, fuori la scuola. I sindacati “Buona notizia, ma anche la mobilità va esclusa”      </a> </li>
        <li>
      <h3 class="argomento">Bilancio semestrale</h3>
      <a class="post" title="La Dia traccia la mappa delle infiltrazioni mafiose: negli affari sporchi del Molise anche i Casalesi" href="https://www.primonumero.it/2019/07/relazione-dia-il-cartello-dei-casalesi-gestisce-gli-affari-sporchi-del-molise-e-punta-in-alto/1530568513/">
      La Dia traccia la mappa delle infiltrazioni mafiose: negli affari sporchi del Molise anche i Casalesi      </a> </li>
        <li>
      <h3 class="argomento">La nascita dell'ospedale</h3>
      <a class="post" title="Dall’ “Ospedaletto” degli inglesi al “San Timoteo” di via del Molinello. Il sogno di avere un ospedale a Termoli" href="https://www.primonumero.it/2019/07/dall-ospedaletto-degli-inglesi-al-san-timoteo-di-via-del-molinello-il-sogno-di-avere-un-ospedale-a-termoli/1530568173/">
      Dall’ “Ospedaletto” degli inglesi al “San Timoteo” di via del Molinello. Il sogno di avere un ospedale a Termoli      </a> </li>
        <li>
      <h3 class="argomento">Gli ospiti/1</h3>
      <a class="post" title="Il ‘dirigente di idee’, l’uomo simbolo della rinascita della Reggia di Caserta a Termoli per il Festival del Sarà" href="https://www.primonumero.it/2019/07/il-dirigente-di-idee-luomo-simbolo-della-rinascita-della-reggia-di-caserta-a-termoli-per-il-festival-del-sara/1530568247/">
      Il ‘dirigente di idee’, l’uomo simbolo della rinascita della Reggia di Caserta a Termoli per il Festival del Sarà      </a> </li>
        <li>
            <a class="post" title="Bambola" href="https://www.primonumero.it/2019/07/bambola/1530568438/">
      Bambola      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="I Carabinieri irrompono nel cuore della movida: controlli antidroga e nei pub" href="https://www.primonumero.it/2019/07/i-carabinieri-irrompono-nel-cuore-della-movida-controlli-antidroga-e-nei-pub/1530568549/">
      I Carabinieri irrompono nel cuore della movida: controlli antidroga e nei pub      </a> </li>
        <li>
      <h3 class="argomento">Gus</h3>
      <a class="post" title="Nasce il Gruppo uffici stampa, Chiatto eletto presidente" href="https://www.primonumero.it/2019/07/nssce-il-gruppo-uffici-stampa-chiatto-eletto-presidente/1530568544/">
      Nasce il Gruppo uffici stampa, Chiatto eletto presidente      </a> </li>
        <li>
      <h3 class="argomento">Isole Tremiti</h3>
      <a class="post" title="Cinema, arte e musica a San Nicola per i 30 anni dell’Area Marina Protetta" href="https://www.primonumero.it/2019/07/cinema-arte-e-musica-a-san-nicola-per-i-30-anni-dellarea-marina-protetta/1530568534/">
      Cinema, arte e musica a San Nicola per i 30 anni dell’Area Marina Protetta      </a> </li>
        <li>
      <h3 class="argomento">Contratto Istituzionale di Sviluppo</h3>
      <a class="post" title="10 milioni di fondi pubblici a una società privata indebitata e vicina a Toma: marcia indietro sul progetto per Campitello Matese" href="https://www.primonumero.it/2019/07/10-milioni-di-fondi-pubblici-a-una-societa-privata-indebitata-e-vicina-a-toma-marcia-indietro-sul-progetto-per-campitello-matese/1530568521/">
      10 milioni di fondi pubblici a una società privata indebitata e vicina a Toma: marcia indietro sul progetto per Campitello Matese      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Classic Contest 3vs3 di basket, i bambini aprono la competizione sul lungomare" href="https://www.primonumero.it/2019/07/classic-contest-3vs3-di-basket-i-bambini-aprono-la-competizione-sul-lungomare/1530568523/">
      Classic Contest 3vs3 di basket, i bambini aprono la competizione sul lungomare      </a> </li>
        <li>
      <h3 class="argomento">In auto con Primonumero</h3>
      <a class="post" title="Campomarino torna all’antico: dopo le proteste riecco il doppio senso in centro" href="https://www.primonumero.it/2019/07/campomarino-torna-allantico-dopo-le-proteste-riecco-il-doppio-senso-in-centro/1530568509/">
      Campomarino torna all’antico: dopo le proteste riecco il doppio senso in centro      </a> </li>
        <li>
      <h3 class="argomento">I rincari</h3>
      <a class="post" title="Biglietti nei trasporti aumentati del 40%, Pd Basso Molise: &#8220;Servono agevolazioni per i più deboli&#8221;" href="https://www.primonumero.it/2019/07/biglietti-nei-trasporti-aumentati-del-40-pd-basso-molise-servono-agevolazioni-per-i-piu-deboli/1530568507/">
      Biglietti nei trasporti aumentati del 40%, Pd Basso Molise: &#8220;Servono agevolazioni per i più deboli&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Indagine de La Città Invisibile</h3>
      <a class="post" title="Diritto alla casa? In provincia di Campobasso quasi 800 famiglie sotto sfratto" href="https://www.primonumero.it/2019/07/diritto-alla-casa-in-provincia-di-campobasso-quasi-800-famiglie-sotto-sfratto/1530568502/">
      Diritto alla casa? In provincia di Campobasso quasi 800 famiglie sotto sfratto      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="Esercizi spirituali col Vescovo alla Casa di formazione diocesana" href="https://www.primonumero.it/2019/07/esercizi-spirituali-col-vescovo-alla-casa-di-formazione-diocesana/1530568496/">
      Esercizi spirituali col Vescovo alla Casa di formazione diocesana      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Il Campobasso conferma il 20enne difensore La Barba" href="https://www.primonumero.it/2019/07/il-campobasso-conferma-il-20enne-difensore-la-barba/1530568494/">
      Il Campobasso conferma il 20enne difensore La Barba      </a> </li>
        <li>
      <h3 class="argomento">Ambito di Larino</h3>
      <a class="post" title="Progetti di vita indipendente per disabili, al via la presentazione delle domande" href="https://www.primonumero.it/2019/07/progetti-di-vita-indipendente-per-disabili-al-via-la-presentazione-delle-domande/1530568489/">
      Progetti di vita indipendente per disabili, al via la presentazione delle domande      </a> </li>
        <li>
      <h3 class="argomento">Il talento ex Airino</h3>
      <a class="post" title="Basket, il termolese De Gregorio lascia il Chieti per la Stella azzurra Ortoetruria" href="https://www.primonumero.it/2019/07/basket-il-termolese-de-gregorio-lascia-il-chieti-per-la-stella-azzurra-ortoetruria/1530568487/">
      Basket, il termolese De Gregorio lascia il Chieti per la Stella azzurra Ortoetruria      </a> </li>
        <li>
      <h3 class="argomento">Buone notizie</h3>
      <a class="post" title="Il mare di Termoli è pulito, la conferma dalle analisi. Pronta la revoca dell&#8217;unico divieto di balneazione" href="https://www.primonumero.it/2019/07/il-mare-di-termoli-e-pulito-la-conferma-dalle-analisi-pronta-la-revoca-dellunico-divieto-di-balneazione/1530568482/">
      Il mare di Termoli è pulito, la conferma dalle analisi. Pronta la revoca dell&#8217;unico divieto di balneazione      </a> </li>
        <li>
      <h3 class="argomento">Eccellenza</h3>
      <a class="post" title="Doppio colpo del Termoli, presi i difensori Raspa e Arace" href="https://www.primonumero.it/2019/07/doppio-colpo-del-termoli-presi-i-difensori-raspa-e-arace/1530568478/">
      Doppio colpo del Termoli, presi i difensori Raspa e Arace      </a> </li>
        <li>
      <h3 class="argomento">Marina di Montenero</h3>
      <a class="post" title="Educare in riva al mare, tornano le attività per bambini della “Bottega degli Incanti”" href="https://www.primonumero.it/2019/07/educare-in-riva-al-mare-tornano-le-attivita-per-bambini-della-bottega-degli-incanti/1530568464/">
      Educare in riva al mare, tornano le attività per bambini della “Bottega degli Incanti”      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Lavori socialmente utili per i migranti, obiettivo: favorire un&#8217;integrazione virtuosa ed efficace" href="https://www.primonumero.it/2019/07/lavori-socialmente-utili-per-i-migranti-obiettivo-favorire-unintegrazione-virtuosa-ed-efficace/1530568455/">
      Lavori socialmente utili per i migranti, obiettivo: favorire un&#8217;integrazione virtuosa ed efficace      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Il Punto Nascite accoglie un’altra bimba L113: è nata Chiara" href="https://www.primonumero.it/2019/07/il-punto-nascite-accoglie-unaltra-bimba-l113-e-nata-chiara/1530568456/">
      Il Punto Nascite accoglie un’altra bimba L113: è nata Chiara      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="10 anni di attività e 100 concerti per l&#8217;associazione musicale Punto di valore. Presto ancora &#8216;tango&#8217;" href="https://www.primonumero.it/2019/07/10-anni-di-attivita-e-100-concerti-per-lassociazione-musicale-punto-di-valore-presto-ancora-tango/1530568446/">
      10 anni di attività e 100 concerti per l&#8217;associazione musicale Punto di valore. Presto ancora &#8216;tango&#8217;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Chiuso il distretto sanitario di via Toscana, l’ex sindaco Battista scrive a Gravina: chiesta la riapertura" href="https://www.primonumero.it/2019/07/chiuso-il-distretto-sanitario-di-via-toscana-lex-sindaco-battista-scrive-a-gravina-chiesta-la-riapertura/1530568436/">
      Chiuso il distretto sanitario di via Toscana, l’ex sindaco Battista scrive a Gravina: chiesta la riapertura      </a> </li>
        <li>
      <h3 class="argomento">Il poltronificio</h3>
      <a class="post" title="Direttivo del Cosib ‘occupato’ da non eletti. Ma c’è la chiave per “schiodare” gli ex e far entrare i sindaci" href="https://www.primonumero.it/2019/07/direttivo-del-cosib-occupato-da-non-eletti-sindaci-pronti-a-dare-battaglia-agli-ex-che-non-si-schiodano/1530568258/">
      Direttivo del Cosib ‘occupato’ da non eletti. Ma c’è la chiave per “schiodare” gli ex e far entrare i sindaci      </a> </li>
        <li>
            <a class="post" title="Confetti rossi per Valeria Tutolo" href="https://www.primonumero.it/2019/07/confetti-rossi-per-valeria-tutolo/1530568434/">
      Confetti rossi per Valeria Tutolo      </a> </li>
        <li>
      <h3 class="argomento">Montenero di Bisaccia</h3>
      <a class="post" title="Wellness Night Workout, una cuffia audio e camminata nel centro storico" href="https://www.primonumero.it/2019/07/wellness-night-workout-una-cuffia-audio-e-camminata-nel-centro-storico/1530568413/">
      Wellness Night Workout, una cuffia audio e camminata nel centro storico      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Torna l&#8217;alta pressione e riporta il caldo, fine settimana di bel tempo" href="https://www.primonumero.it/2019/07/torna-lalta-pressione-e-riporta-il-caldo-fine-settimana-di-bel-tempo/1530568432/">
      Torna l&#8217;alta pressione e riporta il caldo, fine settimana di bel tempo      </a> </li>
        <li>
      <h3 class="argomento">termoli</h3>
      <a class="post" title="Termoli, Antonio Lafratta spegne la prima candelina" href="https://www.primonumero.it/2019/07/termoli-antonio-lafratta-spegne-la-prima-candelina/1530568335/">
      Termoli, Antonio Lafratta spegne la prima candelina      </a> </li>
        <li>
      <h3 class="argomento">La denuncia</h3>
      <a class="post" title="Anziano scomparso a San Polo Matese, operazioni di ricerca in corso" href="https://www.primonumero.it/2019/07/anziano-scomparso-a-san-polo-matese-operazioni-di-ricerca-in-corso/1530568418/">
      Anziano scomparso a San Polo Matese, operazioni di ricerca in corso      </a> </li>
        <li>
            <a class="post" title="Per il mare, fuori dal fossile!" href="https://www.primonumero.it/2019/07/per-il-mare-fuori-dal-fossile/1530568406/">
      Per il mare, fuori dal fossile!      </a> </li>
        <li>
      <h3 class="argomento">7 comuni</h3>
      <a class="post" title="Il territorio della Riserva Mab Unesco Alto Molise fa rete e presenta un cartellone di eventi unico" href="https://www.primonumero.it/2019/07/il-territorio-della-riserva-mab-unesco-alto-molise-fa-rete-e-presenta-un-cartellone-di-eventi-unico/1530568401/">
      Il territorio della Riserva Mab Unesco Alto Molise fa rete e presenta un cartellone di eventi unico      </a> </li>
        <li>
      <h3 class="argomento">Volontariato</h3>
      <a class="post" title="Guglionesi approva il progetto Nonni Vigili: aperte le candidature" href="https://www.primonumero.it/2019/07/guglionesi-approva-il-progetto-nonni-vigili-aperte-le-candidature/1530568397/">
      Guglionesi approva il progetto Nonni Vigili: aperte le candidature      </a> </li>
        <li>
      <h3 class="argomento">San Martino in Pensilis</h3>
      <a class="post" title="La sciarpa della pace dalla Calabria arriva in Molise per portare un messaggio solidaristico" href="https://www.primonumero.it/2019/07/la-sciarpa-della-pace-dalla-calabria-arriva-in-molise-per-portare-un-messaggio-solidaristico/1530568391/">
      La sciarpa della pace dalla Calabria arriva in Molise per portare un messaggio solidaristico      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Punto Nascite, record di firme per salvarlo. Sindaco Roberti durissimo con la Asrem: &#8220;Farebbero bene a dimettersi in massa&#8221;" href="https://www.primonumero.it/2019/07/punto-nascite-record-di-firme-per-salvarlo-sindaco-roberti-durissimo-con-la-asrem-farebbero-bene-a-dimettersi-in-massa/1530568392/">
      Punto Nascite, record di firme per salvarlo. Sindaco Roberti durissimo con la Asrem: &#8220;Farebbero bene a dimettersi in massa&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Giovanile del PD</h3>
      <a class="post" title="Giovani democratici in tour, dopo Termoli tappa a Campobasso per il rilancio del partito" href="https://www.primonumero.it/2019/07/giovani-democratici-in-tour-dopo-termoli-tappa-a-campobasso-per-il-rilancio-del-partito/1530568388/">
      Giovani democratici in tour, dopo Termoli tappa a Campobasso per il rilancio del partito      </a> </li>
        <li>
            <a class="post" title="Gravidanze curiose" href="https://www.primonumero.it/2019/07/gravidanze-curiose/1530568375/">
      Gravidanze curiose      </a> </li>
        <li>
      <h3 class="argomento">A tu per tu con l'artista</h3>
      <a class="post" title="Teresa De Sio, grande ritorno che riparte da Termoli: “Racconto me stessa, la libertà e il puro desiderio”" href="https://www.primonumero.it/2019/07/teresa-de-sio-grande-ritorno-che-riparte-da-termoli-racconto-me-stessa-la-liberta-e-il-puro-desiderio/1530568368/">
      Teresa De Sio, grande ritorno che riparte da Termoli: “Racconto me stessa, la libertà e il puro desiderio”      </a> </li>
        <li>
      <h3 class="argomento">La firma</h3>
      <a class="post" title="Reddito di cittadinanza, assunti i 13 navigator molisani. E al Ministero va il &#8220;dimissionario&#8221; Mazzuto" href="https://www.primonumero.it/2019/07/rdc-assunti-i-13-navigator-molisani-e-al-ministero-va-ancora-mazzuto/1530568321/">
      Reddito di cittadinanza, assunti i 13 navigator molisani. E al Ministero va il &#8220;dimissionario&#8221; Mazzuto      </a> </li>
        <li>
            <a class="post" title="Gli auguri del sindaco al dottor Matteo Mancino" href="https://www.primonumero.it/2019/07/gli-auguri-del-sindaco-al-dottor-matteo-mancino/1530568372/">
      Gli auguri del sindaco al dottor Matteo Mancino      </a> </li>
        <li>
      <h3 class="argomento">Rinforzi rossoblù</h3>
      <a class="post" title="Doppio colpo del Campobasso, presi il difensore Cafiero e il centrocampista Brenci" href="https://www.primonumero.it/2019/07/doppio-colpo-del-campobasso-presi-il-difensore-cafiero-e-il-centrocampista-brenci/1530568367/">
      Doppio colpo del Campobasso, presi il difensore Cafiero e il centrocampista Brenci      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Classic Contest 3vs3 di basket, 40 squadre al torneo sul lungomare nord" href="https://www.primonumero.it/2019/07/classic-contest-3vs3-di-basket-40-squadre-al-torneo-sul-lungomare-nord/1530568362/">
      Classic Contest 3vs3 di basket, 40 squadre al torneo sul lungomare nord      </a> </li>
        <li>
            <a class="post" title="Sì al Codice Rosso, una conquista per le donne: parlano le consigliere regionali" href="https://www.primonumero.it/2019/07/si-al-codice-rosso-una-conquista-per-le-donne-parlano-le-consigliere-regionali/1530568357/">
      Sì al Codice Rosso, una conquista per le donne: parlano le consigliere regionali      </a> </li>
        <li>
            <a class="post" title="Auguri agli sposi Francesca e Roberto" href="https://www.primonumero.it/2019/07/auguri-agli-sposi-francesca-e-roberto/1530568353/">
      Auguri agli sposi Francesca e Roberto      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="Primo memorial &#8220;Michele Cesaride&#8221;, sabato la finale del torneo" href="https://www.primonumero.it/2019/07/primo-memorial-michele-cesaride-sabato-la-finale-del-torneo/1530568350/">
      Primo memorial &#8220;Michele Cesaride&#8221;, sabato la finale del torneo      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>-->

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            //$(function(){
            //
            //
            //    addthis.addEventListener('addthis.ready',function(){
			//		addthis_share.url = '//';
            //        addthis.sharecounters.getShareCounts('facebook', function(obj) {
            //            // console.log(obj);
            //            console.log(obj[0].count);
            //            if(obj[0].count > count_fire){
            //                // alert('on fire!');
            //
            //                $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
            //
            //            }
            //        });
            //    });
            //
            //})

        })(jQuery)


    </script>

<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div>       
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,0-top,economia-lavoro,molise-centrale,politica,regione,campobasso,lavoro,precari,prefettura,sanita,trasporto-pubblico,vertenze,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  
</div>

<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1556008827'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
