<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#039;eccellenti&#039; dal Consiglio comunale</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151244.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151244.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151244.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151244.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151244.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Podio bipartisan: il più votato è il candidato dei Popolari Salvatore Colagiovanni, seguito da Alessandra Salvatore (Pd) e Simone Cretella (M5S)"/>
<link rel="canonical" href="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#039;eccellenti&#039; dal Consiglio comunale" />
<meta property="og:description" content="Podio bipartisan: il pi&ugrave; votato &egrave; il candidato dei Popolari Salvatore Colagiovanni, seguito da Alessandra Salvatore (Pd) e Simone Cretella (M5S)" />
<meta property="og:url" content="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="Amministrative 2019" />
<meta property="article:tag" content="Campobasso 2019" />
<meta property="article:tag" content="consiglieri più votati" />
<meta property="article:tag" content="elezioni 2019" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-05-28T17:31:42+02:00" />
<meta property="article:modified_time" content="2019-05-28T17:50:50+02:00" />
<meta property="og:updated_time" content="2019-05-28T17:50:50+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Podio bipartisan: il più votato è il candidato dei Popolari Salvatore Colagiovanni, seguito da Alessandra Salvatore (Pd) e Simone Cretella (M5S)" />
<meta name="twitter:title" content="Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#039;eccellenti&#039; dal Consiglio comunale" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#8216;eccellenti&#8217; dal Consiglio comunale Feed dei commenti" href="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1555678960' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1555684339' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530561402' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F05%2Ftra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra%2F1530561402%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F05%2Ftra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra%2F1530561402%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Stefania Potente',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<!--<link rel="manifest" href="--><!--/img/favicon/manifest.json">-->
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530561402 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' data-dimensions="10x10"></div>



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' data-dimensions="10x10"></div>

 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Sconfitti al primo turno, Battista e Coia decadono anche come presidenti di Provincia" href="https://www.primonumero.it/2019/05/sconfitti-al-primo-turno-battista-e-coia-decadono-anche-come-presidenti-di-provincia/1530561425/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/battista-e-coia-151245.660x368.jpg" alt="Battista e Coia"></figure>
      </a>
            <header> <h4 class="argomento">Risvolti post-voto</h4>           <h2><a title="Sconfitti al primo turno, Battista e Coia decadono anche come presidenti di Provincia" href="https://www.primonumero.it/2019/05/sconfitti-al-primo-turno-battista-e-coia-decadono-anche-come-presidenti-di-provincia/1530561425/">Sconfitti al primo turno, Battista e Coia decadono anche come presidenti di Provincia</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#8216;eccellenti&#8217; dal Consiglio comunale" href="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151244.660x368.jpg" alt="consiglieri più gettonati"></figure>
      </a>
            <header> <h4 class="argomento">I più votati a Campobasso</h4>           <h2><a title="Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#8216;eccellenti&#8217; dal Consiglio comunale" href="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/">Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#8216;eccellenti&#8217; dal Consiglio comunale</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Temperature basse e maltempo, Coldiretti chiede stato di calamità" href="https://www.primonumero.it/2019/05/temperature-basse-e-maltempo-coldiretti-chiede-stato-di-calamita/1530561419/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2011/01/pioggia-e-neve-bassomolise-in-tilt-35965.660x368.jpg" alt="Pioggia e neve: Bassomolise in tilt"></figure>
      </a>
            <header> <h4 class="argomento">Crisi climatica</h4>           <h2><a title="Temperature basse e maltempo, Coldiretti chiede stato di calamità" href="https://www.primonumero.it/2019/05/temperature-basse-e-maltempo-coldiretti-chiede-stato-di-calamita/1530561419/">Temperature basse e maltempo, Coldiretti chiede stato di calamità</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Movimento 5 Stelle prima forza politica in Molise: &#8220;Trend di crescita ovunque, ora al lavoro&#8221;" href="https://www.primonumero.it/2019/05/movimento-5-stelle-prima-forza-politica-in-molise-trend-di-crescita-ovunque-ora-al-lavoro/1530561415/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/10/generico-138516.660x368.jpg" alt="Di Maio e Greco"></figure>
      </a>
            <header> <h4 class="argomento">Commento dopo il voto</h4>           <h2><a title="Movimento 5 Stelle prima forza politica in Molise: &#8220;Trend di crescita ovunque, ora al lavoro&#8221;" href="https://www.primonumero.it/2019/05/movimento-5-stelle-prima-forza-politica-in-molise-trend-di-crescita-ovunque-ora-al-lavoro/1530561415/">Movimento 5 Stelle prima forza politica in Molise: &#8220;Trend di crescita ovunque, ora al lavoro&#8221;</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="La transumanza dei Colantuono con gli occhi di una giornalista molisana del NEy York Times" href="https://www.primonumero.it/video/la-transumanza-dei-colantuono-con-gli-occhi-di-una-giornalista-molisana-del-ney-york-times/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/yEvPg7ZlFek/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="La transumanza dei Colantuono con gli occhi di una giornalista molisana del NEy York Times" href="https://www.primonumero.it/video/la-transumanza-dei-colantuono-con-gli-occhi-di-una-giornalista-molisana-del-ney-york-times/">
          La transumanza dei Colantuono con gli occhi di una giornalista molisana del NEy York Times          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=4dfb40398e" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
		        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">I più votati a Campobasso</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#8216;eccellenti&#8217; dal Consiglio comunale </h1>
      <p class="occhiello" itemprop="description">L'esito del ballottaggio definirà anche la composizione dell'assise civica: chi vince 'guadagna' il 60% dei seggi. Nonostante l'incertezza determinata dal voto del 26 maggio, è possibile definire i candidati più gettonati e quelli delusi dall'esito delle urne. Il podio dei campioni di preferenze è trasversale: primo posto per il candidato dei Popolari Salvatore Colagiovanni, seguito da Alessandra Salvatore (Pd) e Simone Cretella (M5S). </p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="https://www.primonumero.it/author/spotente/">Stefania Potente</a> 
                
         -  28 Maggio 2019 - 17:31</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/amministrative-2019/" rel="tag">Amministrative 2019</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/campobasso-2019/" rel="tag">Campobasso 2019</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/consiglieri-piu-votati/" rel="tag">consiglieri più votati</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/elezioni-2019/" rel="tag">elezioni 2019</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/alessandra-salvatore/" rel="tag">alessandra salvatore</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/salvatore-colagiovanni/" rel="tag">Salvatore Colagiovanni</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/simone-cretella/" rel="tag">Simone Cretella</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campochiaro/" rel="tag">Campochiaro</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151244.660x368.jpg" alt="consiglieri più gettonati">                    			        </figure>
                    
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/" data-shortlink="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/" data-title="Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#8216;eccellenti&#8217; dal Consiglio comunale" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#8216;eccellenti&#8217; dal Consiglio comunale&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Poteva mancare la ciliegina sulla torta? Alla fine di uno spoglio ‘pazzo’ e confuso, culminato con il giallo sul ballottaggio (con l’errore di trasmissione dei dati dal Comune alla Prefettura), <strong>non è certa nemmeno la definizione del Consiglio comunale. Con le sue liste il centrodestra non è riuscito a sfondare il 50% delle preferenze.</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Anche in questo caso, la partita si concluderà il prossimo 9 giugno, quando si svolgerà il ballottaggio tra l’aspirante sindaco del centrodestra Maria Domenica D’Alessandro e quello del Movimento 5 Stelle Roberto Gravina.<strong> “Chi vince prende tutto”</strong>, sintetizzano negli ambienti politici. In pratica, il primo cittadino vincente si aggiudicherà il 60% dei seggi nell’assise civica. <strong>Calcoli per ora ‘annullati’ in attesa del giorno del giudizio finale.</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Tuttavia è possibile fare il punto sui <a href="http://www.comune.campobasso.it/el/elettorale.php?x="><strong>consiglieri più gettonati e quelli delusi</strong></a> dall’esito delle urne. Sicuramente sprizza gioia da tutti i pori <strong>Salvatore Colagiovanni,</strong> fino allo scorso gennaio assessore alle Attività produttive nella giunta di Antonio Battista. Poi la mancata firma del documento di fedeltà al primo cittadino uscente e le dimissioni. Colagiovanni, in corsa con i Popolari, ritornerà a palazzo San Giorgio come ‘campione’ di preferenze: 796.</p>          
<!--	   -->
	           
	           
	           

          
<p>Sul secondo gradino del podio la ex collega di giunta: <strong>Alessandra Salvatore, 615 voti, candidata nel Pd</strong> e molto vicina all’ex senatore Roberto Ruta. Quest’ultimo, nonostante non ricopra più incarichi elettivi, conserva il suo appeal politico nel capoluogo.</p>          
<!--	   -->
	           
	           
	           

          
<p>A completare il podio dei più votati è <strong>Simone Cretella, consigliere uscente del Movimento 5 Stelle: 556 preferenze. </strong>Tra i pentastellati <strong>esordio positivo per Margherita Gravina (369), Antonio Vinciguerra (360), conferme per Luca Praitano (334) e Paola Felice (314). </strong>Complessivamente M5S ha conquistato 6302 preferenze (22,39%).</p>          
<!--	   -->
	           
	           
	           

          
<p>Ottima pure la perfomance di <strong>Carla Fasolino</strong> (pure lei candidata nei Popolari) che ha quintuplicato i voti presi cinque anni fa: erano 160 nel 2014, ora la consigliera con esperienza nel mondo imprenditoriale è a quota 513.</p>          
<!--	   -->
	           
	           
	           

          
<p>Stesso discorso per <strong>Gennaro Niro (397)</strong>, anche lui schierato nella lista dei Popolari, primo partito della coalizione di centrodestra (15,12%, 4254).</p>          
<!--	   -->
	           
	           
	           

          
<p>Dei candidati più votati tra i Popolari tre provengono dalla ex maggioranza di Antonio Battista: <strong>Francesco Sanginario (366), Pietro Montanaro (363) e Antonio Di Renzo (299).</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Nonostante fosse il partito di Maria Domenica D’Alessandro, <strong>la Lega è il secondo partito della coalizione</strong> (10,51%, 2959 voti). In questo caso fanno il pieno di preferenze gli ex consiglieri comunali (nonchè leghisti della prima ora a Campobasso) <strong>Alberto Tramontano (392) e Alessandro Pascale (287)</strong>, seguiti da Giuseppe Gianfagna (227) e Antonio Madonna (223).</p>          
<!--	   -->
	           
	           
	           

          
<p>Esordio col segno ‘più’ per il movimento ‘<strong>E’ Ora’</strong> (10%, 2815 voti) di Nicola Gesualdo e del presidente Donato Toma. I più gettonati sono l’ex assessore al Bilancio Massimo Sabusco (513), l’ex consigliere delegato alle contrade per il centrosinistra Gianluca Maroncelli (410), Alessandro Grana (257) e Gianluca Gargaro (250).</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Forza Italia invece conquista ‘solo’ l’8,24%</strong> delle preferenze (2318): i<strong> più gettonati sono Domenico Esposito</strong> (305), Michele Coralbo (252) e Giuseppe Cimino (224), ex vice sindaco della giunta Di Bartolomeo. <strong>Mario Annuario</strong> (378) e Federico Sarli (171) sono i più votati della lista di <strong>Fratelli d’Italia (5,24%, 1475).</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Arrivano alcune <strong>conferme dal Pd (16,10%, 4531 voti)</strong>: i preferiti dagli elettori sono – oltre la già citata Alessandra Salvatore – l’assessora uscente all’Urbanistica Bibiana Chierchia (485) e il capogruppo dem <strong>Giose Trivisonno</strong> (485). Positivo anche il bottino dell’ex titolare dell’Ambiente Stefano Ramundo (392). Pietro Maio, ex assessore ai Lavori pubblici, non riuscirà ad entrare per 30 voti (362). Stesso discorso per Michele Durante (374), ex presidente dell’assise civica.</p>          
<!--	   -->
	           
	           
	           

          
<p>Nel consiglio comunale entra anche l’aspirante primo cittadino di ‘Io Amo Campobasso’ <strong>Paola Liberanome</strong> (4,97%, 1399 preferenze).</p>          
<!--	   -->
	           
	           
	           

          
<p>Delusione cocente invece per le ex assessore Lidia De Benedittis (257) e Maria Rubino (225) e la consigliera uscente Marialaura Cancellario (204): non rientreranno in Consiglio comunale.</p>          
<!--	   -->
	           
	           
	           

          
<p>Risultato al di sotto delle aspettative infine per i transfughi Antonio Columbro (266), Francesco De Bernardo (ex assessore alla Mobilità, in corsa con i Popolari, 223 voti), Elio Madonna (150), Antonio Molinari (195).</p>          
<!--	   -->
	           
	           
	           

          
<p>I delusi: forse si aspettava qualche voto in più l’imprenditore e presidente dell’Associazione Costruttori Edili <strong>Corrado di Niro (Popolari, 308 voti), che era stato proposto come candidato sindaco del centrodestra, e la consigliera di parità Giuditta Lembo (Forza Italia, 178 preferenze). </strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Infine, qualche curiosità: la donzella della scorsa edizione dei Misteri <strong>Sarah Kalaf</strong>, candidata con i Popolari, ha ottenuto 123 preferenze. Diversi i medici candidati: maluccio il risultato del<strong> dottore Angelo Di Stefano (Forza Italia, 89 voti), meglio Leo Terzano (La sinistra, 331 preferenze), mentre si ferma a 78 preferenze Michele Mariano (Forza Italia). </strong></p>          
<!--	   -->
	           
	           
	           

          
<p> </p>          
<!--	   -->
	           
	           
	           

          
<p> </p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div>  </div>
	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/amministrative-2019/" rel="tag">Amministrative 2019</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/campobasso-2019/" rel="tag">Campobasso 2019</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/consiglieri-piu-votati/" rel="tag">consiglieri più votati</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/elezioni-2019/" rel="tag">elezioni 2019</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/alessandra-salvatore/" rel="tag">alessandra salvatore</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/salvatore-colagiovanni/" rel="tag">Salvatore Colagiovanni</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/simone-cretella/" rel="tag">Simone Cretella</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campochiaro/" rel="tag">Campochiaro</a></li>
        </ul>
      </div>
       
		        
        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/" data-numposts="5"></div>
	    


						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Campochiaro</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Giornata delle oasi Wwf, liberate due poiane ferite dai bracconieri e curate" href="https://www.primonumero.it/2019/05/giornata-delle-oasi-wwwf-liberate-due-poiane-ferite-dai-bracconieri-e-curate/1530560154/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/foto-varie-150575.150x113.jpg" alt="Forestali poiana"></figure></a>
                                        <h4 class="argomento">Guardiaregia</h4> 
                    <h2><a title="Giornata delle oasi Wwf, liberate due poiane ferite dai bracconieri e curate" href="https://www.primonumero.it/2019/05/giornata-delle-oasi-wwwf-liberate-due-poiane-ferite-dai-bracconieri-e-curate/1530560154/">Giornata delle oasi Wwf, liberate due poiane ferite dai bracconieri e curate</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Un baluardo per le specie animali e vegetali a rischio, giornata di iniziative per le oasi Wwf" href="https://www.primonumero.it/2019/05/un-baluardo-per-le-specie-animali-e-vegetali-a-rischio-giornata-di-iniziative-per-le-oasi-wwf/1530559615/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/foto-varie-150271.150x113.jpg" alt="oasi wwf Guardiaregia foto WWf Molise"></figure></a>
                                        <h4 class="argomento">La manifestazione</h4> 
                    <h2><a title="Un baluardo per le specie animali e vegetali a rischio, giornata di iniziative per le oasi Wwf" href="https://www.primonumero.it/2019/05/un-baluardo-per-le-specie-animali-e-vegetali-a-rischio-giornata-di-iniziative-per-le-oasi-wwf/1530559615/">Un baluardo per le specie animali e vegetali a rischio, giornata di iniziative per le oasi Wwf</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Andrea Cutillo della Uil è stato eletto alla guida del Comitato Regionale dell&#8217;Inps" href="https://www.primonumero.it/2019/04/andrea-cutillo-della-uil-e-stato-eletto-alla-guida-del-comitato-regionale-dellinps/1530555905/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-148329.150x113.jpg" alt="Andrea Cutillo Uilrua"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Andrea Cutillo della Uil è stato eletto alla guida del Comitato Regionale dell&#8217;Inps" href="https://www.primonumero.it/2019/04/andrea-cutillo-della-uil-e-stato-eletto-alla-guida-del-comitato-regionale-dellinps/1530555905/">Andrea Cutillo della Uil è stato eletto alla guida del Comitato Regionale dell&#8217;Inps</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Giornata dell’autismo, i bambini danno una lezione agli adulti: liberi di volare come palloncini senza le catene del pregiudizio" href="https://www.primonumero.it/2019/04/giornata-dellautismo-i-bambini-danno-una-lezione-agli-adulti-liberi-di-volare-come-palloncini-senza-le-catene-del-pregiudizio/1530553487/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2019/04/gironata-sull-autismo-147404.150x113.jpg" alt="giornata sull'autismo"></figure></a>
                                        <h4 class="argomento">La manifestazione</h4> 
                    <h2><a title="Giornata dell’autismo, i bambini danno una lezione agli adulti: liberi di volare come palloncini senza le catene del pregiudizio" href="https://www.primonumero.it/2019/04/giornata-dellautismo-i-bambini-danno-una-lezione-agli-adulti-liberi-di-volare-come-palloncini-senza-le-catene-del-pregiudizio/1530553487/">Giornata dell’autismo, i bambini danno una lezione agli adulti: liberi di volare come palloncini senza le catene del pregiudizio</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi ‘eccellenti’ dal Consiglio comunale" href="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151244.150x113.jpg" alt="consiglieri più gettonati"></figure></a>
                                        <h4 class="argomento">I più votati a Campobasso</h4> 
                    <h2><a title="Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi ‘eccellenti’ dal Consiglio comunale" href="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/">Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi ‘eccellenti’ dal Consiglio comunale</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Gravina al ballottaggio, la commissione elettorale certifica gli errori. Dal riconteggio non scatta la maggioranza per il centrodestra" href="https://www.primonumero.it/2019/05/gravina-al-ballottaggio-la-commissione-elettorale-certifica-gli-errori-dal-riconteggio-non-scatta-la-maggioranza-per-il-centrodestra/1530561347/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151217.150x113.jpg" alt="Gravina M5S"></figure></a>
                                        <h4 class="argomento">Caos elezioni Campobasso</h4> 
                    <h2><a title="Gravina al ballottaggio, la commissione elettorale certifica gli errori. Dal riconteggio non scatta la maggioranza per il centrodestra" href="https://www.primonumero.it/2019/05/gravina-al-ballottaggio-la-commissione-elettorale-certifica-gli-errori-dal-riconteggio-non-scatta-la-maggioranza-per-il-centrodestra/1530561347/">Gravina al ballottaggio, la commissione elettorale certifica gli errori. Dal riconteggio non scatta la maggioranza per il centrodestra</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Quando le fake news arrivano dalle Istituzioni" href="https://www.primonumero.it/2019/05/quando-le-fake-news-arrivano-dalle-istituzioni/1530561377/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/grattista-151225.150x113.jpg" alt="Grattista"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Quando le fake news arrivano dalle Istituzioni" href="https://www.primonumero.it/2019/05/quando-le-fake-news-arrivano-dalle-istituzioni/1530561377/">Quando le fake news arrivano dalle Istituzioni</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Zero spazi sportivi e sale polifunzionali, ora si cambia: campo di calciotto e tensostruttura" href="https://www.primonumero.it/2019/05/zero-spazi-sportivi-e-sale-polifunzionali-ora-si-cambia-bando-per-campo-di-calciotto-e-tensostruttura/1530547885/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/02/campi-sportivi-petacciato-145249.150x113.jpg" alt="Campi sportivi Petacciato"></figure></a>
                                        <h4 class="argomento">Petacciato</h4> 
                    <h2><a title="Zero spazi sportivi e sale polifunzionali, ora si cambia: campo di calciotto e tensostruttura" href="https://www.primonumero.it/2019/05/zero-spazi-sportivi-e-sale-polifunzionali-ora-si-cambia-bando-per-campo-di-calciotto-e-tensostruttura/1530547885/">Zero spazi sportivi e sale polifunzionali, ora si cambia: campo di calciotto e tensostruttura</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Europee, Molise e Sud in controtendenza: M5S primo, poi Lega e Forza Italia trainata da Patriciello" href="https://www.primonumero.it/2019/05/europee-molise-e-sud-in-controtendenza-m5s-primo-poi-lega-e-forza-italia-trainata-da-patriciello/1530561081/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/05/scrutinio-europee-151119.316x176.jpg" alt="scrutinio-europee-151119">  
 
  <h3>Europee, Molise e Sud in controtendenza: M5S primo, poi Lega e Forza Italia trainata da Patriciello</h3>
  </a> </li>
<li> <a   title="Gravina (5Stelle) &#8216;riacciuffa&#8217; il ballottaggio in extremis. Fra 15 giorni la sfida contro la candidata del centrodestra" href="https://www.primonumero.it/2019/05/gravina-5stelle-riacciuffa-il-ballottaggio-in-extremis-fra-15-giorni-la-sfida-contro-la-candidata-del-centrodestra/1530561120/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/04/foto-varie-148365.316x176.jpg" alt="Maria Domenica d'Alessandro 2 Lega Campobasso">  
 
  <h3>Gravina (5Stelle) &#8216;riacciuffa&#8217; il ballottaggio in extremis. Fra 15 giorni la sfida contro la candidata del centrodestra</h3>
  </a> </li>
<li> <a   title="Comuni, ecco i sindaci eletti. Molti uscenti vengono sconfitti" href="https://www.primonumero.it/2019/05/comuni-ecco-i-primi-sindaci-eletti-san-martino-e-campomarino-sfida-a-due-con-sorprese/1530561170/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/05/miniello-sindaco-rotello-151199.316x176.jpg" alt="miniello-sindaco-rotello-151199">  
 
  <h3>Comuni, ecco i sindaci eletti. Molti uscenti vengono sconfitti</h3>
  </a> </li>
<li> <a   title="Comuni molisani al voto per il sindaco: crolla affluenza a Campomarino, in calo ovunque" href="https://www.primonumero.it/2019/05/comuni-molisani-al-voto-per-il-sindaco-crolla-affluenza-a-campomarino-in-calo-ovunque/1530561067/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/05/vitimazione-tessera-elettorale-151112.316x176.jpg" alt="vitimazione-tessera-elettorale-151112">  
 
  <h3>Comuni molisani al voto per il sindaco: crolla affluenza a Campomarino, in calo ovunque</h3>
  </a> </li>
<li> <a   title="Nuovo sindaco, per Roberti corsa all&#8217;ultimo voto. L&#8217;uscente Sbrocca si ferma al 23,5: si va al ballottaggio &#8211; VIDEO" href="https://www.primonumero.it/2019/05/sindaco-al-primo-turno-o-ballottaggio-termoli-col-fiato-sospeso-via-allo-spoglio/1530561119/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/05/comunali-termoli-2019-lo-spoglio-elettorale-151173.316x176.jpg" alt="comunali-termoli-2019-lo-spoglio-elettorale-151173">  
 
  <h3>Nuovo sindaco, per Roberti corsa all&#8217;ultimo voto. L&#8217;uscente Sbrocca si ferma al 23,5: si va al ballottaggio &#8211; VIDEO</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="La transumanza 2019" href="https://www.primonumero.it/fotogallery/la-transumanza-2019/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/05/transumanza-151190.660x368.jpg" />  
 
  <h3>La transumanza 2019</h3>
  </a> </li>
<li> <a   title="Comunali Termoli 2019 &#8211; Il giorno del voto" href="https://www.primonumero.it/fotogallery/comunali-termoli-2019-il-giorno-del-voto/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 53</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/05/elezioni-comunali-termoli-151100.660x368.jpg" />  
 
  <h3>Comunali Termoli 2019 &#8211; Il giorno del voto</h3>
  </a> </li>
<li> <a   title="Comunali Campobasso 2019 &#8211; Lo spoglio elettorale" href="https://www.primonumero.it/fotogallery/comunali-campobasso-2019-lo-spoglio-elettorale/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/05/campobasso-spoglio-2019-151200.660x368.jpg" />  
 
  <h3>Comunali Campobasso 2019 &#8211; Lo spoglio elettorale</h3>
  </a> </li>
<li> <a   title="Campobasso, inizia la maratona elettorale" href="https://www.primonumero.it/fotogallery/campobasso-inizia-la-maratona-elettorale/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 42</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/05/comunali-2019-a-campobasso-151108.660x368.jpg" />  
 
  <h3>Campobasso, inizia la maratona elettorale</h3>
  </a> </li>
<li> <a   title="Lo spoglio per le Amministrative di Termoli" href="https://www.primonumero.it/fotogallery/lo-spoglio-per-le-amministrative-di-termoli/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 44</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/05/balice-e-schede-conteggiate-151209.660x368.jpg" />  
 
  <h3>Lo spoglio per le Amministrative di Termoli</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="&#8216;Neve&#8217; di maggio a Campobasso" href="https://www.primonumero.it/video/neve-di-maggio-a-campobasso/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/WJ9X1LAI07s/0.jpg">  
 
  <h3>&#8216;Neve&#8217; di maggio a Campobasso</h3>
  </a> </li>
<li> <a   title="Rivolta e fuochi nel carcere di Campobasso" href="https://www.primonumero.it/video/rivolta-e-fuochi-nel-carcere-di-campobasso/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/pxQnnea8-M8/0.jpg">  
 
  <h3>Rivolta e fuochi nel carcere di Campobasso</h3>
  </a> </li>
<li> <a   title="Grandinata record sul Molise centrale" href="https://www.primonumero.it/video/grandinata-record-sul-molise-centrale/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/57Y_pvHkz_8/0.jpg">  
 
  <h3>Grandinata record sul Molise centrale</h3>
  </a> </li>
<li> <a   title="Mucca salvata con l&#8217;elicottero" href="https://www.primonumero.it/video/mucca-salvata-con-lelicottero/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/yqI0G4HAB2Y/0.jpg">  
 
  <h3>Mucca salvata con l&#8217;elicottero</h3>
  </a> </li>
<li> <a   title="Gianni Di Matteo e Milena Saracino visti da vicino: intervista doppia ai candidati a sindaco" href="https://www.primonumero.it/video/gianni-di-matteo-e-milena-saracino-visti-da-vicino-intervista-doppia-ai-candidati-a-sindaco/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/83cfZDJk8XU/0.jpg">  
 
  <h3>Gianni Di Matteo e Milena Saracino visti da vicino: intervista doppia ai candidati a sindaco</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_rovesci_30.jpg"><br></td>
        <td class="temphot">20&deg;C</td>
        <td class="tempcold">15&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Il maltempo non dà tregua, inizio settimana all&#8217;insegna delle precipitazioni" href="https://www.primonumero.it/2019/05/il-maltempo-non-da-tregua-inizio-settimana-allinsegna-delle-precipitazioni/1530561038/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2019/05/foto-varie-151103.316x176.jpg" alt="pioggia"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Il maltempo non dà tregua, inizio settimana all&#8217;insegna delle precipitazioni" href="https://www.primonumero.it/2019/05/il-maltempo-non-da-tregua-inizio-settimana-allinsegna-delle-precipitazioni/1530561038/">
					Il maltempo non dà tregua, inizio settimana all&#8217;insegna delle precipitazioni                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2019/05/il-maltempo-non-da-tregua-inizio-settimana-allinsegna-delle-precipitazioni/1530561038/" data-text="Il maltempo non dà tregua, inizio settimana all&#8217;insegna delle precipitazioni"></div>
</div>
            <div class="comment-now"><a title="Commenta Il maltempo non dà tregua, inizio settimana all&#8217;insegna delle precipitazioni" href="https://www.primonumero.it/2019/05/il-maltempo-non-da-tregua-inizio-settimana-allinsegna-delle-precipitazioni/1530561038/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">I più votati a Campobasso</h3>
      <a class="post" title="Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#8216;eccellenti&#8217; dal Consiglio comunale" href="https://www.primonumero.it/2019/05/tra-sorprese-e-delusioni-top-e-flop-dopo-il-voto-e-gli-11-transfughi-del-centrosinistra-non-tirano-il-centrodestra/1530561402/">
      Tra sorprese e delusioni, top e flop dopo il voto: la Lega non sfonda, esclusi &#8216;eccellenti&#8217; dal Consiglio comunale      </a> </li>
        <li>
      <h3 class="argomento">Regione Molise</h3>
      <a class="post" title="Toma commenta l&#8217;elezione di nuovi sindaci e consiglieri: &#8220;È anche vittoria di elettori&#8221;" href="https://www.primonumero.it/2019/05/toma-commenta-lelezione-di-nuovi-sindaci-e-consiglieri-e-anche-vittoria-di-elettori/1530561411/">
      Toma commenta l&#8217;elezione di nuovi sindaci e consiglieri: &#8220;È anche vittoria di elettori&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="Zero spazi sportivi e sale polifunzionali, ora si cambia: campo di calciotto e tensostruttura" href="https://www.primonumero.it/2019/05/zero-spazi-sportivi-e-sale-polifunzionali-ora-si-cambia-bando-per-campo-di-calciotto-e-tensostruttura/1530547885/">
      Zero spazi sportivi e sale polifunzionali, ora si cambia: campo di calciotto e tensostruttura      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="In Molise un progetto europeo per salvare dall&#8217;estinzione la trota mediterranea: Unimol capofila" href="https://www.primonumero.it/2019/05/in-molise-un-progetto-europeo-per-salvare-dallestinzione-la-trota-mediterranea-unimol-capofila/1530561395/">
      In Molise un progetto europeo per salvare dall&#8217;estinzione la trota mediterranea: Unimol capofila      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="&#8216;Disegna il paesaggio che mangi&#8217;, grande successo per il concorso dell&#8217;Istituto Agrario" href="https://www.primonumero.it/2019/05/disegna-il-paesaggio-che-mangi-grande-successo-per-il-concorso-dellistituto-agrario/1530561392/">
      &#8216;Disegna il paesaggio che mangi&#8217;, grande successo per il concorso dell&#8217;Istituto Agrario      </a> </li>
        <li>
      <h3 class="argomento">I nomi degli eletti e le 2 ipotesi da fare</h3>
      <a class="post" title="Prove di nuovo Consiglio comunale a Termoli: ecco chi entra e chi resta fuori. Nel caso di Sbrocca sindaco sarà “anatra zoppa”" href="https://www.primonumero.it/2019/05/prove-di-nuovo-consiglio-comunale-a-termoli-ecco-chi-entra-e-chi-resta-fuori-nel-caso-di-sbrocca-sindaco-sara-anatra-zoppa/1530561382/">
      Prove di nuovo Consiglio comunale a Termoli: ecco chi entra e chi resta fuori. Nel caso di Sbrocca sindaco sarà “anatra zoppa”      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Quando le fake news arrivano dalle Istituzioni" href="https://www.primonumero.it/2019/05/quando-le-fake-news-arrivano-dalle-istituzioni/1530561377/">
      Quando le fake news arrivano dalle Istituzioni      </a> </li>
        <li>
            <a class="post" title="Che guera, tra sacro e Corano" href="https://www.primonumero.it/2019/05/che-guera-tra-sacro-e-corano/1530561361/">
      Che guera, tra sacro e Corano      </a> </li>
        <li>
      <h3 class="argomento">Caos elezioni Campobasso</h3>
      <a class="post" title="Gravina al ballottaggio, la commissione elettorale certifica gli errori. Dal riconteggio non scatta la maggioranza per il centrodestra" href="https://www.primonumero.it/2019/05/gravina-al-ballottaggio-la-commissione-elettorale-certifica-gli-errori-dal-riconteggio-non-scatta-la-maggioranza-per-il-centrodestra/1530561347/">
      Gravina al ballottaggio, la commissione elettorale certifica gli errori. Dal riconteggio non scatta la maggioranza per il centrodestra      </a> </li>
        <li>
      <h3 class="argomento">Colpo di scena a Campobasso</h3>
      <a class="post" title="Giallo nella notte: a spoglio finito si delinea il ballottaggio tra D&#8217;Alessandro e Battista. M5S infuriati: &#8220;Ci sono errori&#8221;" href="https://www.primonumero.it/2019/05/giallo-nella-notte-a-spoglio-finito-si-delinea-il-ballottaggio-tra-dalessandro-e-battista-m5s-infuriati-ci-sono-errori/1530561320/">
      Giallo nella notte: a spoglio finito si delinea il ballottaggio tra D&#8217;Alessandro e Battista. M5S infuriati: &#8220;Ci sono errori&#8221;      </a> </li>
        <li>
      <h3 class="argomento">TERMOLI - VIDEOINTERVISTE</h3>
      <a class="post" title="Roberti: &#8220;Abbiamo già la maggioranza in Consiglio&#8221;. Sbrocca: &#8220;Al ballottaggio cambia tutto, partita aperta&#8221;. Di Michele: &#8220;Pressioni per danneggiarci&#8221;" href="https://www.primonumero.it/2019/05/angelo-sbrocca-al-ballottaggio-cambia-tutto-partita-aperta-di-michele-fatto-di-tutto-per-danneggiarci/1530561303/">
      Roberti: &#8220;Abbiamo già la maggioranza in Consiglio&#8221;. Sbrocca: &#8220;Al ballottaggio cambia tutto, partita aperta&#8221;. Di Michele: &#8220;Pressioni per danneggiarci&#8221;      </a> </li>
        <li>
            <a class="post" title="Marilisa Giordano spegne cinquanta candeline: infiniti auguri" href="https://www.primonumero.it/2019/05/marilisa-giordano-spegne-cinquanta-candeline-infiniti-auguri/1530561090/">
      Marilisa Giordano spegne cinquanta candeline: infiniti auguri      </a> </li>
        <li>
      <h3 class="argomento">Il lungo scrutinio delle Comunali</h3>
      <a class="post" title="A Campobasso e Termoli il centrodestra avanti, ma non basta. Ora parte la sfida per il ballottaggio" href="https://www.primonumero.it/2019/05/a-campobasso-e-termoli-il-centrodestra-avanti-ma-non-basta-ora-parte-la-sfida-per-il-ballottaggio/1530561287/">
      A Campobasso e Termoli il centrodestra avanti, ma non basta. Ora parte la sfida per il ballottaggio      </a> </li>
        <li>
      <h3 class="argomento">Il risultato</h3>
      <a class="post" title="Campomarino, vittoria schiacciante di Silvestri. De Luca del M5S staccato di 2300 voti" href="https://www.primonumero.it/2019/05/campomarino-vittoria-schiacciante-di-silvestri-de-luca-del-m5s-staccato-di-2300-voti/1530561259/">
      Campomarino, vittoria schiacciante di Silvestri. De Luca del M5S staccato di 2300 voti      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Vela, al Circolo di Rio Vivo le regate per la terza e ultima tappa del Trofeo Optisud. Ecco i vincitori" href="https://www.primonumero.it/2019/05/vela-al-circolo-di-rio-vivo-le-regate-per-la-terza-e-ultima-tappa-del-trofeo-optisud-ecco-i-vincitori/1530561214/">
      Vela, al Circolo di Rio Vivo le regate per la terza e ultima tappa del Trofeo Optisud. Ecco i vincitori      </a> </li>
        <li>
      <h3 class="argomento">San Martino in Pensilis</h3>
      <a class="post" title="Colpo di scena a San Martino, Di Matteo è sindaco contro la lista di Facciolla" href="https://www.primonumero.it/2019/05/colpo-di-scena-a-san-martino-di-matteo-e-sindaco-contro-la-lista-di-facciolla/1530561215/">
      Colpo di scena a San Martino, Di Matteo è sindaco contro la lista di Facciolla      </a> </li>
        <li>
      <h3 class="argomento">La transumanza oltre i confini</h3>
      <a class="post" title="Il New York Times scopre la transumanza dei Colantuono. Maria Russo: “Gente di cuore, avete grande potenziale”" href="https://www.primonumero.it/2019/05/il-new-york-times-scopre-la-transumanza-dei-colantuono-maria-russo-gente-di-cuore-avete-grande-potenziale/1530561189/">
      Il New York Times scopre la transumanza dei Colantuono. Maria Russo: “Gente di cuore, avete grande potenziale”      </a> </li>
        <li>
            <a class="post" title="Spuntarla" href="https://www.primonumero.it/2019/05/spuntati/1530561053/">
      Spuntarla      </a> </li>
        <li>
      <h3 class="argomento">DIRETTA - Ultime battute</h3>
      <a class="post" title="Nuovo sindaco, per Roberti corsa all&#8217;ultimo voto. L&#8217;uscente Sbrocca si ferma al 23,5: si va al ballottaggio &#8211; VIDEO" href="https://www.primonumero.it/2019/05/sindaco-al-primo-turno-o-ballottaggio-termoli-col-fiato-sospeso-via-allo-spoglio/1530561119/">
      Nuovo sindaco, per Roberti corsa all&#8217;ultimo voto. L&#8217;uscente Sbrocca si ferma al 23,5: si va al ballottaggio &#8211; VIDEO      </a> </li>
        <li>
      <h3 class="argomento">La DIRETTA elettorale</h3>
      <a class="post" title="Gravina (5Stelle) &#8216;riacciuffa&#8217; il ballottaggio in extremis. Fra 15 giorni la sfida contro la candidata del centrodestra" href="https://www.primonumero.it/2019/05/gravina-5stelle-riacciuffa-il-ballottaggio-in-extremis-fra-15-giorni-la-sfida-contro-la-candidata-del-centrodestra/1530561120/">
      Gravina (5Stelle) &#8216;riacciuffa&#8217; il ballottaggio in extremis. Fra 15 giorni la sfida contro la candidata del centrodestra      </a> </li>
        <li>
            <a class="post" title="Elezioni europee: i commenti" href="https://www.primonumero.it/2019/05/elezioni-europee-i-commenti/1530561123/">
      Elezioni europee: i commenti      </a> </li>
        <li>
      <h3 class="argomento">Le preferenze</h3>
      <a class="post" title="Patriciello tiene: va per la quarta legislatura a Bruxelles. In Molise meglio di Salvini e Berlusconi" href="https://www.primonumero.it/2019/05/patriciello-resiste-e-va-per-la-quarta-legislatura-a-bruxelles-in-molise-batte-pure-salvini-e-berlusconi/1530561103/">
      Patriciello tiene: va per la quarta legislatura a Bruxelles. In Molise meglio di Salvini e Berlusconi      </a> </li>
        <li>
      <h3 class="argomento">Vinchiaturo</h3>
      <a class="post" title="Bocce, i risultati del 33° Trofeo &#8216;San Bernardino&#8217;" href="https://www.primonumero.it/2019/05/bocce-i-risultati-del-33-trofeo-san-bernardino/1530561110/">
      Bocce, i risultati del 33° Trofeo &#8216;San Bernardino&#8217;      </a> </li>
        <li>
            <a class="post" title="Vacanza in Sardegna in camper: 4 consigli utili" href="https://www.primonumero.it/2019/05/vacanza-in-sardegna-in-camper-4-consigli-utili/1530561104/">
      Vacanza in Sardegna in camper: 4 consigli utili      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Fiat e Renault, prove di fusione per entrare nei gruppi automobilistici più forti al mondo. &#8220;Nessuna fabbrica chiusa&#8221;" href="https://www.primonumero.it/2019/05/fiat-e-renault-prove-di-fusione-per-entrare-nei-gruppi-automobilistici-piu-forti-al-mondo-nessuna-fabbrica-chiusa/1530561097/">
      Fiat e Renault, prove di fusione per entrare nei gruppi automobilistici più forti al mondo. &#8220;Nessuna fabbrica chiusa&#8221;      </a> </li>
        <li>
            <a class="post" title="Il primo anno di Rebecca" href="https://www.primonumero.it/2019/05/il-primo-anno-di-rebecca/1530561095/">
      Il primo anno di Rebecca      </a> </li>
        <li>
      <h3 class="argomento">termoli</h3>
      <a class="post" title="&#8220;La vita di Maria danzando il suo sì&#8221;: tante iniziative al Santuario Madonna delle Grazie" href="https://www.primonumero.it/2019/05/la-vita-di-maria-danzando-il-suo-si-iniziativa-al-santuario-madonna-delle-grazie/1530561092/">
      &#8220;La vita di Maria danzando il suo sì&#8221;: tante iniziative al Santuario Madonna delle Grazie      </a> </li>
        <li>
      <h3 class="argomento">I risultati</h3>
      <a class="post" title="Europee, Molise e Sud in controtendenza: M5S primo, poi Lega e Forza Italia trainata da Patriciello" href="https://www.primonumero.it/2019/05/europee-molise-e-sud-in-controtendenza-m5s-primo-poi-lega-e-forza-italia-trainata-da-patriciello/1530561081/">
      Europee, Molise e Sud in controtendenza: M5S primo, poi Lega e Forza Italia trainata da Patriciello      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Il maltempo non dà tregua, inizio settimana all&#8217;insegna delle precipitazioni" href="https://www.primonumero.it/2019/05/il-maltempo-non-da-tregua-inizio-settimana-allinsegna-delle-precipitazioni/1530561038/">
      Il maltempo non dà tregua, inizio settimana all&#8217;insegna delle precipitazioni      </a> </li>
        <li>
      <h3 class="argomento">Trasporti & disagi</h3>
      <a class="post" title="Ammassati sul treno per rientrare a Roma: un altro viaggio da incubo per i molisani" href="https://www.primonumero.it/2019/05/ammassati-sul-treno-per-rientrare-a-roma-un-altro-viaggio-da-incubo-per-i-molisani/1530561027/">
      Ammassati sul treno per rientrare a Roma: un altro viaggio da incubo per i molisani      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Giù le mani dal mio cuore, al teatro Fulvio di Guglionesi il convegno del progetto Frena il bullo" href="https://www.primonumero.it/2019/05/giu-le-mani-dal-mio-cuore-al-teatro-fulvio-di-guglionesi-il-convegno-del-progetto-frena-il-bullo/1530560859/">
      Giù le mani dal mio cuore, al teatro Fulvio di Guglionesi il convegno del progetto Frena il bullo      </a> </li>
        <li>
            <a class="post" title="Unico sopravvissuto della cucciolata cerca casa" href="https://www.primonumero.it/2019/05/unico-sopravvissuto-della-cucciolata-cerca-casa/1530561002/">
      Unico sopravvissuto della cucciolata cerca casa      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Parla l’elettrice che ha trovato la scheda per le Europee già segnata con simbolo e nome: “Ecco come sono andate le cose”" href="https://www.primonumero.it/2019/05/parla-lelettrice-che-ha-trovato-la-scheda-per-le-europee-gia-segnata-con-simbolo-e-nome-ecco-come-sono-andate-le-cose/1530560990/">
      Parla l’elettrice che ha trovato la scheda per le Europee già segnata con simbolo e nome: “Ecco come sono andate le cose”      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Entra nella cabina e scopre che la scheda delle Europee è già segnata con simbolo e nome candidato. Indaga la Digos" href="https://www.primonumero.it/2019/05/apre-la-scheda-delle-europee-e-scopre-e-gia-segnata-con-simbolo-e-nome-candidato-avvertita-la-digos/1530560975/">
      Entra nella cabina e scopre che la scheda delle Europee è già segnata con simbolo e nome candidato. Indaga la Digos      </a> </li>
        <li>
      <h3 class="argomento">Incontro con l'autore</h3>
      <a class="post" title="&#8220;L&#8217;Europa alla deriva&#8221;, Marco Bersani a Termoli per presentare il suo ultimo libro" href="https://www.primonumero.it/2019/05/leuropa-alla-deriva-marco-bersani-a-termoli-per-presentare-il-suo-ultimo-libro/1530560813/">
      &#8220;L&#8217;Europa alla deriva&#8221;, Marco Bersani a Termoli per presentare il suo ultimo libro      </a> </li>
        <li>
      <h3 class="argomento">In attesa del verdetto</h3>
      <a class="post" title="Urne chiuse, a Campobasso votano 30mila persone (68,3%). La notte elettorale inizia con lo spoglio delle schede per le Europee" href="https://www.primonumero.it/2019/05/la-pioggia-non-ferma-gli-elettori-alle-19-a-campobasso-il-535-dei-votanti-affluenza-in-aumento-rispetto-a-5-anni-fa/1530560888/">
      Urne chiuse, a Campobasso votano 30mila persone (68,3%). La notte elettorale inizia con lo spoglio delle schede per le Europee      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="RioVivo, intervengono i Vigili del Fuoco per albero che sbarra il Circolo vela" href="https://www.primonumero.it/2019/05/riovivo-intervengono-i-vigili-del-fuoco-per-albero-che-sbarra-il-circolo-vela/1530560924/">
      RioVivo, intervengono i Vigili del Fuoco per albero che sbarra il Circolo vela      </a> </li>
        <li>
      <h3 class="argomento">Termoli alle urne</h3>
      <a class="post" title="Termoli al voto, affluenza si ferma al 67,6%. Seggi chiusi, grande attesa per lo spoglio delle Comunali &#8211; DIRETTA ELETTORALE" href="https://www.primonumero.it/2019/05/termoli-al-voto-sotto-la-pioggia-incognita-maltempo-sullaffluenza-la-diretta-elettorale/1530560913/">
      Termoli al voto, affluenza si ferma al 67,6%. Seggi chiusi, grande attesa per lo spoglio delle Comunali &#8211; DIRETTA ELETTORALE      </a> </li>
        <li>
      <h3 class="argomento">Calcio a 5</h3>
      <a class="post" title="Cln Cus Molise sciupone, solo un pari a Fano. Fra una settimana sfida decisiva per la serie A" href="https://www.primonumero.it/2019/05/cln-cus-molise-sciupone-solo-un-pari-a-fano-fra-una-settimana-sfida-decisiva-per-la-serie-a/1530560900/">
      Cln Cus Molise sciupone, solo un pari a Fano. Fra una settimana sfida decisiva per la serie A      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Cinghiale in riva al mare &#8216;ruba&#8217; le esche ai pescatori. Ma ora c&#8217;è paura ad andare in spiaggia" href="https://www.primonumero.it/2019/05/cinghiale-in-riva-al-mare-ruba-le-esche-ai-pescatori-ma-ora-ce-paura-ad-andare-in-spiaggia/1530560883/">
      Cinghiale in riva al mare &#8216;ruba&#8217; le esche ai pescatori. Ma ora c&#8217;è paura ad andare in spiaggia      </a> </li>
        <li>
      <h3 class="argomento">La Coppa del Mondo donne</h3>
      <a class="post" title="Il Molise ai mondiali di calcio femminile, convocata la miss del gol Daniela Sabatino" href="https://www.primonumero.it/2019/05/il-molise-ai-mondiali-di-calcio-femminile-convocata-la-miss-del-gol-daniela-sabatino/1530560873/">
      Il Molise ai mondiali di calcio femminile, convocata la miss del gol Daniela Sabatino      </a> </li>
        <li>
      <h3 class="argomento">Dopo la 'rivolta' di Campobasso</h3>
      <a class="post" title="Carcere come il far-west: &#8220;Alcol e medicine in cambio di sesso tra i detenuti&#8221;. Dopo la rivolta 3 indagati per danneggiamento" href="https://www.primonumero.it/2019/05/il-carcere-come-un-far-west-alcol-e-medicine-in-cambio-di-sesso-tra-i-detenuti-ormai-e-un-immondezzaio/1530560829/">
      Carcere come il far-west: &#8220;Alcol e medicine in cambio di sesso tra i detenuti&#8221;. Dopo la rivolta 3 indagati per danneggiamento      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Furti nei garage e nelle chiese, preso anche il ladro fuggitivo" href="https://www.primonumero.it/2019/05/furti-nei-garage-e-nelle-chiese-preso-anche-il-ladro-fuggitivo/1530560843/">
      Furti nei garage e nelle chiese, preso anche il ladro fuggitivo      </a> </li>
        <li>
      <h3 class="argomento">Vademecum per gli elettori</h3>
      <a class="post" title="Europee e Comunali, quasi 153mila molisani chiamati alle urne. Come e quando si vota" href="https://www.primonumero.it/2019/05/quasi-153mila-molisani-chiamati-alle-urne-si-al-voto-disgiunto-ma-solo-a-termoli-e-campobasso/1530560598/">
      Europee e Comunali, quasi 153mila molisani chiamati alle urne. Come e quando si vota      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="“Nella stanza numero 113 si spaccia”, irrompe la polizia: coca ed eroina nascoste nei pennarelli" href="https://www.primonumero.it/2019/05/nella-stanza-numero-113-si-spaccia-irrompe-la-polizia-coca-ed-eroina-nascoste-nei-pennarelli/1530560836/">
      “Nella stanza numero 113 si spaccia”, irrompe la polizia: coca ed eroina nascoste nei pennarelli      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="&#8216;Pasolini e dintorni&#8217;, conversazione con il fotografo Paolo Di Paolo a Palazzo Ducale" href="https://www.primonumero.it/2019/05/nei-suoi-scatti-litalia-dei-50-e-60-il-fotografo-paolo-di-paolo-a-larino-per-un-incontro-aperto-al-pubblico/1530560367/">
      &#8216;Pasolini e dintorni&#8217;, conversazione con il fotografo Paolo Di Paolo a Palazzo Ducale      </a> </li>
        <li>
      <h3 class="argomento">#campobassoSIAMONOI</h3>
      <a class="post" title="Sogno causato dal fischio del treno poco prima della partenza" href="https://www.primonumero.it/2019/05/sogno-causato-dal-fischio-del-treno-poco-prima-della-partenza/1530560799/">
      Sogno causato dal fischio del treno poco prima della partenza      </a> </li>
        <li>
            <a class="post" title="Er nostro po’ restà" href="https://www.primonumero.it/2019/05/haiku-63/1530560819/">
      Er nostro po’ restà      </a> </li>
        <li>
      <h3 class="argomento">La festa</h3>
      <a class="post" title="Alla Rsa di Larino si festeggiano i 100 anni della signora Amalia" href="https://www.primonumero.it/2019/05/alla-rsa-di-larino-si-festeggiano-i-100-anni-della-signora-amalia/1530560806/">
      Alla Rsa di Larino si festeggiano i 100 anni della signora Amalia      </a> </li>
        <li>
      <h3 class="argomento">Cresce l'ansia</h3>
      <a class="post" title="Furgoni spostati in Polonia, paura per 13mila dipendenti Sevel e indotto. Ci sono molti molisani" href="https://www.primonumero.it/2019/05/furgoni-ducati-spostati-in-polonia-aura-per-13mila-dipendenti-di-atessa-ci-sono-molti-molisani/1530560491/">
      Furgoni spostati in Polonia, paura per 13mila dipendenti Sevel e indotto. Ci sono molti molisani      </a> </li>
        <li>
            <a class="post" title="Oltre il voto" href="https://www.primonumero.it/2019/05/oltre-il-voto/1530560729/">
      Oltre il voto      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Coraggio, esperienza, cambiamento, partecipazione: le 4 parole chiave degli appelli al voto" href="https://www.primonumero.it/2019/05/coraggio-esperienza-cambiamento-partecipazione-le-4-parole-chiave-degli-appelli-al-voto/1530560243/">
      Coraggio, esperienza, cambiamento, partecipazione: le 4 parole chiave degli appelli al voto      </a> </li>
        <li>
      <h3 class="argomento">Le figurine elettorali</h3>
      <a class="post" title="Non so più a che santino votarmi" href="https://www.primonumero.it/2019/05/non-so-piu-a-che-santino-votarmi/1530560247/">
      Non so più a che santino votarmi      </a> </li>
        <li>
      <h3 class="argomento">Caos sul Roma-Campobasso</h3>
      <a class="post" title="Stipati come sardine sul treno: l&#8217;odissea dei molisani tornati in regione per votare" href="https://www.primonumero.it/2019/05/stipati-come-sardine-sul-treno-lodissea-dei-molisani-tornati-in-regione-per-votare/1530560757/">
      Stipati come sardine sul treno: l&#8217;odissea dei molisani tornati in regione per votare      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Spiagge e fondali puliti: al setaccio il porto e Rio Vivo. Sommozzatori ritrovano grosso pneumatico" href="https://www.primonumero.it/2019/05/luomo-conquista-la-luna-ma-distrugge-lunica-terra-che-lo-ospita-il-grido-dei-giovani-al-rispetto/1530560759/">
      Spiagge e fondali puliti: al setaccio il porto e Rio Vivo. Sommozzatori ritrovano grosso pneumatico      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Piazza del Papa, la nuova rotonda che cambia la città alla prova del traffico" href="https://www.primonumero.it/2019/05/piazza-del-papa-la-nuova-rotonda-che-cambia-la-citta-alla-prova-del-traffico/1530560776/">
      Piazza del Papa, la nuova rotonda che cambia la città alla prova del traffico      </a> </li>
        <li>
      <h3 class="argomento">La crisi dell'editoria</h3>
      <a class="post" title="Subito provvedimenti concreti per l&#8217;informazione molisana. Oggi secondo giorno di protesta" href="https://www.primonumero.it/2019/05/subito-provvedimenti-concreti-per-linformazione-molisana-oggi-secondo-giorno-di-protesta/1530560671/">
      Subito provvedimenti concreti per l&#8217;informazione molisana. Oggi secondo giorno di protesta      </a> </li>
        <li>
      <h3 class="argomento">La querelle</h3>
      <a class="post" title="La &#8216;guerra&#8217; dei rimborsi: guardie mediche pronte al ricorso contro Asrem e commissario" href="https://www.primonumero.it/2019/05/la-guerra-dei-rimborsi-guardie-mediche-pronte-al-ricorso-contro-asrem-e-commissario/1530560740/">
      La &#8216;guerra&#8217; dei rimborsi: guardie mediche pronte al ricorso contro Asrem e commissario      </a> </li>
        <li>
            <a class="post" title="We caro lo dici a &#8216;nartro" href="https://www.primonumero.it/2019/05/we-caro-lo-dici-a-nartro/1530560743/">
      We caro lo dici a &#8216;nartro      </a> </li>
        <li>
      <h3 class="argomento">RIP</h3>
      <a class="post" title="Condoglianze per il collega Emanuele Bracone" href="https://www.primonumero.it/2019/05/condoglianze-per-il-collega-emanuele-bracone/1530560737/">
      Condoglianze per il collega Emanuele Bracone      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Catalogo permanente degli artisti molisani, al Liceo Jacovitti la presentazione del progetto" href="https://www.primonumero.it/2019/05/catalogo-permanente-degli-artisti-molisani-al-liceo-artistico-la-presentazione-del-progetto/1530560423/">
      Catalogo permanente degli artisti molisani, al Liceo Jacovitti la presentazione del progetto      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Gara finale di Debate all&#8217;Alfano, concluso il percorso innovativo. Ecco chi ha vinto" href="https://www.primonumero.it/2019/05/gara-finale-di-debate-allalfano-concluso-il-percorso-innovativo-ecco-chi-ha-vinto/1530560725/">
      Gara finale di Debate all&#8217;Alfano, concluso il percorso innovativo. Ecco chi ha vinto      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Finalmente primavera: tuffi, beach volley e primi ombrelloni in spiaggia. Ma non durerà" href="https://www.primonumero.it/2019/05/finalmente-primavera-tuffi-beach-volley-e-primi-ombrelloni-in-spiaggia-ma-non-durera/1530560720/">
      Finalmente primavera: tuffi, beach volley e primi ombrelloni in spiaggia. Ma non durerà      </a> </li>
        <li>
      <h3 class="argomento">Unica in Italia</h3>
      <a class="post" title="La transumanza che incanta, domani l&#8217;arrivo di 300 bovini sulle montagne verdi del Molise" href="https://www.primonumero.it/2019/05/la-transumanza-che-incanta-domani-larrivo-di-300-bovini-sulle-montagne-verdi-del-molise/1530560711/">
      La transumanza che incanta, domani l&#8217;arrivo di 300 bovini sulle montagne verdi del Molise      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="&#8216;Spina di pesce&#8217; addio, i parcheggi diventano orizzontali: è polemica" href="https://www.primonumero.it/2019/05/spina-di-pesce-addio-i-parcheggi-diventano-orizzontali-e-polemica/1530560682/">
      &#8216;Spina di pesce&#8217; addio, i parcheggi diventano orizzontali: è polemica      </a> </li>
        <li>
            <a class="post" title="Mons. Michele Valentini compie 80 anni: tanti auguri" href="https://www.primonumero.it/2019/05/mons-michele-valentini-compie-80-anni-tanti-auguri/1530560708/">
      Mons. Michele Valentini compie 80 anni: tanti auguri      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="&#8216;Donne d&#8217;inchiostro, di lacrime e di luna&#8217;, al Castello Svevo la scrittrice Carla Maria Russo" href="https://www.primonumero.it/2019/05/donne-dinchiostro-di-lacrime-e-di-luna-al-castello-svevo-carla-maria-russo/1530559965/">
      &#8216;Donne d&#8217;inchiostro, di lacrime e di luna&#8217;, al Castello Svevo la scrittrice Carla Maria Russo      </a> </li>
        <li>
      <h3 class="argomento">Lo sguardo di Roberta Morrone</h3>
      <a class="post" title="Giornalista, c’eravamo tanto amati" href="https://www.primonumero.it/2019/05/giornalista-ceravamo-tanto-amati/1530560670/">
      Giornalista, c’eravamo tanto amati      </a> </li>
        <li>
            <a class="post" title="Vacanze estive? La Sardegna ti sta aspettando!" href="https://www.primonumero.it/2019/05/vacanze-estive-la-sardegna-ti-sta-aspettando/1530560789/">
      Vacanze estive? La Sardegna ti sta aspettando!      </a> </li>
        <li>
            <a class="post" title="Da Termoli, uno sguardo alla stagione sportiva 2019" href="https://www.primonumero.it/2019/05/da-termoli-uno-sguardo-alla-stagione-sportiva-2019/1530560733/">
      Da Termoli, uno sguardo alla stagione sportiva 2019      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>-->

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            //$(function(){
            //
            //
            //    addthis.addEventListener('addthis.ready',function(){
			//		addthis_share.url = '//';
            //        addthis.sharecounters.getShareCounts('facebook', function(obj) {
            //            // console.log(obj);
            //            console.log(obj[0].count);
            //            if(obj[0].count > count_fire){
            //                // alert('on fire!');
            //
            //                $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
            //
            //            }
            //        });
            //    });
            //
            //})

        })(jQuery)


    </script>

<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div>       
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,molise-centrale,politica,campochiaro,amministrative-2019,campobasso-2019,consiglieri-piu-votati,elezioni-2019,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  
</div>

<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1556008827'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
