<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Furti e spaccio di droga, giovane campobassano in manette - Primonumero</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-146193.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-146193.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-146193.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-146193.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-146193.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ad arrestarlo i carabinieri del capoluogo, che hanno dato esecuzione all’ordine di carcerazione emesso dal Tribunale"/>
<link rel="canonical" href="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Furti e spaccio di droga, giovane campobassano in manette - Primonumero" />
<meta property="og:description" content="Ad arrestarlo i carabinieri del capoluogo, che hanno dato esecuzione all&rsquo;ordine di carcerazione emesso dal Tribunale" />
<meta property="og:url" content="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:section" content="0 - TOP" />
<meta property="article:published_time" content="2019-03-28T15:03:10+01:00" />
<meta property="article:modified_time" content="2019-03-28T15:11:10+01:00" />
<meta property="og:updated_time" content="2019-03-28T15:11:10+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ad arrestarlo i carabinieri del capoluogo, che hanno dato esecuzione all’ordine di carcerazione emesso dal Tribunale" />
<meta name="twitter:title" content="Furti e spaccio di droga, giovane campobassano in manette - Primonumero" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Furti e spaccio di droga, giovane campobassano in manette Feed dei commenti" href="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1549374623' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1549357981' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530552802' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F03%2Ffurti-e-spaccio-di-droga-giovane-campobassano-in-manette%2F1530552802%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F03%2Ffurti-e-spaccio-di-droga-giovane-campobassano-in-manette%2F1530552802%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Stefania Potente',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<!--<link rel="manifest" href="--><!--/img/favicon/manifest.json">-->
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530552802 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' data-dimensions="10x10"></div>



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' data-dimensions="10x10"></div>

 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Centrodestra come ‘Indovina chi’, ogni giorno un nome e un veto. D’Aimmo non convince tutti, riprende quota Roberti" href="https://www.primonumero.it/2019/03/centrodestra-come-indovina-chi-ogni-giorno-un-nome-e-un-veto-daimmo-non-convince-tutti-riprende-quota-roberti/1530552812/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/03/indovina-chi-centrodestra-147150.660x368.jpg" alt="indovina-chi-centrodestra-147150"></figure>
      </a>
            <header> <h4 class="argomento">Comunali Termoli - Nomi bruciati</h4>           <h2><a title="Centrodestra come ‘Indovina chi’, ogni giorno un nome e un veto. D’Aimmo non convince tutti, riprende quota Roberti" href="https://www.primonumero.it/2019/03/centrodestra-come-indovina-chi-ogni-giorno-un-nome-e-un-veto-daimmo-non-convince-tutti-riprende-quota-roberti/1530552812/">Centrodestra come ‘Indovina chi’, ogni giorno un nome e un veto. D’Aimmo non convince tutti, riprende quota Roberti</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="I Discoli del Sinarca, incontro pubblico con due attivisti brasiliani. “Solidali nella lotta alle devastazioni del territorio”" href="https://www.primonumero.it/2019/03/i-discoli-del-sinarca-incontro-pubblico-con-due-attivisti-brasiliani-solidali-nella-lotta-alle-devastazioni-del-territorio/1530552828/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-138117.660x368.jpg" alt="no gasdotto"></figure>
      </a>
            <header> <h4 class="argomento">Guglionesi</h4>           <h2><a title="I Discoli del Sinarca, incontro pubblico con due attivisti brasiliani. “Solidali nella lotta alle devastazioni del territorio”" href="https://www.primonumero.it/2019/03/i-discoli-del-sinarca-incontro-pubblico-con-due-attivisti-brasiliani-solidali-nella-lotta-alle-devastazioni-del-territorio/1530552828/">I Discoli del Sinarca, incontro pubblico con due attivisti brasiliani. “Solidali nella lotta alle devastazioni del territorio”</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="L&#8217;indagine della Mobile inchioda l&#8217;imbrattatore &#8220;Pensa&#8221;: il Riesame lo tiene in carcere" href="https://www.primonumero.it/2019/03/lindagine-della-mobile-inchioda-limbrattatore-pensa-il-riesame-lo-tiene-in-carcere/1530552790/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/03/pensa-in-questura-147135.660x368.jpg" alt="pensa in questura"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso</h4>           <h2><a title="L&#8217;indagine della Mobile inchioda l&#8217;imbrattatore &#8220;Pensa&#8221;: il Riesame lo tiene in carcere" href="https://www.primonumero.it/2019/03/lindagine-della-mobile-inchioda-limbrattatore-pensa-il-riesame-lo-tiene-in-carcere/1530552790/">L&#8217;indagine della Mobile inchioda l&#8217;imbrattatore &#8220;Pensa&#8221;: il Riesame lo tiene in carcere</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Fecondazione spettacolare" href="https://www.primonumero.it/2019/03/fecondazione-spettacolare/1530552823/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/sui-genesis-definitiva-136454.660x368.jpg" alt="sui-genesis-definitiva-136454"></figure>
      </a>
            <header>            <h2><a title="Fecondazione spettacolare" href="https://www.primonumero.it/2019/03/fecondazione-spettacolare/1530552823/">Fecondazione spettacolare</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Sportello oncologico a Termoli" href="https://www.primonumero.it/video/sportello-oncologico-a-termoli/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/Atcu1qg76bY/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Sportello oncologico a Termoli" href="https://www.primonumero.it/video/sportello-oncologico-a-termoli/">
          Sportello oncologico a Termoli          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=10705594c4" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
		        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Cronaca</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Furti e spaccio di droga, giovane campobassano in manette </h1>
      <p class="occhiello" itemprop="description">Ad arrestarlo i carabinieri del capoluogo, che hanno dato esecuzione all’ordine di carcerazione emesso dal Tribunale: l’uomo dovrà ora scontare 5 anni e 8 mesi di reclusione.</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a>
                
         -  28 Marzo 2019 - 15:03</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-146193.660x368.jpg" alt="Carabinieri Venafro">                    			        </figure>
                    
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/" data-shortlink="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/" data-title="Furti e spaccio di droga, giovane campobassano in manette" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Furti e spaccio di droga, giovane campobassano in manette&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Sulle sue spalle pesava un ordine carcerazione emesso dalla Procura generale del Tribunale di Campobasso. Lui, giovane del capoluogo, aveva fatto incetta di condanne per numerosi reati commessi tra il 2002 e il 2009, quali spaccio di sostanze stupefacenti e furti.</p>          
<!--	   -->
	           
	           
	           

          
<p>Così, nella giornata di ieri (mercoledì 27 marzo), i carabinieri della Compagnia di Campobasso hanno dato esecuzione al provvedimento in questione, traendo in arresto l’uomo, che adesso dovrà h scontare cinque anni e otto mesi di reclusione per le “bravate” portate a termine.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p><strong>LA</strong></p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div>  </div>
	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
       
		        
        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2019/03/furti-e-spaccio-di-droga-giovane-campobassano-in-manette/1530552802/" data-numposts="5"></div>
	    


						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Campobasso</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="L&#8217;indagine della Mobile inchioda l&#8217;imbrattatore &#8220;Pensa&#8221;: il Riesame lo tiene in carcere" href="https://www.primonumero.it/2019/03/lindagine-della-mobile-inchioda-limbrattatore-pensa-il-riesame-lo-tiene-in-carcere/1530552790/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/03/pensa-in-questura-147135.150x113.jpg" alt="pensa in questura"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="L&#8217;indagine della Mobile inchioda l&#8217;imbrattatore &#8220;Pensa&#8221;: il Riesame lo tiene in carcere" href="https://www.primonumero.it/2019/03/lindagine-della-mobile-inchioda-limbrattatore-pensa-il-riesame-lo-tiene-in-carcere/1530552790/">L&#8217;indagine della Mobile inchioda l&#8217;imbrattatore &#8220;Pensa&#8221;: il Riesame lo tiene in carcere</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Problemi tecnici sulla rete Tim, disagi e disservizi anche in Molise" href="https://www.primonumero.it/2019/03/problemi-tecnici-sulla-rete-tim-disagi-e-disservizi-anche-in-molise/1530552783/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/telefono-fuori-uso-136045.150x113.jpg" alt="telefono fuori uso"></figure></a>
                                        <h4 class="argomento">La segnalazione</h4> 
                    <h2><a title="Problemi tecnici sulla rete Tim, disagi e disservizi anche in Molise" href="https://www.primonumero.it/2019/03/problemi-tecnici-sulla-rete-tim-disagi-e-disservizi-anche-in-molise/1530552783/">Problemi tecnici sulla rete Tim, disagi e disservizi anche in Molise</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Lavoro autonomo e professionisti, arriva lo sportello nei centri dell’impiego" href="https://www.primonumero.it/2019/03/lavoro-autonomo-e-professionisti-arriva-lo-sportello-nei-centri-dellimpiego/1530552760/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/01/incendio-casa-san-giovannello-143742.150x113.jpg" alt="centro per l'impiego Campobasso"></figure></a>
                                         
                    <h2><a title="Lavoro autonomo e professionisti, arriva lo sportello nei centri dell’impiego" href="https://www.primonumero.it/2019/03/lavoro-autonomo-e-professionisti-arriva-lo-sportello-nei-centri-dellimpiego/1530552760/">Lavoro autonomo e professionisti, arriva lo sportello nei centri dell’impiego</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Nuovo sabotaggio alla Cattolica: incendiata carta igienica nel bagno. Ci sono due sospettati" href="https://www.primonumero.it/2019/03/nuovo-sabotaggio-alla-cattolica-incendiata-carta-igienica-nel-bagno-il-cerchio-si-stringe-su-due-sospettati/1530552751/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-147126.150x113.jpg" alt="bagno Cattolica Fondazione"></figure></a>
                                        <h4 class="argomento">Il giallo</h4> 
                    <h2><a title="Nuovo sabotaggio alla Cattolica: incendiata carta igienica nel bagno. Ci sono due sospettati" href="https://www.primonumero.it/2019/03/nuovo-sabotaggio-alla-cattolica-incendiata-carta-igienica-nel-bagno-il-cerchio-si-stringe-su-due-sospettati/1530552751/">Nuovo sabotaggio alla Cattolica: incendiata carta igienica nel bagno. Ci sono due sospettati</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Centrodestra come ‘Indovina chi’, ogni giorno un nome e un veto. D’Aimmo non convince tutti, riprende quota Roberti" href="https://www.primonumero.it/2019/03/centrodestra-come-indovina-chi-ogni-giorno-un-nome-e-un-veto-daimmo-non-convince-tutti-riprende-quota-roberti/1530552812/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/03/indovina-chi-centrodestra-147150.150x113.jpg" alt="indovina-chi-centrodestra-147150"></figure></a>
                                        <h4 class="argomento">Comunali Termoli - Nomi bruciati</h4> 
                    <h2><a title="Centrodestra come ‘Indovina chi’, ogni giorno un nome e un veto. D’Aimmo non convince tutti, riprende quota Roberti" href="https://www.primonumero.it/2019/03/centrodestra-come-indovina-chi-ogni-giorno-un-nome-e-un-veto-daimmo-non-convince-tutti-riprende-quota-roberti/1530552812/">Centrodestra come ‘Indovina chi’, ogni giorno un nome e un veto. D’Aimmo non convince tutti, riprende quota Roberti</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="‘Tornare alla vita’ dopo il cancro, con la Lilt un programma su misura per ricominciare" href="https://www.primonumero.it/2019/03/riprendere-la-normalita-dopo-il-cancro-linnovativo-progetto-dello-sportello-oncologico-della-lilt/1530552788/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-147137.150x113.jpg" alt="Foto varie"></figure></a>
                                        <h4 class="argomento">Sportello oncologico al San Timoteo</h4> 
                    <h2><a title="‘Tornare alla vita’ dopo il cancro, con la Lilt un programma su misura per ricominciare" href="https://www.primonumero.it/2019/03/riprendere-la-normalita-dopo-il-cancro-linnovativo-progetto-dello-sportello-oncologico-della-lilt/1530552788/">‘Tornare alla vita’ dopo il cancro, con la Lilt un programma su misura per ricominciare</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Nuovo sabotaggio alla Cattolica: incendiata carta igienica nel bagno. Ci sono due sospettati" href="https://www.primonumero.it/2019/03/nuovo-sabotaggio-alla-cattolica-incendiata-carta-igienica-nel-bagno-il-cerchio-si-stringe-su-due-sospettati/1530552751/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-147126.150x113.jpg" alt="bagno Cattolica Fondazione"></figure></a>
                                        <h4 class="argomento">Il giallo</h4> 
                    <h2><a title="Nuovo sabotaggio alla Cattolica: incendiata carta igienica nel bagno. Ci sono due sospettati" href="https://www.primonumero.it/2019/03/nuovo-sabotaggio-alla-cattolica-incendiata-carta-igienica-nel-bagno-il-cerchio-si-stringe-su-due-sospettati/1530552751/">Nuovo sabotaggio alla Cattolica: incendiata carta igienica nel bagno. Ci sono due sospettati</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Rotonda Piazza del Papa: dopo le misurazioni, l’apertura del cantiere. Lavori finiti entro Pasqua" href="https://www.primonumero.it/2019/03/rotonda-piazza-del-papa-dopo-le-misurazioni-lapertura-del-cantiere-rondo-pronto-per-pasqua/1530552501/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/03/semaforo-piazza-del-papa-147054.150x113.jpg" alt="Semaforo Piazza del Papa"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Rotonda Piazza del Papa: dopo le misurazioni, l’apertura del cantiere. Lavori finiti entro Pasqua" href="https://www.primonumero.it/2019/03/rotonda-piazza-del-papa-dopo-le-misurazioni-lapertura-del-cantiere-rondo-pronto-per-pasqua/1530552501/">Rotonda Piazza del Papa: dopo le misurazioni, l’apertura del cantiere. Lavori finiti entro Pasqua</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Un (altro) aeroporto a un’ora dal Molise, Foggia spinge per avere voli nelle capitali europee" href="https://www.primonumero.it/2019/03/un-altro-aeroporto-a-unora-dal-molise-foggia-spinge-per-avere-voli-nelle-capitali-europee/1530552365/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/03/aeroporto-gino-lisa-foggia-147010.316x176.jpg" alt="aeroporto-gino-lisa-foggia-147010">  
 
  <h3>Un (altro) aeroporto a un’ora dal Molise, Foggia spinge per avere voli nelle capitali europee</h3>
  </a> </li>
<li> <a   title="M5S, dal Molise 11 papabili per l&#8217;Europarlamento ma ne rimarrà soltanto uno. Comunali, liste presentate con incognita civiche" href="https://www.primonumero.it/2019/03/m5s-dal-molise-11-papabili-per-leuroparlamento-ma-ne-rimarra-soltanto-uno-comunali-liste-presentate-con-incognita-civiche/1530552633/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/02/piazza-gremita-per-di-battista-1731.316x176.jpg" alt="Piazza gremita per Di Battista">  
 
  <h3>M5S, dal Molise 11 papabili per l&#8217;Europarlamento ma ne rimarrà soltanto uno. Comunali, liste presentate con incognita civiche</h3>
  </a> </li>
<li> <a   title="Ferie impegnative" href="https://www.primonumero.it/2019/03/ferie-impegnative/1530552691/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/03/chiuso-x-maternita-147113.316x176.jpg" alt="Chiuso x maternità ">  
 
  <h3>Ferie impegnative</h3>
  </a> </li>
<li> <a   title="Rende un inferno la vita della sua ex e minaccia con una pistola il nuovo compagno: arrestato" href="https://www.primonumero.it/2019/03/rende-un-inferno-la-vita-della-sua-ex-e-minaccia-con-una-pistola-il-nuovo-compagno-arrestato/1530552632/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-146324.316x176.jpg" alt="Foto varie">  
 
  <h3>Rende un inferno la vita della sua ex e minaccia con una pistola il nuovo compagno: arrestato</h3>
  </a> </li>
<li> <a   title="Il centrodestra discute ma non trova la quadra. All’orizzonte un nome forte per il sindaco: Antonio D’Aimmo" href="https://www.primonumero.it/2019/03/il-centrodestra-discute-ma-non-trova-la-quadra-allorizzonte-un-nome-forte-per-il-sindaco-antonio-daimmo/1530552519/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/03/antonio-d-aimmo-147059.316x176.jpg" alt="Antonio D'Aimmo">  
 
  <h3>Il centrodestra discute ma non trova la quadra. All’orizzonte un nome forte per il sindaco: Antonio D’Aimmo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Arrestati tre rapinatori: sequestrate armi, droga e refurtiva" href="https://www.primonumero.it/fotogallery/arrestati-tre-rapinatori-sequestrate-armi-droga-e-refurtiva/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/03/arresti-rapina-distributore-146718.660x368.jpg" />  
 
  <h3>Arrestati tre rapinatori: sequestrate armi, droga e refurtiva</h3>
  </a> </li>
<li> <a   title="Intreccio Castelbottaccio Lupara" href="https://www.primonumero.it/fotogallery/intreccio-castelbottaccio-lupara/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 30</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/03/intreccio-lupara-castelbottaccio-146915.660x368.jpg" />  
 
  <h3>Intreccio Castelbottaccio Lupara</h3>
  </a> </li>
<li> <a   title="Ancora un incidente fatale, schianto mortale sulla statale 17" href="https://www.primonumero.it/fotogallery/ancora-un-incidente-fatale-schianto-mortale-sulla-statale-17/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/03/schianto-mortale-sulla-ss-17-146719.660x368.jpg" />  
 
  <h3>Ancora un incidente fatale, schianto mortale sulla statale 17</h3>
  </a> </li>
<li> <a   title="La Giornata dello sport: le foto degli atleti premiati" href="https://www.primonumero.it/fotogallery/la-giornata-dello-sport-le-foto-degli-atleti-premiati/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/03/la-giornata-dello-sport-146678.660x368.jpg" />  
 
  <h3>La Giornata dello sport: le foto degli atleti premiati</h3>
  </a> </li>
<li> <a   title="Il pane dell&#8217;Annunciazione" href="https://www.primonumero.it/fotogallery/il-pane-dellannunciazione/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 24</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/03/il-pane-dell-annunciazione-a-san-giuliano-di-puglia-147092.660x368.jpg" />  
 
  <h3>Il pane dell&#8217;Annunciazione</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Incidente a Bojano, donna estratta dalle lamiere. Traffico in tilt" href="https://www.primonumero.it/video/incidente-a-bojano-donna-estratta-dalle-lamiere-traffico-in-tilt/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/H2ru0OyspmY/0.jpg">  
 
  <h3>Incidente a Bojano, donna estratta dalle lamiere. Traffico in tilt</h3>
  </a> </li>
<li> <a   title="Strade di sangue in Molise, incidente mortale sulla statale 17" href="https://www.primonumero.it/video/strade-di-sangue-in-molise-incidente-mortale-sulla-statale-17/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/en7PyqrLuk8/0.jpg">  
 
  <h3>Strade di sangue in Molise, incidente mortale sulla statale 17</h3>
  </a> </li>
<li> <a   title="Schianto mortale al bivio per Montagano, Bifernina in tilt" href="https://www.primonumero.it/video/schianto-mortale-al-bivio-per-montagano-bifernina-in-tilt/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/fk8p6r_FOas/0.jpg">  
 
  <h3>Schianto mortale al bivio per Montagano, Bifernina in tilt</h3>
  </a> </li>
<li> <a   title="Rapina distributore Lungomare, intervista al Tenente Edgard Pica" href="https://www.primonumero.it/video/rapina-distributore-lungomare-intervista-al-tenente-edgard-pica/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/2S0nNTPBZe0/0.jpg">  
 
  <h3>Rapina distributore Lungomare, intervista al Tenente Edgard Pica</h3>
  </a> </li>
<li> <a   title="Mortale sulla statale 17, le immagini dello schianto" href="https://www.primonumero.it/video/mortale-sulla-statale-17-le-immagini-dello-schianto/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/Y8wVAhqPwPA/0.jpg">  
 
  <h3>Mortale sulla statale 17, le immagini dello schianto</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,campobasso,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">15&deg;C</td>
        <td class="tempcold">10&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Tempo instabile mercoledì, con possibili nevicate in montagna. Poi gradualmente migliora" href="https://www.primonumero.it/2019/03/tempo-instabile-mercoledi-con-possibili-nevicate-in-montagna-poi-gradualmente-migliora/1530552602/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2019/03/foto-varie-147094.316x176.jpg" alt="meteo 27 marzo"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Tempo instabile mercoledì, con possibili nevicate in montagna. Poi gradualmente migliora" href="https://www.primonumero.it/2019/03/tempo-instabile-mercoledi-con-possibili-nevicate-in-montagna-poi-gradualmente-migliora/1530552602/">
					Tempo instabile mercoledì, con possibili nevicate in montagna. Poi gradualmente migliora                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2019/03/tempo-instabile-mercoledi-con-possibili-nevicate-in-montagna-poi-gradualmente-migliora/1530552602/" data-text="Tempo instabile mercoledì, con possibili nevicate in montagna. Poi gradualmente migliora"></div>
</div>
            <div class="comment-now"><a title="Commenta Tempo instabile mercoledì, con possibili nevicate in montagna. Poi gradualmente migliora" href="https://www.primonumero.it/2019/03/tempo-instabile-mercoledi-con-possibili-nevicate-in-montagna-poi-gradualmente-migliora/1530552602/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Comunali Termoli - Nomi bruciati</h3>
      <a class="post" title="Centrodestra come ‘Indovina chi’, ogni giorno un nome e un veto. D’Aimmo non convince tutti, riprende quota Roberti" href="https://www.primonumero.it/2019/03/centrodestra-come-indovina-chi-ogni-giorno-un-nome-e-un-veto-daimmo-non-convince-tutti-riprende-quota-roberti/1530552812/">
      Centrodestra come ‘Indovina chi’, ogni giorno un nome e un veto. D’Aimmo non convince tutti, riprende quota Roberti      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="I Discoli del Sinarca, incontro pubblico con due attivisti brasiliani. “Solidali nella lotta alle devastazioni del territorio”" href="https://www.primonumero.it/2019/03/i-discoli-del-sinarca-incontro-pubblico-con-due-attivisti-brasiliani-solidali-nella-lotta-alle-devastazioni-del-territorio/1530552828/">
      I Discoli del Sinarca, incontro pubblico con due attivisti brasiliani. “Solidali nella lotta alle devastazioni del territorio”      </a> </li>
        <li>
            <a class="post" title="Fecondazione spettacolare" href="https://www.primonumero.it/2019/03/fecondazione-spettacolare/1530552823/">
      Fecondazione spettacolare      </a> </li>
        <li>
      <h3 class="argomento">Sportello oncologico al San Timoteo</h3>
      <a class="post" title="&#8216;Tornare alla vita&#8217; dopo il cancro, con la Lilt un programma su misura per ricominciare" href="https://www.primonumero.it/2019/03/riprendere-la-normalita-dopo-il-cancro-linnovativo-progetto-dello-sportello-oncologico-della-lilt/1530552788/">
      &#8216;Tornare alla vita&#8217; dopo il cancro, con la Lilt un programma su misura per ricominciare      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Olimpiadi del patrimonio, Alfano campione regionale vola alla fase nazionale" href="https://www.primonumero.it/2019/03/olimpiadi-del-patrimonio-lalfano-campione-regionale-vola-alla-fase-nazionale/1530552766/">
      Olimpiadi del patrimonio, Alfano campione regionale vola alla fase nazionale      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Rotonda Piazza del Papa: dopo le misurazioni, l’apertura del cantiere. Lavori finiti entro Pasqua" href="https://www.primonumero.it/2019/03/rotonda-piazza-del-papa-dopo-le-misurazioni-lapertura-del-cantiere-rondo-pronto-per-pasqua/1530552501/">
      Rotonda Piazza del Papa: dopo le misurazioni, l’apertura del cantiere. Lavori finiti entro Pasqua      </a> </li>
        <li>
       <h3 class="argomento"><a href="https://www.primonumero.it/category/economia-lavoro/" title="Guarda tutte le notize di Economia &amp; Lavoro">Economia &amp; Lavoro</a></h3>      <a class="post" title="Lavoro autonomo e professionisti, arriva lo sportello nei centri dell’impiego" href="https://www.primonumero.it/2019/03/lavoro-autonomo-e-professionisti-arriva-lo-sportello-nei-centri-dellimpiego/1530552760/">
      Lavoro autonomo e professionisti, arriva lo sportello nei centri dell’impiego      </a> </li>
        <li>
      <h3 class="argomento">Il giallo</h3>
      <a class="post" title="Nuovo sabotaggio alla Cattolica: incendiata carta igienica nel bagno. Ci sono due sospettati" href="https://www.primonumero.it/2019/03/nuovo-sabotaggio-alla-cattolica-incendiata-carta-igienica-nel-bagno-il-cerchio-si-stringe-su-due-sospettati/1530552751/">
      Nuovo sabotaggio alla Cattolica: incendiata carta igienica nel bagno. Ci sono due sospettati      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi e Ferrazzano</h3>
      <a class="post" title="Arriva nei teatri molisani “L’abisso”. Il dramma delle morti in mare del siciliano Davide Enia, acclamato anche dal New York Times" href="https://www.primonumero.it/2019/03/tripla-sortita-nei-teatri-molisani-per-labisso-il-dramma-delle-morti-nel-mediterraneo-nellacclamato-lavoro-di-davide-enia/1530552606/">
      Arriva nei teatri molisani “L’abisso”. Il dramma delle morti in mare del siciliano Davide Enia, acclamato anche dal New York Times      </a> </li>
        <li>
      <h3 class="argomento">Al mare coi più piccoli</h3>
      <a class="post" title="Spiagge a misura di bambino, Termoli unica località molisana a conquistare la Bandiera verde" href="https://www.primonumero.it/2019/03/spiagge-a-misura-di-bambino-termoli-unica-localita-molisana-a-conquistare-la-bandiera-verde/1530552749/">
      Spiagge a misura di bambino, Termoli unica località molisana a conquistare la Bandiera verde      </a> </li>
        <li>
      <h3 class="argomento">Isernia</h3>
      <a class="post" title="&#8220;Il pomo della discordia&#8221;, annullato lo spettacolo di Buccirosso all&#8217;Auditorium" href="https://www.primonumero.it/2019/03/il-pomo-della-discordia-annullato-lo-spettacolo-di-buccirosso-allauditorium/1530552699/">
      &#8220;Il pomo della discordia&#8221;, annullato lo spettacolo di Buccirosso all&#8217;Auditorium      </a> </li>
        <li>
      <h3 class="argomento">Sanità regionale</h3>
      <a class="post" title="Richiamare in servizio medici in pensione, critico il Sumai: “Ci sono 21mila specialisti pronti ad entrare nel SSN”" href="https://www.primonumero.it/2019/03/richiamare-in-servizio-medici-in-pensione-critico-il-sumai-ci-sono-oltre-21mila-medici-specialisti-pronti-ad-entrare-nel-ssn/1530552703/">
      Richiamare in servizio medici in pensione, critico il Sumai: “Ci sono 21mila specialisti pronti ad entrare nel SSN”      </a> </li>
        <li>
      <h3 class="argomento">Si rischia di chiudere i reparti</h3>
      <a class="post" title="Medici in pensione richiamati in corsia: arrivano le prime domande. Ospedali al collasso, “un’altra soluzione non c’è”" href="https://www.primonumero.it/2019/03/medici-in-pensione-richiamati-in-corsia-arrivano-le-prime-domande-ospedali-al-collasso-unaltra-soluzione-non-ce/1530552694/">
      Medici in pensione richiamati in corsia: arrivano le prime domande. Ospedali al collasso, “un’altra soluzione non c’è”      </a> </li>
        <li>
      <h3 class="argomento">Calcio serie D</h3>
      <a class="post" title="Lupi-Cesena, dietrofront sul costo dei biglietti. La società avverte: &#8220;Non meritavamo la contestazione&#8221;" href="https://www.primonumero.it/2019/03/lupi-cesena-dietrofront-sul-costo-dei-biglietti-la-societa-avverte-non-meritavamo-la-contestazione/1530552730/">
      Lupi-Cesena, dietrofront sul costo dei biglietti. La società avverte: &#8220;Non meritavamo la contestazione&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Centrosinistra</h3>
      <a class="post" title="Sindaci 2019, ipotesi Primarie (quasi) in soffitta. Il Pd guarda alle liste civiche" href="https://www.primonumero.it/2019/03/sindaci-2019-ipotesi-primarie-quasi-in-soffitta-il-pd-guarda-alle-liste-civiche/1530552706/">
      Sindaci 2019, ipotesi Primarie (quasi) in soffitta. Il Pd guarda alle liste civiche      </a> </li>
        <li>
            <a class="post" title="Ferie impegnative" href="https://www.primonumero.it/2019/03/ferie-impegnative/1530552691/">
      Ferie impegnative      </a> </li>
        <li>
      <h3 class="argomento">Campomarino</h3>
      <a class="post" title="&#8220;Per un sì a Dio&#8221;, riuscito il seminario di preparazione al matrimonio per coppie di fidanzati" href="https://www.primonumero.it/2019/03/per-un-si-a-dio-riuscito-il-seminario-di-preparazione-al-matrimonio-per-coppie-di-fidanzati/1530552687/">
      &#8220;Per un sì a Dio&#8221;, riuscito il seminario di preparazione al matrimonio per coppie di fidanzati      </a> </li>
        <li>
      <h3 class="argomento">L'accordo col Ministero</h3>
      <a class="post" title="Bus inquinanti al bando, obblighi per le ditte e 14 fermate sicure: via al nuovo piano del trasporto" href="https://www.primonumero.it/2019/03/bus-inquinanti-al-bando-obblighi-per-le-ditte-e-14-nuove-fermate-via-al-nuovo-piano-del-trasporto/1530552640/">
      Bus inquinanti al bando, obblighi per le ditte e 14 fermate sicure: via al nuovo piano del trasporto      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Un convegno per riflettere sul grido della Terra e la lotta dei poveri in formato ‘Laudato sì’" href="https://www.primonumero.it/2019/03/un-convegno-per-riflettere-sul-grido-della-terra-e-la-lotta-dei-poveri-in-formato-laudato-si/1530552669/">
      Un convegno per riflettere sul grido della Terra e la lotta dei poveri in formato ‘Laudato sì’      </a> </li>
        <li>
      <h3 class="argomento">Press tour</h3>
      <a class="post" title="Il Molise che colpisce: dal 28 al 31 marzo giornalisti nazionali in tour in regione" href="https://www.primonumero.it/2019/03/il-molise-che-colpisce-dal-28-al-31-marzo-giornalisti-nazionali-in-tour-in-regione/1530552655/">
      Il Molise che colpisce: dal 28 al 31 marzo giornalisti nazionali in tour in regione      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Import d&#8217;auto con frode, un business da dieci milioni di euro. Sequestro di beni alle battute finali" href="https://www.primonumero.it/2019/03/import-dauto-con-frode-un-business-da-dieci-milioni-di-euro-sequestro-di-beni-alle-battute-finali/1530552657/">
      Import d&#8217;auto con frode, un business da dieci milioni di euro. Sequestro di beni alle battute finali      </a> </li>
        <li>
       <h3 class="argomento"><a href="https://www.primonumero.it/category/cronache/" title="Guarda tutte le notize di Cronache">Cronache</a></h3>      <a class="post" title="Copyright, via libera alla riforma Ue. Federazione Stampa: &#8220;Il lavoro va sempre retribuito&#8221;" href="https://www.primonumero.it/2019/03/copyright-via-libera-alla-riforma-ue-federazione-stampa-il-lavoro-va-sempre-retribuito/1530552648/">
      Copyright, via libera alla riforma Ue. Federazione Stampa: &#8220;Il lavoro va sempre retribuito&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Successo per la commedia dialettale ‘La Dodda de Crestenella’. Col ricavato via al progetto ‘Infomamma’" href="https://www.primonumero.it/2019/03/successo-per-la-commedia-dialettale-la-dodda-de-crestenella-col-ricavato-via-al-progetto-infomamma/1530552644/">
      Successo per la commedia dialettale ‘La Dodda de Crestenella’. Col ricavato via al progetto ‘Infomamma’      </a> </li>
        <li>
      <h3 class="argomento">Da Rousseau alle urne</h3>
      <a class="post" title="M5S, dal Molise 11 papabili per l&#8217;Europarlamento ma ne rimarrà soltanto uno. Comunali, liste presentate con incognita civiche" href="https://www.primonumero.it/2019/03/m5s-dal-molise-11-papabili-per-leuroparlamento-ma-ne-rimarra-soltanto-uno-comunali-liste-presentate-con-incognita-civiche/1530552633/">
      M5S, dal Molise 11 papabili per l&#8217;Europarlamento ma ne rimarrà soltanto uno. Comunali, liste presentate con incognita civiche      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Rende un inferno la vita della sua ex e minaccia con una pistola il nuovo compagno: arrestato" href="https://www.primonumero.it/2019/03/rende-un-inferno-la-vita-della-sua-ex-e-minaccia-con-una-pistola-il-nuovo-compagno-arrestato/1530552632/">
      Rende un inferno la vita della sua ex e minaccia con una pistola il nuovo compagno: arrestato      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Tempi Moderni propone ‘Ride’, il film di Valerio Mastandrea sul tema delle morti bianche" href="https://www.primonumero.it/2019/03/tempi-moderni-propone-ride-il-film-di-mastandrea-sul-tema-delle-morti-bianche/1530552459/">
      Tempi Moderni propone ‘Ride’, il film di Valerio Mastandrea sul tema delle morti bianche      </a> </li>
        <li>
            <a class="post" title="Ricordo del preside Rosati a 10 anni dalla sua scomparsa" href="https://www.primonumero.it/2019/03/ricordo-del-preside-rosati-a-10-anni-dalla-sua-scomparsa/1530552625/">
      Ricordo del preside Rosati a 10 anni dalla sua scomparsa      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Volano in finale regionale di volley le atlete dell’istituto Alfano" href="https://www.primonumero.it/2019/03/volano-in-finale-regionale-di-volley-le-atlete-dellistituto-alfano/1530552622/">
      Volano in finale regionale di volley le atlete dell’istituto Alfano      </a> </li>
        <li>
      <h3 class="argomento">Opportunità lavorative</h3>
      <a class="post" title="L’Esercito incontra gli studenti degli istituti superiori della regione" href="https://www.primonumero.it/2019/03/lesercito-incontra-gli-studenti-degli-istituti-superiori-della-regione/1530552619/">
      L’Esercito incontra gli studenti degli istituti superiori della regione      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Metropolitana leggera, cantiere tra incognite e ritardi. Progetto da finire entro il 2022" href="https://www.primonumero.it/2019/03/metropolitana-leggera-cantiere-tra-incognite-e-ritardi-progetto-da-finire-entro-il-2022/1530552515/">
      Metropolitana leggera, cantiere tra incognite e ritardi. Progetto da finire entro il 2022      </a> </li>
        <li>
      <h3 class="argomento">Fortore</h3>
      <a class="post" title="Riccia, unica tappa in Molise, accoglie la “Carovana dello Sport Integrato”" href="https://www.primonumero.it/2019/03/riccia-unica-tappa-in-molise-accoglie-la-carovana-dello-sport-integrato/1530552575/">
      Riccia, unica tappa in Molise, accoglie la “Carovana dello Sport Integrato”      </a> </li>
        <li>
      <h3 class="argomento">Campobasso come Roma</h3>
      <a class="post" title="Scandalo alla &#8220;Casa della scuola&#8221;: cancellate durante la pulizia dei locali le storiche iscrizioni sul Referendum del 1946" href="https://www.primonumero.it/2019/03/campobasso-come-roma-iscrizioni-storiche-cancellate-alla-casa-della-scuola/1530552403/">
      Scandalo alla &#8220;Casa della scuola&#8221;: cancellate durante la pulizia dei locali le storiche iscrizioni sul Referendum del 1946      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Tempo instabile mercoledì, con possibili nevicate in montagna. Poi gradualmente migliora" href="https://www.primonumero.it/2019/03/tempo-instabile-mercoledi-con-possibili-nevicate-in-montagna-poi-gradualmente-migliora/1530552602/">
      Tempo instabile mercoledì, con possibili nevicate in montagna. Poi gradualmente migliora      </a> </li>
        <li>
            <a class="post" title="Tantissimi auguri ad Alessia Vaccaro" href="https://www.primonumero.it/2019/03/1530552548/1530552548/">
      Tantissimi auguri ad Alessia Vaccaro      </a> </li>
        <li>
      <h3 class="argomento">Campobasso calcio</h3>
      <a class="post" title="Biglietti più costosi per la partita tra Lupi e Cesena: in curva si pagherà 15 euro" href="https://www.primonumero.it/2019/03/biglietti-piu-costosi-per-la-partita-tra-lupi-e-cesena-in-curva-si-paghera-15-euro/1530552572/">
      Biglietti più costosi per la partita tra Lupi e Cesena: in curva si pagherà 15 euro      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Grosso cane da caccia spaesato e spaventato: appello a chi ha informazioni" href="https://www.primonumero.it/2019/03/grosso-cane-da-caccia-spaesato-e-spaventato-appello-a-chi-ha-informazioni/1530552570/">
      Grosso cane da caccia spaesato e spaventato: appello a chi ha informazioni      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Attori e rapper molisani &#8216;prof&#8217; per un giorno degli studenti dell&#8217;istituto Pilla" href="https://www.primonumero.it/2019/03/attori-e-rapper-molisani-prof-per-un-giorno-degli-studenti-dellistituto-pilla/1530552386/">
      Attori e rapper molisani &#8216;prof&#8217; per un giorno degli studenti dell&#8217;istituto Pilla      </a> </li>
        <li>
      <h3 class="argomento">Operazione Pensa</h3>
      <a class="post" title="&#8220;La violenza di quelle rapine l&#8217;ha sconvolta. Va ascoltata in modalità protetta”.  Si farà incidente probatorio" href="https://www.primonumero.it/2019/03/la-violenza-di-quelle-rapine-lha-sconvolta-va-ascoltata-in-modalita-protetta-si-del-gip-allincidente-probatorio/1530552555/">
      &#8220;La violenza di quelle rapine l&#8217;ha sconvolta. Va ascoltata in modalità protetta”.  Si farà incidente probatorio      </a> </li>
        <li>
      <h3 class="argomento">Montenero di Bisaccia</h3>
      <a class="post" title="Nati per leggere, in ludoteca i laboratori di lettura a bassa voce per bambini da 0 a 6 anni" href="https://www.primonumero.it/2019/03/nati-per-leggere-laboratori-di-lettura-a-bassa-voce-per-bambini-da-0-a-6-anni/1530552462/">
      Nati per leggere, in ludoteca i laboratori di lettura a bassa voce per bambini da 0 a 6 anni      </a> </li>
        <li>
      <h3 class="argomento">Il dibattito</h3>
      <a class="post" title="Cimitero per animali: dopo la lettera della padrona di Frida un ordine del giorno in Consiglio" href="https://www.primonumero.it/2019/03/cimitero-per-animali-dopo-la-lettera-della-padrona-di-frida-un-ordine-del-giorno-in-consiglio/1530552543/">
      Cimitero per animali: dopo la lettera della padrona di Frida un ordine del giorno in Consiglio      </a> </li>
        <li>
      <h3 class="argomento">Verso le Comunali a Termoli</h3>
      <a class="post" title="Il centrodestra discute ma non trova la quadra. All’orizzonte un nome forte per il sindaco: Antonio D’Aimmo" href="https://www.primonumero.it/2019/03/il-centrodestra-discute-ma-non-trova-la-quadra-allorizzonte-un-nome-forte-per-il-sindaco-antonio-daimmo/1530552519/">
      Il centrodestra discute ma non trova la quadra. All’orizzonte un nome forte per il sindaco: Antonio D’Aimmo      </a> </li>
        <li>
      <h3 class="argomento">Uno strumento per aiutare i più fragili</h3>
      <a class="post" title="Si lavora alla task force contro la violenza sui minori: sarà istituita con legge regionale" href="https://www.primonumero.it/2019/03/si-lavora-alla-task-force-contro-la-violenza-sui-minori-sara-istituita-con-legge-regionale/1530552533/">
      Si lavora alla task force contro la violenza sui minori: sarà istituita con legge regionale      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Formazione on-line per gli agenti di Polizia con il sistema Sisfor" href="https://www.primonumero.it/2019/03/formazione-on-line-per-gli-agenti-di-polizia-con-il-sistema-sisfor/1530552531/">
      Formazione on-line per gli agenti di Polizia con il sistema Sisfor      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Manovre salvavita e uso del defibrillatore, successo per il Corso di Blsd di Rotary e Misericordia" href="https://www.primonumero.it/2019/03/manovre-salvavita-e-uso-del-defibrillatore-successo-per-il-corso-di-blsd-di-rotary-e-misericordia/1530552496/">
      Manovre salvavita e uso del defibrillatore, successo per il Corso di Blsd di Rotary e Misericordia      </a> </li>
        <li>
      <h3 class="argomento">Indagini sul sabotaggio</h3>
      <a class="post" title="Minacce ai dirigenti della Cattolica nel biglietto anonimo. Il cerchio si stringe sui dipendenti &#8220;arrabbiati&#8221;" href="https://www.primonumero.it/2019/03/minacce-ai-dirigenti-della-cattolica-nel-biglietto-anonimo-il-cerchio-si-stringe-sui-dipendenti-arrabbiati/1530552477/">
      Minacce ai dirigenti della Cattolica nel biglietto anonimo. Il cerchio si stringe sui dipendenti &#8220;arrabbiati&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="A Martina Lonati, giovane campionessa, il ringraziamento dell&#8217;Amministrazione" href="https://www.primonumero.it/2019/03/a-martina-lonati-giovane-campionessa-il-ringraziamento-dellamministrazione/1530552488/">
      A Martina Lonati, giovane campionessa, il ringraziamento dell&#8217;Amministrazione      </a> </li>
        <li>
      <h3 class="argomento">Il tema in Parlamento</h3>
      <a class="post" title="È &#8216;notte fonda&#8217; per la biblioteca Albino, ancora un sollecito al governo: &#8220;Va riaperta&#8221;" href="https://www.primonumero.it/2019/03/e-notte-fonda-per-la-biblioteca-albino-ancora-un-sollecito-al-governo-va-riaperta/1530552473/">
      È &#8216;notte fonda&#8217; per la biblioteca Albino, ancora un sollecito al governo: &#8220;Va riaperta&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="L&#8217;immigrazione al centro del 2° laboratorio di storia contemporanea dell’Istituto Alfano" href="https://www.primonumero.it/2019/03/immigrazione-opportunita-o-problema-al-centro-del-laboratorio-di-storia-contemporanea-dellistituto-alfano/1530552466/">
      L&#8217;immigrazione al centro del 2° laboratorio di storia contemporanea dell’Istituto Alfano      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Vigili del Fuoco per un giorno: studenti della primaria in visita alla caserma termolese" href="https://www.primonumero.it/2019/03/vigili-del-fuoco-per-un-giorno-studenti-della-primaria-in-visita-alla-caserma-termolese/1530552467/">
      Vigili del Fuoco per un giorno: studenti della primaria in visita alla caserma termolese      </a> </li>
        <li>
      <h3 class="argomento">Il sacerdote cantautore</h3>
      <a class="post" title="Don Elio Benedetto in concerto nelle scuole di Vieste, con lui i ragazzi de ‘Il Noce’" href="https://www.primonumero.it/2019/03/don-elio-benedetto-in-concerto-nelle-scuole-di-vieste-con-lui-i-ragazzi-de-il-noce/1530552451/">
      Don Elio Benedetto in concerto nelle scuole di Vieste, con lui i ragazzi de ‘Il Noce’      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="I 30 anni de &#8216;Il Ponte&#8217;, proseguono gli eventi per omaggiare la storica rivista" href="https://www.primonumero.it/2019/03/i-30-anni-de-il-ponte-proseguono-gli-eventi-per-omaggiare-la-storica-rivista/1530552380/">
      I 30 anni de &#8216;Il Ponte&#8217;, proseguono gli eventi per omaggiare la storica rivista      </a> </li>
        <li>
      <h3 class="argomento">L'ampliamento dello scalo</h3>
      <a class="post" title="Un (altro) aeroporto a un’ora dal Molise, Foggia spinge per avere voli nelle capitali europee" href="https://www.primonumero.it/2019/03/un-altro-aeroporto-a-unora-dal-molise-foggia-spinge-per-avere-voli-nelle-capitali-europee/1530552365/">
      Un (altro) aeroporto a un’ora dal Molise, Foggia spinge per avere voli nelle capitali europee      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Associazioni per l’ambiente, dopo la manifestazione a Roma nuova assemblea pubblica" href="https://www.primonumero.it/2019/03/associazioni-per-lambiente-dopo-la-manifestazione-a-roma-nuova-assemblea-pubblica/1530552453/">
      Associazioni per l’ambiente, dopo la manifestazione a Roma nuova assemblea pubblica      </a> </li>
        <li>
            <a class="post" title="Doppi auguri per Rossana Pietrantonio" href="https://www.primonumero.it/2019/03/doppi-auguri-per-rossana-pietrantonio/1530552445/">
      Doppi auguri per Rossana Pietrantonio      </a> </li>
        <li>
      <h3 class="argomento">Campobasso verso il voto</h3>
      <a class="post" title="Pd, ultime ore per decidere le primarie. Burrasca nel centrodestra, la Lega vuole uscire" href="https://www.primonumero.it/2019/03/pd-ultime-ore-per-decidere-le-primarie-burrasca-nel-centrodestra-la-lega-vuole-uscire/1530552430/">
      Pd, ultime ore per decidere le primarie. Burrasca nel centrodestra, la Lega vuole uscire      </a> </li>
        <li>
      <h3 class="argomento">Linea in tilt</h3>
      <a class="post" title="Incidente ferroviario a Zagarolo, lavori in corso: disagi pure martedì. Si viaggia con i bus sostitutivi" href="https://www.primonumero.it/2019/03/incidente-ferroviario-a-zagarolo-lavori-in-corso-previsti-disagi-pure-domani-si-viaggia-con-i-bus-sostitutivi/1530552418/">
      Incidente ferroviario a Zagarolo, lavori in corso: disagi pure martedì. Si viaggia con i bus sostitutivi      </a> </li>
        <li>
      <h3 class="argomento">Basket</h3>
      <a class="post" title="Playoff di serie C, l&#8217;Airino sfiderà la Pallacanestro Fermignano" href="https://www.primonumero.it/2019/03/playoff-di-serie-c-lairino-sfidera-la-pallacanestro-fermignano/1530552390/">
      Playoff di serie C, l&#8217;Airino sfiderà la Pallacanestro Fermignano      </a> </li>
        <li>
      <h3 class="argomento">Dalla costa alla Campania</h3>
      <a class="post" title="La superstrada per collegare Adriatico e Tirreno: tutti d’accordo per un progetto da 900 milioni" href="https://www.primonumero.it/2019/03/la-superstrada-per-collegare-adriatico-e-tirreno-tutti-daccordo-per-un-progetto-da-900-milioni/1530552285/">
      La superstrada per collegare Adriatico e Tirreno: tutti d’accordo per un progetto da 900 milioni      </a> </li>
        <li>
      <h3 class="argomento">Serie C Donne</h3>
      <a class="post" title="La Termoli Pallavolo resiste un solo set alla Dannunziana Pescara e perde 3-1" href="https://www.primonumero.it/2019/03/la-termoli-pallavolo-resiste-un-solo-set-alla-dannunziana-pescara-e-perde-3-1/1530552374/">
      La Termoli Pallavolo resiste un solo set alla Dannunziana Pescara e perde 3-1      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="La console di Tunisia visita Palazzo San Giorgio e incontra lo Scientifico: &#8220;Presto un gemellaggio col Romita&#8221;" href="https://www.primonumero.it/2019/03/la-console-di-tunisia-visita-palazzo-san-giorgio-e-incontra-lo-scientifico-presto-un-gemellaggio-col-romita/1530552373/">
      La console di Tunisia visita Palazzo San Giorgio e incontra lo Scientifico: &#8220;Presto un gemellaggio col Romita&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Liberi di leggere, Valentina Farinaccio incontra i detenuti del carcere di Campobasso" href="https://www.primonumero.it/2019/03/liberi-di-leggere-valentina-farinaccio-incontra-i-detenuti-del-carcere-di-campobasso/1530552369/">
      Liberi di leggere, Valentina Farinaccio incontra i detenuti del carcere di Campobasso      </a> </li>
        <li>
            <a class="post" title="Cheese" href="https://www.primonumero.it/2019/03/cheese/1530552271/">
      Cheese      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Bocce, fine settimana ricco di colpi di scena: il resoconto delle gare ed i nomi dei vincitori" href="https://www.primonumero.it/2019/03/bocce-fine-settimana-ricco-di-colpi-di-scena-il-resoconto-delle-gare-ed-i-nomi-dei-vincitori/1530552361/">
      Bocce, fine settimana ricco di colpi di scena: il resoconto delle gare ed i nomi dei vincitori      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Freccette: Antonino Mancini si aggiudica l’Avis Darts Cup, secondo Mascilongo e terzo Valeriani" href="https://www.primonumero.it/2019/03/freccette-antonino-mancini-si-aggiudica-lavis-darts-cup-battendo-mascilongo-e-valeriani/1530552358/">
      Freccette: Antonino Mancini si aggiudica l’Avis Darts Cup, secondo Mascilongo e terzo Valeriani      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Carne e pesce congelati male, 6 bar &#8216;pizzicati&#8217; dai Nas: multe per 10mila euro" href="https://www.primonumero.it/2019/03/i-nas-ispezionano-6-bar-trovato-cibo-mal-conservato-multe-per-10mila-euro/1530552328/">
      Carne e pesce congelati male, 6 bar &#8216;pizzicati&#8217; dai Nas: multe per 10mila euro      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Incursione notturna nelle sale protette della Cattolica: è giallo. Si indaga su manomissioni e biglietto anonimo" href="https://www.primonumero.it/2019/03/incursione-di-notte-nelle-sale-operatorie-della-cattolica-e-giallo-indaga-la-polizia/1530552297/">
      Incursione notturna nelle sale protette della Cattolica: è giallo. Si indaga su manomissioni e biglietto anonimo      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="6 chilometri di Trekking in riva al mare. Come partecipare all’evento" href="https://www.primonumero.it/2019/03/6-chilometri-di-trekking-in-riva-al-mare-come-partecipare-allevento/1530552295/">
      6 chilometri di Trekking in riva al mare. Come partecipare all’evento      </a> </li>
        <li>
      <h3 class="argomento">Isernia</h3>
      <a class="post" title="Basket, la Termoli Young vince le fasi regionali U13 e U14 del torneo ‘Join The Game’" href="https://www.primonumero.it/2019/03/basket-la-termoli-young-vince-le-fasi-regionali-u13-e-u14-del-torneo-join-the-game/1530552288/">
      Basket, la Termoli Young vince le fasi regionali U13 e U14 del torneo ‘Join The Game’      </a> </li>
        <li>
      <h3 class="argomento">Il voto in Lucania</h3>
      <a class="post" title="Bardi presidente della Basilicata, Toma: &#8220;Il centrodestra unito vince&#8221;" href="https://www.primonumero.it/2019/03/bardi-presidente-della-basilicata-toma-il-centrodestra-unito-vince/1530552286/">
      Bardi presidente della Basilicata, Toma: &#8220;Il centrodestra unito vince&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Pensando all'estate</h3>
      <a class="post" title="Il vincitore di Italia’s Got Talent infuocherà il palco di Guglionesi il 12 agosto" href="https://www.primonumero.it/2019/03/il-vincitore-di-italias-got-talent-infuochera-il-palco-di-guglionesi-il-12-agosto/1530552276/">
      Il vincitore di Italia’s Got Talent infuocherà il palco di Guglionesi il 12 agosto      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>-->

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            //$(function(){
            //
            //
            //    addthis.addEventListener('addthis.ready',function(){
			//		addthis_share.url = '//';
            //        addthis.sharecounters.getShareCounts('facebook', function(obj) {
            //            // console.log(obj);
            //            console.log(obj[0].count);
            //            if(obj[0].count > count_fire){
            //                // alert('on fire!');
            //
            //                $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
            //
            //            }
            //        });
            //    });
            //
            //})

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1550742154'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
