<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>La sciabolata artica si allontana, i tir tornano a circolare. Bus al posto dei treni regionali</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2019/01/incendio-casa-san-giovannello-142717.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2019/01/incendio-casa-san-giovannello-142717.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2019/01/incendio-casa-san-giovannello-142717.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2019/01/incendio-casa-san-giovannello-142717.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2019/01/incendio-casa-san-giovannello-142717.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La sciabolata artica si allontana, i tir tornano a circolare. Bus al posto dei treni regionali" />
<meta property="og:description" content="L&#8217;eccezionale ondata di maltempo dovuta all&#8217;arrivo della sciabolata artica sul Molise aveva messo in ginocchio..." />
<meta property="og:url" content="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="divieto circolazione revocato" />
<meta property="article:tag" content="ferrovie" />
<meta property="article:tag" content="maltempo" />
<meta property="article:tag" content="mezzi pesanti" />
<meta property="article:tag" content="Prefettura Campobasso" />
<meta property="article:tag" content="treni regionali" />
<meta property="article:section" content="0 - TOP" />
<meta property="article:published_time" content="2019-01-06T19:32:26+01:00" />
<meta property="article:modified_time" content="2019-01-06T19:32:51+01:00" />
<meta property="og:updated_time" content="2019-01-06T19:32:51+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#8217;eccezionale ondata di maltempo dovuta all&#8217;arrivo della sciabolata artica sul Molise aveva messo in ginocchio..." />
<meta name="twitter:title" content="La sciabolata artica si allontana, i tir tornano a circolare. Bus al posto dei treni regionali" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; La sciabolata artica si allontana, i tir tornano a circolare. Bus al posto dei treni regionali Feed dei commenti" href="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1542882648' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1542882324' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530541169' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F01%2Fla-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali%2F1530541169%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F01%2Fla-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali%2F1530541169%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Stefania Potente',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530541169 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="La sciabolata artica si allontana, i tir tornano a circolare. Bus al posto dei treni regionali" href="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/01/incendio-casa-san-giovannello-142717.660x368.jpg" alt="autoarticolato neve"></figure>
      </a>
            <header> <h4 class="argomento">Migliorano le condizioni meteo</h4>           <h2><a title="La sciabolata artica si allontana, i tir tornano a circolare. Bus al posto dei treni regionali" href="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/">La sciabolata artica si allontana, i tir tornano a circolare. Bus al posto dei treni regionali</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Assessori e consiglieri sulla graticola, Toma: &#8220;Non sostituisco nessuno, ma basta dissensi&#8221;" href="https://www.primonumero.it/2019/01/assessori-e-consiglieri-sulla-graticola-toma-non-sostituisco-nessuno-ma-basta-dissensi/1530541132/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/default-142543.660x368.jpg" alt="Toma conferenza stampa di fine anno"></figure>
      </a>
            <header> <h4 class="argomento">Resa dei conti in Regione</h4>           <h2><a title="Assessori e consiglieri sulla graticola, Toma: &#8220;Non sostituisco nessuno, ma basta dissensi&#8221;" href="https://www.primonumero.it/2019/01/assessori-e-consiglieri-sulla-graticola-toma-non-sostituisco-nessuno-ma-basta-dissensi/1530541132/">Assessori e consiglieri sulla graticola, Toma: &#8220;Non sostituisco nessuno, ma basta dissensi&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Nuove opportunità  per chi resta in Molise: incentivi per artigiani e professionisti fino a 46 anni" href="https://www.primonumero.it/2019/01/nuove-opportunita-per-chi-resta-in-molise-incentivi-per-artigiani-e-professionisti-fino-a-46-anni/1530541155/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/01/artigianato-142905.660x368.jpg" alt="artigianato-142905"></figure>
      </a>
            <header> <h4 class="argomento">Resto al Sud</h4>           <h2><a title="Nuove opportunità  per chi resta in Molise: incentivi per artigiani e professionisti fino a 46 anni" href="https://www.primonumero.it/2019/01/nuove-opportunita-per-chi-resta-in-molise-incentivi-per-artigiani-e-professionisti-fino-a-46-anni/1530541155/">Nuove opportunità  per chi resta in Molise: incentivi per artigiani e professionisti fino a 46 anni</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="7 anni di abbandono, 1 mln e mezzo per finirlo. L&#8217;auditorium di corso Bucci al Conservatorio" href="https://www.primonumero.it/2019/01/7-anni-di-abbandono-1-mln-e-mezzo-per-completarlo-lauditorium-di-corso-bucci-al-conservatorio/1530539889/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/default-142386.660x368.jpg" alt="auditorium città nella città Campobasso"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso</h4>           <h2><a title="7 anni di abbandono, 1 mln e mezzo per finirlo. L&#8217;auditorium di corso Bucci al Conservatorio" href="https://www.primonumero.it/2019/01/7-anni-di-abbandono-1-mln-e-mezzo-per-completarlo-lauditorium-di-corso-bucci-al-conservatorio/1530539889/">7 anni di abbandono, 1 mln e mezzo per finirlo. L&#8217;auditorium di corso Bucci al Conservatorio</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Befana 2019" href="https://www.primonumero.it/video/befana-2019/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/xoLI95lnwyc/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Befana 2019" href="https://www.primonumero.it/video/befana-2019/">
          Befana 2019          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=d8301720c7" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
                <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Migliorano le condizioni meteo</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">La sciabolata artica si allontana, i tir tornano a circolare. Bus al posto dei treni regionali </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a>
                
         -  06 Gennaio 2019 - 19:32</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/divieto-circolazione-revocato/" rel="tag">divieto circolazione revocato</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/ferrovie/" rel="tag">ferrovie</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/maltempo/" rel="tag">maltempo</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/mezzi-pesanti/" rel="tag">mezzi pesanti</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/prefettura-campobasso/" rel="tag">Prefettura Campobasso</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/treni-regionali/" rel="tag">treni regionali</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2019/01/incendio-casa-san-giovannello-142717.660x368.jpg" alt="autoarticolato neve">                    			        </figure>
                    
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/" data-shortlink="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/" data-title="La sciabolata artica si allontana, i tir tornano a circolare. Bus al posto dei treni regionali" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=La sciabolata artica si allontana, i tir tornano a circolare. Bus al posto dei treni regionali&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>L’eccezionale ondata di maltempo dovuta all’arrivo della sciabolata artica sul Molise aveva messo in ginocchio i trasporti e costretto i vigili del fuoco a intervenire per recuperare auto e camion rimasti bloccati.</p>          
<!--	   -->
	           
	           
	           

          
<p>La prefettura di Campobasso aveva dunque vietato la circolazione dei mezzi pesanti sulle arterie regionali per evitare pericoli. Divieto revocato oggi – 6 gennaio – dopo la riunione del Comitato operativo per la viabilità istituito presso il palazzo del Governo di piazza Pepe che “ha tenuto conto dell’attenuazione delle condizioni meteorologiche avverse”. Quindi, si legge in una nota, “<strong>è stata disposta la revoca del divieto di circolazione sull’intera rete stradale della provincia di Campobasso per i veicoli di portata superiore a 7,5 tonnellate a pieno carico adibiti al trasporto delle cose dalle ore 22 di oggi 6 gennaio”</strong>. Tuttavia, hanno esplicitato dalla Prefettura, “in caso di nuovo peggioramento delle condizioni climatiche il divieto potrebbe essere ripristinato. <strong>Si raccomanda comunque massima prudenza per la possibile formazione di strati di ghiaccio in conseguenza delle basse temperature a tutti gli automobilisti e ai conducenti dei mezzi pesanti”.</strong></p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p>Dalla Prefettura anche l’invito a rispettare tutte le norme del codice della strada “munendosi di idonei dispositivi antineve”.</p>          
<!--	   -->
	           
	           
	           

          
<p>Il maltempo aveva messo in ginocchio anche i trasporti su ferro. La circolazione dei treni è stata ripristinata su quasi tutte le linee interessate dal maltempo ad eccezione della Venafro-Campobasso. “Nel corso della giornata di oggi – informano da Trenitalia – è stata prevista <strong>la sostituzione dei treni regionali con autobus</strong> per garantire i collegamenti tra il capoluogo regionale e Venafro in attesa del pieno ripristino degli impianti dopo la neve e il gelo”.</p>          
<!--	   -->
	           
	           
	           

          
<p>Per informazioni Trenitalia ha attivato il numero verde gratuito 800 89 20 21.</p>          
<!--	   -->
	                          <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" class="adunit" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' id="420x200-01" data-dimensions="420x200"></div></div>
           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/divieto-circolazione-revocato/" rel="tag">divieto circolazione revocato</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/ferrovie/" rel="tag">ferrovie</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/maltempo/" rel="tag">maltempo</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/mezzi-pesanti/" rel="tag">mezzi pesanti</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/prefettura-campobasso/" rel="tag">Prefettura Campobasso</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/treni-regionali/" rel="tag">treni regionali</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
       
		        
        
<!-- <div class="4wNET"style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_desktop_541x250";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x250.css";
        m3ads_subpartner = "peimonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
Cambiato tag 4/12/2018 -->
<div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_bot_640x650";
        m3ads_numberadverts = 6;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/Responsive_primonumero_640x650.css";
        m3ads_subpartner = "Primonumero_bot4_responsive";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/" data-numposts="5"></div>
	    


						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Campobasso</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Assessori e consiglieri sulla graticola, Toma: &#8220;Non sostituisco nessuno, ma basta dissensi&#8221;" href="https://www.primonumero.it/2019/01/assessori-e-consiglieri-sulla-graticola-toma-non-sostituisco-nessuno-ma-basta-dissensi/1530541132/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/default-142543.150x113.jpg" alt="Toma conferenza stampa di fine anno"></figure></a>
                                        <h4 class="argomento">Resa dei conti in Regione</h4> 
                    <h2><a title="Assessori e consiglieri sulla graticola, Toma: &#8220;Non sostituisco nessuno, ma basta dissensi&#8221;" href="https://www.primonumero.it/2019/01/assessori-e-consiglieri-sulla-graticola-toma-non-sostituisco-nessuno-ma-basta-dissensi/1530541132/">Assessori e consiglieri sulla graticola, Toma: &#8220;Non sostituisco nessuno, ma basta dissensi&#8221;</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="7 anni di abbandono, 1 mln e mezzo per finirlo. L&#8217;auditorium di corso Bucci al Conservatorio" href="https://www.primonumero.it/2019/01/7-anni-di-abbandono-1-mln-e-mezzo-per-completarlo-lauditorium-di-corso-bucci-al-conservatorio/1530539889/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/default-142386.150x113.jpg" alt="auditorium città nella città Campobasso"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="7 anni di abbandono, 1 mln e mezzo per finirlo. L&#8217;auditorium di corso Bucci al Conservatorio" href="https://www.primonumero.it/2019/01/7-anni-di-abbandono-1-mln-e-mezzo-per-completarlo-lauditorium-di-corso-bucci-al-conservatorio/1530539889/">7 anni di abbandono, 1 mln e mezzo per finirlo. L&#8217;auditorium di corso Bucci al Conservatorio</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Da Piazza Municipio a Piazza Vittorio Veneto: il volo della Befana entusiasma grandi e piccini" href="https://www.primonumero.it/2019/01/da-piazza-municipio-a-piazza-vittorio-veneto-il-volo-della-befana-entusiasma-grandi-e-piccini/1530541125/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img alt="" src="//img.youtube.com/vi/xoLI95lnwyc/0.jpg"></figure></a>
                                        <h4 class="argomento">La Befana vien di...giorno</h4> 
                    <h2><a title="Da Piazza Municipio a Piazza Vittorio Veneto: il volo della Befana entusiasma grandi e piccini" href="https://www.primonumero.it/2019/01/da-piazza-municipio-a-piazza-vittorio-veneto-il-volo-della-befana-entusiasma-grandi-e-piccini/1530541125/">Da Piazza Municipio a Piazza Vittorio Veneto: il volo della Befana entusiasma grandi e piccini</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="La Giornata nazionale della bandiera" href="https://www.primonumero.it/2019/01/la-giornata-nazionale-della-bandiera/1530541108/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/consiglio-regionale-molise-131703.150x113.jpg" alt="Consiglio regionale Molise"></figure></a>
                                         
                    <h2><a title="La Giornata nazionale della bandiera" href="https://www.primonumero.it/2019/01/la-giornata-nazionale-della-bandiera/1530541108/">La Giornata nazionale della bandiera</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Nuove opportunità  per chi resta in Molise: incentivi per artigiani e professionisti fino a 46 anni" href="https://www.primonumero.it/2019/01/nuove-opportunita-per-chi-resta-in-molise-incentivi-per-artigiani-e-professionisti-fino-a-46-anni/1530541155/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/01/artigianato-142905.150x113.jpg" alt="artigianato-142905"></figure></a>
                                        <h4 class="argomento">Resto al Sud</h4> 
                    <h2><a title="Nuove opportunità  per chi resta in Molise: incentivi per artigiani e professionisti fino a 46 anni" href="https://www.primonumero.it/2019/01/nuove-opportunita-per-chi-resta-in-molise-incentivi-per-artigiani-e-professionisti-fino-a-46-anni/1530541155/">Nuove opportunità  per chi resta in Molise: incentivi per artigiani e professionisti fino a 46 anni</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="7 anni di abbandono, 1 mln e mezzo per finirlo. L’auditorium di corso Bucci al Conservatorio" href="https://www.primonumero.it/2019/01/7-anni-di-abbandono-1-mln-e-mezzo-per-completarlo-lauditorium-di-corso-bucci-al-conservatorio/1530539889/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/default-142386.150x113.jpg" alt="auditorium città nella città Campobasso"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="7 anni di abbandono, 1 mln e mezzo per finirlo. L’auditorium di corso Bucci al Conservatorio" href="https://www.primonumero.it/2019/01/7-anni-di-abbandono-1-mln-e-mezzo-per-completarlo-lauditorium-di-corso-bucci-al-conservatorio/1530539889/">7 anni di abbandono, 1 mln e mezzo per finirlo. L’auditorium di corso Bucci al Conservatorio</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Fermata sulla Bifernina al buio completo. Pendolari in pericolo da anni, ma nessuno corre ai ripari" href="https://www.primonumero.it/2019/01/fermata-sulla-bifernina-al-buio-completo-pendolari-in-pericolo-da-anni-ma-nessuno-corre-ai-ripari/1530539833/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/fermata-cipolletti-bifernina-142358.150x113.jpg" alt="fermata-cipolletti-bifernina-142358"></figure></a>
                                        <h4 class="argomento">Guglionesi</h4> 
                    <h2><a title="Fermata sulla Bifernina al buio completo. Pendolari in pericolo da anni, ma nessuno corre ai ripari" href="https://www.primonumero.it/2019/01/fermata-sulla-bifernina-al-buio-completo-pendolari-in-pericolo-da-anni-ma-nessuno-corre-ai-ripari/1530539833/">Fermata sulla Bifernina al buio completo. Pendolari in pericolo da anni, ma nessuno corre ai ripari</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="La neve come il sogno" href="https://www.primonumero.it/2019/01/la-neve-come-il-sogno/1530540801/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2017/01/la-citt-agrave-sepolta-da-un-metro-di-neve-6235.150x113.jpg" alt="La citt&agrave; sepolta da un metro di neve"></figure></a>
                                        <h4 class="argomento">Senso/64</h4> 
                    <h2><a title="La neve come il sogno" href="https://www.primonumero.it/2019/01/la-neve-come-il-sogno/1530540801/">La neve come il sogno</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il caso di Capracotta: quasi due metri di neve. Ma non è solo magia. Sos del sindaco" href="https://www.primonumero.it/2019/01/il-caso-di-capracotta-quasi-due-metri-di-metri-ma-non-e-solo-magia-sos-del-sindaco/1530540935/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/01/neve-prato-gentile-142816.316x176.jpg" alt="neve-prato-gentile-142816">  
 
  <h3>Il caso di Capracotta: quasi due metri di neve. Ma non è solo magia. Sos del sindaco</h3>
  </a> </li>
<li> <a   title="Malattia nella carne di cinghiali abbattuti in Molise: &#8220;Fate le analisi prima di consumarla&#8221;" href="https://www.primonumero.it/2019/01/malattia-nella-carne-di-cinghiali-abbattuti-in-molise-fate-le-analisi-prima-di-consumarla/1530541001/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/11/cinghiali-bracconieri-140447.316x176.jpg" alt="cinghiali-bracconieri-140447">  
 
  <h3>Malattia nella carne di cinghiali abbattuti in Molise: &#8220;Fate le analisi prima di consumarla&#8221;</h3>
  </a> </li>
<li> <a   title="A sorpresa Toma revoca tutte le deleghe ai suoi assessori. Pubblicato il decreto che apre al rimpasto" href="https://www.primonumero.it/2019/01/a-sorpresa-toma-revoca-tutti-gli-assessori-regionali-pubblicato-il-decreto-che-apre-alla-verifica/1530541025/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-138228.316x176.jpg" alt="Donato Toma Regione Molise">  
 
  <h3>A sorpresa Toma revoca tutte le deleghe ai suoi assessori. Pubblicato il decreto che apre al rimpasto</h3>
  </a> </li>
<li> <a   title="Un malore improvviso, poco dopo la morte. Donati gli organi di una 57enne di Larino" href="https://www.primonumero.it/2019/01/colpita-da-aneurisma-se-ne-va-a-soli-57-anni-la-famiglia-dona-gli-organi/1530540974/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/01/trapianto-ospedale-142829.316x176.jpg" alt="trapianto-ospedale-142829">  
 
  <h3>Un malore improvviso, poco dopo la morte. Donati gli organi di una 57enne di Larino</h3>
  </a> </li>
<li> <a   title="&#8220;Missione compiuta&#8221;: veterinari ricostruiscono il muso di Peppe, il cane ferito da un petardo" href="https://www.primonumero.it/2019/01/missione-compiuta-veterinari-ricostruiscono-il-muso-di-peppe-il-cane-ferito-da-un-petardo/1530540720/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/01/incendio-casa-san-giovannello-142707.316x176.jpg" alt="Incendio casa San Giovannello">  
 
  <h3>&#8220;Missione compiuta&#8221;: veterinari ricostruiscono il muso di Peppe, il cane ferito da un petardo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Bufere e temperature gelide, prima neve del 2019 a Campobasso" href="https://www.primonumero.it/fotogallery/bufere-e-temperature-gelide-prima-neve-del-2019-a-campobasso/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 40</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/01/campobasso-neve-3-gennaio-2019-142722.660x368.jpg" />  
 
  <h3>Bufere e temperature gelide, prima neve del 2019 a Campobasso</h3>
  </a> </li>
<li> <a   title="Neve e ghiaccio sulle strade" href="https://www.primonumero.it/fotogallery/neve-e-ghiaccio-sulle-strade-2/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 27</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/01/neve-4-gennaio-2019-142803.660x368.jpg" />  
 
  <h3>Neve e ghiaccio sulle strade</h3>
  </a> </li>
<li> <a   title="Tuffo di inizio anno" href="https://www.primonumero.it/fotogallery/tuffo-di-inizio-anno/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/01/tuffo-inizio-anno-142572.660x368.jpg" />  
 
  <h3>Tuffo di inizio anno</h3>
  </a> </li>
<li> <a   title="Tormenta di neve a Campobasso" href="https://www.primonumero.it/fotogallery/tormenta-di-neve-a-campobasso/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/01/neve-a-campobasso-142849.660x368.jpg" />  
 
  <h3>Tormenta di neve a Campobasso</h3>
  </a> </li>
<li> <a   title="Secondo giorno di neve a Campobasso" href="https://www.primonumero.it/fotogallery/secondo-giorno-di-neve-a-campobasso/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 23</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/01/campobasso-sommersa-dalla-neve-142755.660x368.jpg" />  
 
  <h3>Secondo giorno di neve a Campobasso</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Neve nel quartiere Vazzieri a Campobasso" href="https://www.primonumero.it/video/neve-nel-quartiere-vazzieri-a-campobasso/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/i8ZnxRUba70/0.jpg">  
 
  <h3>Neve nel quartiere Vazzieri a Campobasso</h3>
  </a> </li>
<li> <a   title="La ricetta dello chef Terzano" href="https://www.primonumero.it/video/la-ricetta-dello-chef-terzano/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/sqZpP1uYnJU/0.jpg">  
 
  <h3>La ricetta dello chef Terzano</h3>
  </a> </li>
<li> <a   title="Bufera di neve a Campobasso" href="https://www.primonumero.it/video/bufera-di-neve-a-campobasso/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/8tztxb5Z2v4/0.jpg">  
 
  <h3>Bufera di neve a Campobasso</h3>
  </a> </li>
<li> <a   title="Tuffo di inizio anno" href="https://www.primonumero.it/video/tuffo-di-inizio-anno/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/XqBqh-9Hp2c/0.jpg">  
 
  <h3>Tuffo di inizio anno</h3>
  </a> </li>
<li> <a   title="Mare in burrasca" href="https://www.primonumero.it/video/mare-in-burrasca/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/8927xtA0pHg/0.jpg">  
 
  <h3>Mare in burrasca</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-top,basso-molise,campobasso,molise-centrale,campobasso,divieto-circolazione-revocato,ferrovie,maltempo,mezzi-pesanti,prefettura-campobasso,treni-regionali,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_temporale_lieve.jpg"><br></td>
        <td class="temphot">10&deg;C</td>
        <td class="tempcold">5&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Venerdì ancora nevicate, da sabato il clima migliora. Alto rischio ghiaccio" href="https://www.primonumero.it/2019/01/venerdi-ancora-nevicate-da-sabato-il-clima-migliora-alto-rischio-ghiaccio/1530540784/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2019/01/neve-capracotta-142724.316x176.jpg" alt="neve-capracotta-142724"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Venerdì ancora nevicate, da sabato il clima migliora. Alto rischio ghiaccio" href="https://www.primonumero.it/2019/01/venerdi-ancora-nevicate-da-sabato-il-clima-migliora-alto-rischio-ghiaccio/1530540784/">
					Venerdì ancora nevicate, da sabato il clima migliora. Alto rischio ghiaccio                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2019/01/venerdi-ancora-nevicate-da-sabato-il-clima-migliora-alto-rischio-ghiaccio/1530540784/" data-text="Venerdì ancora nevicate, da sabato il clima migliora. Alto rischio ghiaccio"></div>
</div>
            <div class="comment-now"><a title="Commenta Venerdì ancora nevicate, da sabato il clima migliora. Alto rischio ghiaccio" href="https://www.primonumero.it/2019/01/venerdi-ancora-nevicate-da-sabato-il-clima-migliora-alto-rischio-ghiaccio/1530540784/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Resa dei conti in Regione</h3>
      <a class="post" title="Assessori e consiglieri sulla graticola, Toma: &#8220;Non sostituisco nessuno, ma basta dissensi&#8221;" href="https://www.primonumero.it/2019/01/assessori-e-consiglieri-sulla-graticola-toma-non-sostituisco-nessuno-ma-basta-dissensi/1530541132/">
      Assessori e consiglieri sulla graticola, Toma: &#8220;Non sostituisco nessuno, ma basta dissensi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Resto al Sud</h3>
      <a class="post" title="Nuove opportunità  per chi resta in Molise: incentivi per artigiani e professionisti fino a 46 anni" href="https://www.primonumero.it/2019/01/nuove-opportunita-per-chi-resta-in-molise-incentivi-per-artigiani-e-professionisti-fino-a-46-anni/1530541155/">
      Nuove opportunità  per chi resta in Molise: incentivi per artigiani e professionisti fino a 46 anni      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="7 anni di abbandono, 1 mln e mezzo per finirlo. L&#8217;auditorium di corso Bucci al Conservatorio" href="https://www.primonumero.it/2019/01/7-anni-di-abbandono-1-mln-e-mezzo-per-completarlo-lauditorium-di-corso-bucci-al-conservatorio/1530539889/">
      7 anni di abbandono, 1 mln e mezzo per finirlo. L&#8217;auditorium di corso Bucci al Conservatorio      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Benvenuta al mondo Giorgia Capraro" href="https://www.primonumero.it/2019/01/benvenuta-al-mondo-giorgia-capraro/1530541141/">
      Benvenuta al mondo Giorgia Capraro      </a> </li>
        <li>
      <h3 class="argomento">Calcio giovanile</h3>
      <a class="post" title="Circolo La Nebbia Cus Molise under 19 ko contro il Futsal Fuorigrotta" href="https://www.primonumero.it/2019/01/circolo-la-nebbia-cus-molise-under-19-ko-contro-il-futsal-fuorigrotta/1530541133/">
      Circolo La Nebbia Cus Molise under 19 ko contro il Futsal Fuorigrotta      </a> </li>
        <li>
      <h3 class="argomento">La Befana vien di...giorno</h3>
      <a class="post" title="Da Piazza Municipio a Piazza Vittorio Veneto: il volo della Befana entusiasma grandi e piccini" href="https://www.primonumero.it/2019/01/da-piazza-municipio-a-piazza-vittorio-veneto-il-volo-della-befana-entusiasma-grandi-e-piccini/1530541125/">
      Da Piazza Municipio a Piazza Vittorio Veneto: il volo della Befana entusiasma grandi e piccini      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Fermata sulla Bifernina al buio completo. Pendolari in pericolo da anni, ma nessuno corre ai ripari" href="https://www.primonumero.it/2019/01/fermata-sulla-bifernina-al-buio-completo-pendolari-in-pericolo-da-anni-ma-nessuno-corre-ai-ripari/1530539833/">
      Fermata sulla Bifernina al buio completo. Pendolari in pericolo da anni, ma nessuno corre ai ripari      </a> </li>
        <li>
      <h3 class="argomento">Sepino</h3>
      <a class="post" title="Subisce per anni botte e offese tra le mura di casa, poi denuncia il marito violento ai Carabinieri" href="https://www.primonumero.it/2019/01/subisce-per-anni-soprusi-tra-le-mura-di-casa-poi-denuncia-il-marito-violento-ai-carabinieri/1530541115/">
      Subisce per anni botte e offese tra le mura di casa, poi denuncia il marito violento ai Carabinieri      </a> </li>
        <li>
            <a class="post" title="La Giornata nazionale della bandiera" href="https://www.primonumero.it/2019/01/la-giornata-nazionale-della-bandiera/1530541108/">
      La Giornata nazionale della bandiera      </a> </li>
        <li>
      <h3 class="argomento">Calcio a 5</h3>
      <a class="post" title="Chaminade Campobasso ottiene un pareggio sul campo dell’Eta Beta" href="https://www.primonumero.it/2019/01/chaminade-campobasso-ottiene-un-pareggio-sul-campo-delleta-beta/1530541101/">
      Chaminade Campobasso ottiene un pareggio sul campo dell’Eta Beta      </a> </li>
        <li>
      <h3 class="argomento">Il Molise a tavola</h3>
      <a class="post" title="Coldiretti, al via i ‘saldi’ sui prodotti agroalimentari di qualità" href="https://www.primonumero.it/2019/01/coldiretti-al-via-i-saldi-sui-prodotti-agroalimentari-di-qualita/1530541038/">
      Coldiretti, al via i ‘saldi’ sui prodotti agroalimentari di qualità      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Appuntamento col coro &#8216;Feel the Joy&#8217; al cinema Sant&#8217;Antonio" href="https://www.primonumero.it/2019/01/appuntamento-con-la-musica-gospel-con-il-coro-feel-the-joy-al-cinema-santantonio/1530541059/">
      Appuntamento col coro &#8216;Feel the Joy&#8217; al cinema Sant&#8217;Antonio      </a> </li>
        <li>
      <h3 class="argomento">Senso/64</h3>
      <a class="post" title="La neve come il sogno" href="https://www.primonumero.it/2019/01/la-neve-come-il-sogno/1530540801/">
      La neve come il sogno      </a> </li>
        <li>
      <h3 class="argomento">Berlusconiani al fianco del governatore</h3>
      <a class="post" title="Giunta revocata, Forza Italia si schiera in blocco con Toma" href="https://www.primonumero.it/2019/01/giunta-revocata-forza-italia-si-schiera-in-blocco-con-toma/1530541089/">
      Giunta revocata, Forza Italia si schiera in blocco con Toma      </a> </li>
        <li>
      <h3 class="argomento">Le parole del presidente</h3>
      <a class="post" title="Toma sfiducia la Giunta e azzera tutto. &#8220;La Lega adesso dica da che parte sta la Romagnuolo&#8221;" href="https://www.primonumero.it/2019/01/toma-sfiducia-la-giunta-e-azzera-tutto-romagnuolo-nella-lega-me-lo-dica-salvini/1530541076/">
      Toma sfiducia la Giunta e azzera tutto. &#8220;La Lega adesso dica da che parte sta la Romagnuolo&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="La Befana in piazza Municipio, confermato evento per i più piccoli" href="https://www.primonumero.it/2019/01/la-befana-in-piazza-municipio-confermato-evento-per-i-piu-piccoli/1530541054/">
      La Befana in piazza Municipio, confermato evento per i più piccoli      </a> </li>
        <li>
      <h3 class="argomento">Sessano del Molise</h3>
      <a class="post" title="Dottoressa costretta a uscire dalla finestra scavando con la pala. Guardia medica inaccessibile ai pazienti" href="https://www.primonumero.it/2019/01/dottoressa-costretta-a-uscire-dalla-finestra-scavando-con-la-pala-guardia-medica-inaccessibile-ai-pazienti/1530541060/">
      Dottoressa costretta a uscire dalla finestra scavando con la pala. Guardia medica inaccessibile ai pazienti      </a> </li>
        <li>
      <h3 class="argomento">La polemica</h3>
      <a class="post" title="Il Piano di sviluppo del turismo non piace nemmeno a Iorio: &#8220;Serve legge diversa&#8221;" href="https://www.primonumero.it/2019/01/il-piano-di-sviluppo-del-turismo-non-piace-nemmeno-a-iorio-serve-legge-diversa/1530541047/">
      Il Piano di sviluppo del turismo non piace nemmeno a Iorio: &#8220;Serve legge diversa&#8221;      </a> </li>
        <li>
            <a class="post" title="Un coniglio nella foresta" href="https://www.primonumero.it/2019/01/un-coniglio-nella-foresta/1530541019/">
      Un coniglio nella foresta      </a> </li>
        <li>
      <h3 class="argomento">Beccato dalla Polizia</h3>
      <a class="post" title="Raffica di controlli, 32enne di Guglionesi nei guai per possesso di hashish" href="https://www.primonumero.it/2019/01/raffica-di-controlli-32enne-di-guglionesi-nei-guai-per-possesso-di-hashish/1530541035/">
      Raffica di controlli, 32enne di Guglionesi nei guai per possesso di hashish      </a> </li>
        <li>
      <h3 class="argomento">Regione Molise</h3>
      <a class="post" title="A sorpresa Toma revoca tutte le deleghe ai suoi assessori. Pubblicato il decreto che apre al rimpasto" href="https://www.primonumero.it/2019/01/a-sorpresa-toma-revoca-tutti-gli-assessori-regionali-pubblicato-il-decreto-che-apre-alla-verifica/1530541025/">
      A sorpresa Toma revoca tutte le deleghe ai suoi assessori. Pubblicato il decreto che apre al rimpasto      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Con la Befana torna Giocattoli in MoVimento, gazebo in via Adriatica per scambiare libri e giochi" href="https://www.primonumero.it/2019/01/con-la-befana-torna-giocattoli-in-movimento-gazebo-in-via-adriatica-per-scambiare-libri-e-giochi/1530540995/">
      Con la Befana torna Giocattoli in MoVimento, gazebo in via Adriatica per scambiare libri e giochi      </a> </li>
        <li>
      <h3 class="argomento">Calcio</h3>
      <a class="post" title="Giocatore del Città di Termoli convocato nella Rappresentativa nazionale Dilettanti U18" href="https://www.primonumero.it/2019/01/calciatore-del-citta-di-termoli-convocato-nella-rappresentativa-nazionale-dilettanti-u18/1530541003/">
      Giocatore del Città di Termoli convocato nella Rappresentativa nazionale Dilettanti U18      </a> </li>
        <li>
      <h3 class="argomento">Il Molise esiste</h3>
      <a class="post" title="Nancy Pelosi, la speaker della Camera Usa che fa tremare Trump, ha nonni molisani. Fornelli la vuole cittadina onoraria" href="https://www.primonumero.it/2019/01/nancy-pelosi-presidente-della-camera-usa-e-la-molisana-che-dara-filo-da-torcere-a-trump/1530540900/">
      Nancy Pelosi, la speaker della Camera Usa che fa tremare Trump, ha nonni molisani. Fornelli la vuole cittadina onoraria      </a> </li>
        <li>
            <a class="post" title="Il presepe di Monforte" href="https://www.primonumero.it/2019/01/il-presepe-di-monforte/1530540999/">
      Il presepe di Monforte      </a> </li>
        <li>
      <h3 class="argomento">Basket femminile</h3>
      <a class="post" title="La Magnolia torna in campo per la difficile trasferta a Umbertide" href="https://www.primonumero.it/2019/01/la-magnolia-torna-in-campo-per-la-difficile-trasferta-a-umbertide/1530540997/">
      La Magnolia torna in campo per la difficile trasferta a Umbertide      </a> </li>
        <li>
      <h3 class="argomento">La polemica</h3>
      <a class="post" title="Piano per il turismo da 1,3 mln, Cotugno al M5S: &#8220;Ecco spiegati costi e tempi&#8221;" href="https://www.primonumero.it/2019/01/piano-per-il-turismo-da-13-mln-cotugno-al-m5s-ecco-spiegati-costi-e-tempi/1530540989/">
      Piano per il turismo da 1,3 mln, Cotugno al M5S: &#8220;Ecco spiegati costi e tempi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Vite generose</h3>
      <a class="post" title="Un malore improvviso, poco dopo la morte. Donati gli organi di una 57enne di Larino" href="https://www.primonumero.it/2019/01/colpita-da-aneurisma-se-ne-va-a-soli-57-anni-la-famiglia-dona-gli-organi/1530540974/">
      Un malore improvviso, poco dopo la morte. Donati gli organi di una 57enne di Larino      </a> </li>
        <li>
      <h3 class="argomento">La polemica</h3>
      <a class="post" title="Disservizi sulle ferrovie molisane, M5S contro il governo regionale: &#8220;Ora piano trasporti serio&#8221;" href="https://www.primonumero.it/2019/01/disservizi-sulle-ferrovie-molisane-m5s-contro-il-governo-regionale-ora-piano-trasporti-serio/1530540893/">
      Disservizi sulle ferrovie molisane, M5S contro il governo regionale: &#8220;Ora piano trasporti serio&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Emergenza neve</h3>
      <a class="post" title="Maltempo, ripristinata la circolazione per i mezzi pesanti su tutta la provincia. Lunedì scuole chiuse a Campobasso e in altri Comuni" href="https://www.primonumero.it/2019/01/tormenta-allalba-in-poche-ore-accumulati-40-centimetri-di-neve-a-campobasso/1530540965/">
      Maltempo, ripristinata la circolazione per i mezzi pesanti su tutta la provincia. Lunedì scuole chiuse a Campobasso e in altri Comuni      </a> </li>
        <li>
            <a class="post" title="Cicerone a Larino, per le luminarie" href="https://www.primonumero.it/2019/01/cicerone-a-larino-per-le-luminarie/1530540959/">
      Cicerone a Larino, per le luminarie      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Giunta, firmano tutti per il sindaco tranne Colagiovanni. Ma la crisi non è finita" href="https://www.primonumero.it/2019/01/giunta-firmano-tutti-per-il-sindaco-tranne-colagiovanni-ma-la-crisi-non-e-finita/1530540930/">
      Giunta, firmano tutti per il sindaco tranne Colagiovanni. Ma la crisi non è finita      </a> </li>
        <li>
            <a class="post" title="Buon compleanno Daniela Campanelli" href="https://www.primonumero.it/2019/01/buon-compleanno-daniela-campanelli/1530540946/">
      Buon compleanno Daniela Campanelli      </a> </li>
        <li>
      <h3 class="argomento">Borgo intrappolato dalla coltre bianca</h3>
      <a class="post" title="Il caso di Capracotta: quasi due metri di neve. Ma non è solo magia. Sos del sindaco" href="https://www.primonumero.it/2019/01/il-caso-di-capracotta-quasi-due-metri-di-metri-ma-non-e-solo-magia-sos-del-sindaco/1530540935/">
      Il caso di Capracotta: quasi due metri di neve. Ma non è solo magia. Sos del sindaco      </a> </li>
        <li>
       <h3 class="argomento"><a href="https://www.primonumero.it/category/cultura-spettacolo/" title="Guarda tutte le notize di Cultura &amp; Spettacolo">Cultura &amp; Spettacolo</a></h3>      <a class="post" title="Saverio Metere presenta la sua ultima opera: &#8220;Termoli nella stampa locale&#8221;" href="https://www.primonumero.it/2019/01/saverio-metere-presenta-la-sua-ultima-opera-termoli-nella-stampa-locale/1530540825/">
      Saverio Metere presenta la sua ultima opera: &#8220;Termoli nella stampa locale&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Domenica niente pallone</h3>
      <a class="post" title="Neve e ghiaccio, Campobasso-Sangiustese rinviata al 30 gennaio" href="https://www.primonumero.it/2019/01/neve-e-ghiaccio-campobasso-sangiustese-rinviata-al-30-gennaio/1530540924/">
      Neve e ghiaccio, Campobasso-Sangiustese rinviata al 30 gennaio      </a> </li>
        <li>
      <h3 class="argomento">Emergenza abitativa a Campobasso</h3>
      <a class="post" title="Case popolari, pronte ma non ancora consegnate: &#8220;Noi presi in giro&#8221;. Battista: &#8220;Imprevisti nei lavori&#8221;" href="https://www.primonumero.it/2019/01/case-popolari-pronte-ma-non-ancora-consegnate-noi-presi-in-giro-battista-imprevisti-nei-lavori/1530540912/">
      Case popolari, pronte ma non ancora consegnate: &#8220;Noi presi in giro&#8221;. Battista: &#8220;Imprevisti nei lavori&#8221;      </a> </li>
        <li>
            <a class="post" title="Primarie Pd: sto con Maurizio Martina" href="https://www.primonumero.it/2019/01/primarie-pd-sto-con-maurizio-martina/1530540898/">
      Primarie Pd: sto con Maurizio Martina      </a> </li>
        <li>
      <h3 class="argomento">Neve e ghiaccio</h3>
      <a class="post" title="Maltempo, rinviate di una settimana tutte le partite di calcio regionale" href="https://www.primonumero.it/2019/01/maltempo-rinviate-di-una-settimana-tutte-le-partite-di-calcio-regionale/1530540888/">
      Maltempo, rinviate di una settimana tutte le partite di calcio regionale      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Maltempo e freddo, &#8216;A Shcaffette annulla il canto della Pasquetta per l&#8217;Epifania" href="https://www.primonumero.it/2019/01/maltempo-e-freddo-a-shaffette-annulla-il-canto-della-pasquetta-per-lepifania/1530540872/">
      Maltempo e freddo, &#8216;A Shcaffette annulla il canto della Pasquetta per l&#8217;Epifania      </a> </li>
        <li>
            <a class="post" title="Molise e autonomia: avviso ai naviganti" href="https://www.primonumero.it/2019/01/molise-e-autonomia-avviso-ai-naviganti/1530540870/">
      Molise e autonomia: avviso ai naviganti      </a> </li>
        <li>
      <h3 class="argomento">Emigrato in Canada</h3>
      <a class="post" title="Donato Paduano: il molisano che sfidò il rivale di Nino Benvenuti e partecipò alle Olimpiadi" href="https://www.primonumero.it/2019/01/donato-paduano-il-molisano-che-sfido-il-rivale-di-nino-benvenuti-e-partecipo-alle-olimpiadi/1530540862/">
      Donato Paduano: il molisano che sfidò il rivale di Nino Benvenuti e partecipò alle Olimpiadi      </a> </li>
        <li>
      <h3 class="argomento">Rinvio</h3>
      <a class="post" title="Cln Cus Molise-Corinaldo, gara rinviata a febbraio per maltempo" href="https://www.primonumero.it/2019/01/cln-cus-molise-corinaldo-gara-rinviata-a-febbraio-per-maltempo/1530540857/">
      Cln Cus Molise-Corinaldo, gara rinviata a febbraio per maltempo      </a> </li>
        <li>
      <h3 class="argomento">Il futuro delle coste nostrane</h3>
      <a class="post" title="Spiagge, i lidi restano agli attuali &#8216;proprietari&#8217; fino al 2034: “Ora ripartiamo con gli investimenti”" href="https://www.primonumero.it/2019/01/spiagge-i-lidi-restano-agli-attuali-proprietari-fino-al-2034-ora-ripartiamo-con-gli-investimenti/1530540029/">
      Spiagge, i lidi restano agli attuali &#8216;proprietari&#8217; fino al 2034: “Ora ripartiamo con gli investimenti”      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Nessuna paura, a Campobasso le verdure sono a prova di stagione" href="https://www.primonumero.it/2019/01/nessuna-paura-a-campobasso-le-verdure-sono-a-prova-di-stagione/1530540835/">
      Nessuna paura, a Campobasso le verdure sono a prova di stagione      </a> </li>
        <li>
      <h3 class="argomento">Tutti gli aggiornamenti</h3>
      <a class="post" title="Sciabolata artica sul Molise: tormenta di neve all&#8217;alba. Auto in panne sulle provinciali. Prevenzione sotto accusa" href="https://www.primonumero.it/2019/01/la-sciabolata-artica-congela-il-molise-temporale-di-neve-nella-notte-pericolo-ghiaccio-sulle-strade/1530540788/">
      Sciabolata artica sul Molise: tormenta di neve all&#8217;alba. Auto in panne sulle provinciali. Prevenzione sotto accusa      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Doppia esibizione del gruppo Folk ‘Tradizioni Amiche’ con &#8220;La Pasquetta&#8221;" href="https://www.primonumero.it/2019/01/doppia-esibizione-del-gruppo-folk-tradizioni-amiche-con-la-pasquetta/1530540767/">
      Doppia esibizione del gruppo Folk ‘Tradizioni Amiche’ con &#8220;La Pasquetta&#8221;      </a> </li>
        <li>
      <h3 class="argomento">La crisi al Comune di Campobasso</h3>
      <a class="post" title="Traditori o fedeli, la conta degli assessori al rush finale. E c&#8217;è chi è già pronto a voltare le spalle al sindaco" href="https://www.primonumero.it/2019/01/traditori-o-infedeli-la-conta-degli-assessori-al-rush-finale-qualcuno-pronto-a-voltare-le-spalle-al-sindaco/1530540599/">
      Traditori o fedeli, la conta degli assessori al rush finale. E c&#8217;è chi è già pronto a voltare le spalle al sindaco      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Venerdì ancora nevicate, da sabato il clima migliora. Alto rischio ghiaccio" href="https://www.primonumero.it/2019/01/venerdi-ancora-nevicate-da-sabato-il-clima-migliora-alto-rischio-ghiaccio/1530540784/">
      Venerdì ancora nevicate, da sabato il clima migliora. Alto rischio ghiaccio      </a> </li>
        <li>
      <h3 class="argomento">Regione Molise</h3>
      <a class="post" title="1,3 milioni per un piano sul turismo che sarà pronto nel 2021: il &#8216;regalo&#8217; agli &#8220;amici&#8221; di Sviluppo Italia" href="https://www.primonumero.it/2019/01/13-milioni-per-il-piano-sul-turismo-il-regalo-di-capodanno-agli-amici-di-sviluppo-italia/1530540744/">
      1,3 milioni per un piano sul turismo che sarà pronto nel 2021: il &#8216;regalo&#8217; agli &#8220;amici&#8221; di Sviluppo Italia      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="&#8220;Missione compiuta&#8221;: veterinari ricostruiscono il muso di Peppe, il cane ferito da un petardo" href="https://www.primonumero.it/2019/01/missione-compiuta-veterinari-ricostruiscono-il-muso-di-peppe-il-cane-ferito-da-un-petardo/1530540720/">
      &#8220;Missione compiuta&#8221;: veterinari ricostruiscono il muso di Peppe, il cane ferito da un petardo      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Maltempo, rinviata &#8216;La Notte rossoblù&#8217;. Confermata l&#8217;estrazione dei biglietti della lotteria" href="https://www.primonumero.it/2019/01/maltempo-rinviata-la-notte-rossoblu-confermata-lestrazione-dei-biglietti-della-lotteria/1530540717/">
      Maltempo, rinviata &#8216;La Notte rossoblù&#8217;. Confermata l&#8217;estrazione dei biglietti della lotteria      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="“Abbassa l’audio”, lui non accetta il richiamo. Rissa tra detenuti a colpi di lama" href="https://www.primonumero.it/2019/01/abbassa-laudio-lui-non-accetta-il-richiamo-rissa-tra-detenuti-a-colpi-di-lama/1530540710/">
      “Abbassa l’audio”, lui non accetta il richiamo. Rissa tra detenuti a colpi di lama      </a> </li>
        <li>
            <a class="post" title="Nevicate da paura" href="https://www.primonumero.it/2019/01/nevicate-da-paura/1530540641/">
      Nevicate da paura      </a> </li>
        <li>
      <h3 class="argomento">Come una favola</h3>
      <a class="post" title="Volano soldi davanti alle Poste: lei li raccoglie, li consegna ai carabinieri e ritrova il pensionato che li ha persi" href="https://www.primonumero.it/2019/01/volano-soldi-davanti-alle-poste-lei-li-raccoglie-li-consegna-ai-carabinieri-e-ritrova-il-pensionato-che-li-ha-persi/1530540681/">
      Volano soldi davanti alle Poste: lei li raccoglie, li consegna ai carabinieri e ritrova il pensionato che li ha persi      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Da Vazzieri al centro: la Bibliomediateca di via Roma finalmente aperta" href="https://www.primonumero.it/2019/01/da-vazzieri-al-centro-la-bibliomediateca-di-via-roma-finalmente-aperta/1530540661/">
      Da Vazzieri al centro: la Bibliomediateca di via Roma finalmente aperta      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="I ragazzi della 5ªC: ex alunni del Geometra si ritrovano da 41 anni. Storia di un’amicizia scritta sui banchi di scuola" href="https://www.primonumero.it/2019/01/i-ragazzi-della-5ac-ex-alunni-del-geometra-si-ritrovano-da-41-anni-storia-di-unamicizia-scritta-sui-banchi-di-scuola/1530540659/">
      I ragazzi della 5ªC: ex alunni del Geometra si ritrovano da 41 anni. Storia di un’amicizia scritta sui banchi di scuola      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Vento fino a 80 kmh, cadono alberi e segnali. Infisso scardinato piomba addosso a un&#8217;auto" href="https://www.primonumero.it/2019/01/vento-forte-sulla-costa-cade-un-albero-sulla-ss-16-cartellone-pericolante-in-strada/1530540644/">
      Vento fino a 80 kmh, cadono alberi e segnali. Infisso scardinato piomba addosso a un&#8217;auto      </a> </li>
        <li>
      <h3 class="argomento">Calcio giovanile</h3>
      <a class="post" title="Triangolare dell&#8217;Epifania a San Pietro con Pescara e Foggia" href="https://www.primonumero.it/2019/01/triangolare-dellepifania-a-san-pietro-con-pescara-e-foggia/1530540564/">
      Triangolare dell&#8217;Epifania a San Pietro con Pescara e Foggia      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Festa con la Termoli Pallavolo, al PalaSabetta giochi per bambini" href="https://www.primonumero.it/2019/01/festa-con-la-termoli-pallavolo-al-palasabetta-giochi-per-bambini/1530540637/">
      Festa con la Termoli Pallavolo, al PalaSabetta giochi per bambini      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Ferito da un petardo: oggi Peppe, il cane che ha commosso l&#8217;Italia, sarà operato" href="https://www.primonumero.it/2019/01/ferito-da-un-petardo-oggi-peppe-il-cane-che-ha-commosso-litalia-sara-operato/1530540568/">
      Ferito da un petardo: oggi Peppe, il cane che ha commosso l&#8217;Italia, sarà operato      </a> </li>
        <li>
      <h3 class="argomento">La prima giornata di maltempo</h3>
      <a class="post" title="Molise nella morsa della sciabolata artica: gelo e neve. Allerta anche sulla costa per venerdì" href="https://www.primonumero.it/2019/01/bufere-di-neve-e-gelo-mezzo-molise-imbiancato-disagi-sulle-strade-stop-alla-circolazione-dei-mezzi-pesanti/1530540624/">
      Molise nella morsa della sciabolata artica: gelo e neve. Allerta anche sulla costa per venerdì      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Volpe a passeggio nel campo Acli fa l&#8217;occhietto ai fotografi" href="https://www.primonumero.it/2019/01/volpe-a-passeggio-nel-campo-acli-fa-locchietto-ai-fotografi/1530540616/">
      Volpe a passeggio nel campo Acli fa l&#8217;occhietto ai fotografi      </a> </li>
        <li>
            <a class="post" title="Consigli alla molisana per difendersi dall&#8217;ondata di gelo" href="https://www.primonumero.it/2019/01/consigli-alla-molisana-per-difendersi-dallondata-di-gelo/1530540597/">
      Consigli alla molisana per difendersi dall&#8217;ondata di gelo      </a> </li>
        <li>
      <h3 class="argomento">Doni ai più piccoli</h3>
      <a class="post" title="Magnolia, le rossoblù ospiti del Cardarelli per regalare peluche ai bimbi ricoverati" href="https://www.primonumero.it/2019/01/magnolia-le-rossoblu-ospiti-del-cardarelli-per-regalare-peluche-ai-bimbi-ricoverati/1530540577/">
      Magnolia, le rossoblù ospiti del Cardarelli per regalare peluche ai bimbi ricoverati      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Rogo di Capodanno, dimessi gli intossicati. Inagibile anche il quarto piano del palazzo" href="https://www.primonumero.it/2019/01/rogo-di-capodanno-dimessi-gli-intossicati-inagibile-anche-il-quarto-piano-del-palazzo/1530540569/">
      Rogo di Capodanno, dimessi gli intossicati. Inagibile anche il quarto piano del palazzo      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Lavori a metà e ora deposito di mastelli: l’Airino ‘scippata’ del palazzetto senza preavviso" href="https://www.primonumero.it/2019/01/lavori-a-meta-e-ora-deposito-di-mastelli-lairino-scippata-del-palazzetto-senza-preavviso/1530540521/">
      Lavori a metà e ora deposito di mastelli: l’Airino ‘scippata’ del palazzetto senza preavviso      </a> </li>
        <li>
      <h3 class="argomento">La sciabolata</h3>
      <a class="post" title="Freddo artico sul Molise: fiocchi e vento, temperature in picchiata. Scattano i Piani antineve" href="https://www.primonumero.it/2019/01/freddo-artico-sul-molise-arriva-la-neve-fiocchi-a-campobasso-e-nel-fortore-mezzi-allertati/1530540528/">
      Freddo artico sul Molise: fiocchi e vento, temperature in picchiata. Scattano i Piani antineve      </a> </li>
        <li>
            <a class="post" title="Danni da vento" href="https://www.primonumero.it/2019/01/danni-da-vento/1530540526/">
      Danni da vento      </a> </li>
        <li>
      <h3 class="argomento">Bojano</h3>
      <a class="post" title="Schiaffi e calci alla figlia 15enne: madre violenta arrestata dai Carabinieri dopo anni di inferno" href="https://www.primonumero.it/2019/01/schiaffi-e-calci-alla-figlioletta-madre-violenta-arrestata-dai-carabinieri/1530540512/">
      Schiaffi e calci alla figlia 15enne: madre violenta arrestata dai Carabinieri dopo anni di inferno      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.primonumero.it/2019/01/la-sciabolata-artica-si-allontana-i-tir-tornano-a-circolare-bus-al-posto-dei-treni-regionali/1530541169/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1533216648'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
