<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Buon compleanno Di Zinno! Viaggio tra i Misteri nella loro prima uscita invernale</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/get_photo.php?ID=140818&tsize=large&watermark=1"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/get_photo.php?ID=140818&tsize=large&watermark=1"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/get_photo.php?ID=140818&tsize=large&watermark=1"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/get_photo.php?ID=140818&tsize=large&watermark=1"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/get_photo.php?ID=140818&tsize=large&watermark=1"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Passo dopo passo vi mostriamo la storica giornata per il capoluogo che celebra i 300 anni della nascita di Paolo Saverio Di Zinno, inventore dei Misteri. "/>
<link rel="canonical" href="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buon compleanno Di Zinno! Viaggio tra i Misteri nella loro prima uscita invernale" />
<meta property="og:description" content="Passo dopo passo vi mostriamo la storica giornata per il capoluogo che celebra i 300 anni della nascita di Paolo Saverio Di Zinno, inventore dei Misteri.&nbsp;" />
<meta property="og:url" content="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="bambini" />
<meta property="article:tag" content="donzella" />
<meta property="article:tag" content="inverno" />
<meta property="article:tag" content="Misteri" />
<meta property="article:tag" content="sfilata" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2018-12-02T14:50:57+01:00" />
<meta property="article:modified_time" content="2018-12-02T18:00:26+01:00" />
<meta property="og:updated_time" content="2018-12-02T18:00:26+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Passo dopo passo vi mostriamo la storica giornata per il capoluogo che celebra i 300 anni della nascita di Paolo Saverio Di Zinno, inventore dei Misteri. " />
<meta name="twitter:title" content="Buon compleanno Di Zinno! Viaggio tra i Misteri nella loro prima uscita invernale" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Buon compleanno Di Zinno! Viaggio tra i Misteri nella loro prima uscita invernale Feed dei commenti" href="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1542882648' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1542882324' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530536350' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2018%2F12%2Fbuon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale%2F1530536350%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2018%2F12%2Fbuon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale%2F1530536350%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Assunta Domeneghetti',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530536350 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Una Fondazione senza fondamenta" href="https://www.primonumero.it/2018/12/una-fondazione-senza-fondamenta/1530536412/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2016/02/sessantesimo-premio-termoli-9161.660x368.jpg" alt="Sessantesimo Premio Termoli"></figure>
      </a>
            <header>            <h2><a title="Una Fondazione senza fondamenta" href="https://www.primonumero.it/2018/12/una-fondazione-senza-fondamenta/1530536412/">Una Fondazione senza fondamenta</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Andate &#8220;In Piazza&#8221;: contaminazioni tra passato e presente. Il Museo Macte si rilancia e aspira a una Fondazione" href="https://www.primonumero.it/2018/12/andate-in-piazza-contaminazioni-tra-passato-e-presente-il-museo-macte-si-rilancia-e-aspira-a-una-fondazione/1530536399/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2018/12/premio-termoli-macte-140778.660x368.jpg" alt="premio-termoli-macte-140778"></figure>
      </a>
            <header> <h4 class="argomento">Termoli</h4>           <h2><a title="Andate &#8220;In Piazza&#8221;: contaminazioni tra passato e presente. Il Museo Macte si rilancia e aspira a una Fondazione" href="https://www.primonumero.it/2018/12/andate-in-piazza-contaminazioni-tra-passato-e-presente-il-museo-macte-si-rilancia-e-aspira-a-una-fondazione/1530536399/">Andate &#8220;In Piazza&#8221;: contaminazioni tra passato e presente. Il Museo Macte si rilancia e aspira a una Fondazione</a> <a target="_blank" class="mm-link" title="Premio Termoli n. 61"  href="https://www.primonumero.it/fotogallery/premio-termoli-n-61/">fotogallery</a> <a class="mm-link" title="Andate &#8220;In Piazza&#8221;: contaminazioni tra passato e presente. Il Museo Macte si rilancia e aspira a una Fondazione"  href="https://www.primonumero.it/2018/12/andate-in-piazza-contaminazioni-tra-passato-e-presente-il-museo-macte-si-rilancia-e-aspira-a-una-fondazione/1530536399/">video</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Investimenti pubblici in sanità: il dg Asrem Sosto tra gli esperti del Nucleo. Designato dal Ministero" href="https://www.primonumero.it/2018/12/1530536388/1530536388/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/luminarie-di-natale-a-campobasso-140789.660x368.jpg" alt="Luminarie di Natale a Campobasso"></figure>
      </a>
            <header> <h4 class="argomento">Regione</h4>           <h2><a title="Investimenti pubblici in sanità: il dg Asrem Sosto tra gli esperti del Nucleo. Designato dal Ministero" href="https://www.primonumero.it/2018/12/1530536388/1530536388/">Investimenti pubblici in sanità: il dg Asrem Sosto tra gli esperti del Nucleo. Designato dal Ministero</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="La maledizione del Selvapiana: errori e sviste arbitrali. Il derby tra Lupi e Agnone finisce 2 a 2" href="https://www.primonumero.it/2018/12/la-maledizione-del-selvapiana-errori-e-sviste-arbitrali-il-derby-tra-lupi-e-agnone-finisce-2-a-2/1530536386/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2018/12/luminarie-di-natale-a-campobasso-140779.660x368.jpg" alt="Campobasso Agnone"></figure>
      </a>
            <header> <h4 class="argomento">Calcio serie D</h4>           <h2><a title="La maledizione del Selvapiana: errori e sviste arbitrali. Il derby tra Lupi e Agnone finisce 2 a 2" href="https://www.primonumero.it/2018/12/la-maledizione-del-selvapiana-errori-e-sviste-arbitrali-il-derby-tra-lupi-e-agnone-finisce-2-a-2/1530536386/">La maledizione del Selvapiana: errori e sviste arbitrali. Il derby tra Lupi e Agnone finisce 2 a 2</a> <a class="mm-link" title="La maledizione del Selvapiana: errori e sviste arbitrali. Il derby tra Lupi e Agnone finisce 2 a 2"  href="https://www.primonumero.it/2018/12/la-maledizione-del-selvapiana-errori-e-sviste-arbitrali-il-derby-tra-lupi-e-agnone-finisce-2-a-2/1530536386/">video</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="L&#8217;uscita dei Misteri in inverno: incanto e passione per il compleanno del Maestro Di Zinno" href="https://www.primonumero.it/video/luscita-dei-misteri-in-inverno-incanto-e-passione-per-il-compleanno-del-maestro-di-zinno/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/m5E7OiJuQRA/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="L&#8217;uscita dei Misteri in inverno: incanto e passione per il compleanno del Maestro Di Zinno" href="https://www.primonumero.it/video/luscita-dei-misteri-in-inverno-incanto-e-passione-per-il-compleanno-del-maestro-di-zinno/">
          L&#8217;uscita dei Misteri in inverno: incanto e passione per il compleanno del Maestro Di Zinno          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=e40e5398c9" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
                <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Campobasso</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Buon compleanno Di Zinno! Viaggio tra i Misteri nella loro prima uscita invernale <a target="_blank" class="mm-link gallery" title="La magia dei Misteri nella prima uscita invernale"  href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/">fotogallery</a> </h1>
      <p class="occhiello" itemprop="description">Dal trasferimento degli Ingegni dal museo di via Trento alle arcate municipali, fino al momento culminate della sfilata con l'accensione delle luminarie in tutta la città alle 17: Primonumero.it seguirà passo dopo passo la storica giornata per la città capoluogo del Molise che con questa uscita straordinaria celebra i 300 anni della nascita dello scultore Paolo Saverio Di Zinno. </p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a>
                
         -  02 dicembre 2018 - 14:50</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/bambini/" rel="tag">bambini</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/donzella/" rel="tag">donzella</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/inverno/" rel="tag">inverno</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/misteri/" rel="tag">Misteri</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/sfilata/" rel="tag">sfilata</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/antonio-battista/" rel="tag">Antonio Battista</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/giancarlo-bregantini/" rel="tag">Giancarlo Bregantini</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/paolo-saverio-di-zinno/" rel="tag">Paolo Saverio Di Zinno</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        <iframe width="655" height="365" src="https://www.youtube.com/embed/m5E7OiJuQRA" frameborder="0" allowfullscreen></iframe>

		            
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/" data-shortlink="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/" data-title="Buon compleanno Di Zinno! Viaggio tra i Misteri nella loro prima uscita invernale" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Buon compleanno Di Zinno! Viaggio tra i Misteri nella loro prima uscita invernale&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Storica giornata quella di oggi, domenica 2 dicembre, per il capoluogo che si appresta a celebrare il tricentenario della nascita dello scultore Paolo Saverio Di Zinno con l’uscita invernale dei ‘suoi’ Misteri. Con una temperatura compresa fra i 3 (minima) e i 9 gradi (la massima) e l’entusiasmo della città di Campobasso che sempre accompagna la sfilata, Primonumero.it seguirà passo dopo passo il viaggio degli Ingegni dal loro trasferimento dal museo di via Trento alle arcate municipali, fino al momento culminante della marcia in versione ridotta con l’accensione delle luminarie in tutta la città previsto alle 17.</p><div class="photo-inside-post"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140818.660x368.jpg" alt="misteri-invernali-140818"></div>          
<!--	   -->
	           
	           
	           

          
<div class="photo-inside-post"><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2017/07/bomba-d-acqua-sulla-costa-grandine-nei-paesi-3907.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2017/07/bomba-d-acqua-sulla-costa-grandine-nei-paesi-3907.jpg" alt="Bomba d’acqua sulla costa, grandine nei paesi"></a></div>
<p><strong>ORE 17.30:  La sfilata è partita: accese le luminarie tra gli applausi di 20mila persone</strong></p><!-- DEBUG:https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/--><div class="row thumb gallery"><header class="row"><span class="counting"><span class="album-show"></span> di 61</span><h4>Galleria fotografica<span>I Misteri invernali </span></h4></header><ul><li class=""><a target="_blank" href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/1/"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140819.150x113.jpg" alt="misteri-invernali-140819"></a></li><li class=""><a target="_blank" href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/2/"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140818.150x113.jpg" alt="misteri-invernali-140818"></a></li><li class=""><a target="_blank" href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/3/"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140817.150x113.jpg" alt="misteri-invernali-140817"></a></li><li class=""><a target="_blank" href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/4/"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140816.150x113.jpg" alt="misteri-invernali-140816"></a></li><li class="last"><a target="_blank" href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/5/"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/i-misteri-invernali-140802.150x113.jpg" alt="i-misteri-invernali-140802"></a></li></ul></div>          
<!--	   -->
	           
	           
	           

          
<p>Con qualche minuto di ritardo sulla tabella di marcia la sfilata dei Misteri si è mossa dagli archi del Municipio: scenario incantevole con le luminarie partite tra gli applausi di almeno 20mila persone che hanno affollato le vie centrali di Campobasso sfidando il freddo. Si battono le mani, anche per tenersi caldi, al ritmo del Mosè. Un brivido percorre corso Vittorio Emanuele, tutto freme e pulsa di emozione e commozione per l’uscita bis degli Ingegni. La magia invernale della festa più amata dai campobassani si ripete come durante il Corpus Domini. I numeri non sono gli stessi, il pathos però sembra a tratti ancora più forte, forse proprio per l’intimità che si respira nel capoluogo gremito per lo più da gente del posto.</p>          
<!--	   -->
	           
	           
	           

          
<p> </p>          
<!--	   -->
	           
	           
	           

          
<p><strong>ORE 16 e 20 – Inizia la Vestizione</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Comincia il rituale della vestizione. I primi a iniziare con il trucco sono i diavoli che parteciperanno come sempre con il solito entusiasmo e la solita ironia che usano sui carri anche mentre si preparano. È dunque ufficialmente iniziata la vestizione e, in attesa che l’arcivescovo Giancarlo Bregantini termini la Santa Messa, cominciano ad arrivare anche i bambini e gli altri figuranti. la donzella, Chiara Rossi, si prepara anche lei. Sguardo serissimo: è l’allenamento per non sorridere alle battute e alle linguacce del Diavolo.</p>          
<!--	   -->
	           
	           
	           

          
<p>Si sta lentamente entrando nel vivo della festa anche per i bambini, vestiti dagli operatori del museo dei Misteri e dalle mamme che li seguono passo passo. Muniti di guanti a causa delle temperature basse, anche se per fortuna non freddissime, sono carichi di entusiasmo e felici di partecipare a questa straordinaria manifestazione.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>ORE 15.55 – Cresce l’attesa per la mini sfilata delle 17</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Piazza Vittorio Emanuele inizia a riempirsi di gente: un po’ alla volta le persone cominciano ad affluire in centro e prendere posto lungo il percorso della sfilata che partirà alle 17. Allo stesso orario è prevista anche l’accensione delle luminarie</p>          
<!--	   -->
	           
	           
	           

          
<div class="photo-inside-post"><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2018/12/luminarie-di-natale-a-campobasso-140764.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/luminarie-di-natale-a-campobasso-140764.jpg" alt="Luminarie di Natale a Campobasso"></a></div>
<p><strong>ORE 15.32 – Appena un migliaio di persone in piazza</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Tra un’ora e mezza i Misteri coi bambini vestiti da angeli si muoveranno dagli archi del Municipio per la mini sfilata: viale Elena, via Verdone, corso Vittorio Emanuele e poi – dopo la benedizione – il ritorno al Museo. Ma al momento ad assistere alla prima parte della celebrazione c’è appena un migliaio di persone. E’ appena iniziata la messa celebrata nella chiesa della Libera dal vescovo Bregantini: altoparlanti e maxi schermo allestiti all’esterno permettono a tutti di poter ascoltare le parole di padre Giancarlo.</p>          
<!--	   -->
	           
	           
	           

          
<div class="photo-inside-post"><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140755.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140755.jpg" alt="misteri-invernali-140755"></a></div>
<p><strong>ORE 15.30 – Esperti Unesco in città per la candidatura dei Misteri: </strong>I Misteri ambiscono a diventare patrimonio Unesco. Per vagliare la candidatura oggi in città è attesa anche la dottoressa Sinibaldi, delegata del Ministero per i Beni e le Attività culturali che si occupa della complessa procedura per l’applicazione della Convenzione Unesco per la salvaguardia del patrimonio culturale immateriale. “La candidatura dei Misteri a patrimonio immateriale Unesco – spiegava l’assessore alle Politiche sociali Alessandra Salvatore ieri – dipende, tra le altre cose, da quanto la comunità che custodisce la tradizione riesce a farne emergere il profondo radicamento e, al tempo stesso, la propensione a diventare patrimonio di tutti”.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>ORE 15.25 – Esplode l’entusiasmo</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>I Misteri si stanno posizionando sotto gli archi di Palazzo Municipio. È davvero un’atmosfera strepitosa. Tanti i campobassani che sono accorsi per assistere alla vestizione, come si vede nelle immagini. Il palazzo di città ha accolto l’arrivo dei misteri con la marcia del Mosè.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>ORE 15.15 – Verso Piazza Municipio</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>I Misteri hanno lasciato via Milano alla volta di via Trieste. Si avvicina dunque la tappa di Piazza Municipio e lentamente le strade si stanno riempendo tante le persone che vogliono assistere al passaggio dei quadri viventi di Paolo Saverio di Zinno, per il momento vuoti. Anche le signore più anziane Armate di telefonino sono affacciate alle finestre per immortalare questo evento che è il primo nella storia di Campobasso</p>          
<!--	   -->
	           
	           
	           

          
<div class="photo-inside-post"><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140742.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140742.jpg" alt="misteri-invernali-140742"></a></div>
<p><strong>ORE 15.00 – Nel vivo della festa</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Le macchine lentamente si stanno dirigendo lungo via Milano, pronte a partire alla volta di piazza Vittorio Emanuele dove ad aspettarle ci sono gli attori dei quadri viventi. Molti infatti sono coloro che hanno atteso l’arrivo delle macchine in piazza Municipio per prenderne parte subito dopo. C’è grande entusiasmo, soprattutto tra i protagonisti di questa straordinaria manifestazione. Poche le persone assiepate lungo le strade, ma probabilmente il pienone ci sarà proprio in piazza Municipio.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>ORE 14.45 – Puntualissima l’uscita</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Perfettamente coerente con la tabella di marcia il primo Mistero, quello del Sant’Isidoro, è uscito da pochi minuti dal Museo in direzione piazza Vittorio Emanuele.</p>          
<!--	   -->
	           
	           
	           

          
<div class="photo-inside-post"><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140738.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140738.jpg" alt="misteri-invernali-140738"></a></div>
<p><strong>ORE 14.40 – Portatori e Ingegni pronti per la partenza dal Museo</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Le porte del Museo dei Misteri di via Trento sono spalancate: tra pochi minuti si parte verso quello che si annuncia un evento senza eguali nella storia cittadina. Grande commozione tra i portatori, abbracci e tanti in bocca al lupo per gli addetti ai lavori alle prese coi preparativi e le scale sulle quali saliranno i bambini. I portatori, già in abbigliamento da lavoro, si stanno concedendo la pausa caffè prima di partire alla volta di piazza Vittorio Emanuele. Complice anche il tiepido sole che oggi ha fatto capolino tra le nuvole, tutto sembra destinato a garantire uno strepitoso spettacolo.</p>          
<!--	   -->
	           
	           
	           

          
<div class="photo-inside-post"><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2018/12/i-misteri-invernali-140737.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/i-misteri-invernali-140737.jpg" alt="i-misteri-invernali-140737"></a></div>
<p> </p>          
<!--	   -->
	           
	           
	           

          
<p> </p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div>  </div>
	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/bambini/" rel="tag">bambini</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/donzella/" rel="tag">donzella</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/inverno/" rel="tag">inverno</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/misteri/" rel="tag">Misteri</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/sfilata/" rel="tag">sfilata</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/antonio-battista/" rel="tag">Antonio Battista</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/giancarlo-bregantini/" rel="tag">Giancarlo Bregantini</a></li><li><i class="fa fa-male"></i><a href="https://www.primonumero.it/tag-personaggio/paolo-saverio-di-zinno/" rel="tag">Paolo Saverio Di Zinno</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
       
		<span id="scrolling-phototarget"></span><div class="row thumb gallery"><header class="row"><span class="counting"><span class="album-show"></span> di 61</span><h4>Galleria fotografica<span>I Misteri invernali </span></h4></header><ul><li class=""><a target="_blank" href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/1/"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140819.150x113.jpg" alt="misteri-invernali-140819"></a></li><li class=""><a target="_blank" href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/2/"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140818.150x113.jpg" alt="misteri-invernali-140818"></a></li><li class=""><a target="_blank" href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/3/"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140817.150x113.jpg" alt="misteri-invernali-140817"></a></li><li class=""><a target="_blank" href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/4/"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/misteri-invernali-140816.150x113.jpg" alt="misteri-invernali-140816"></a></li><li class="last"><a target="_blank" href="https://www.primonumero.it/fotogallery/la-magia-dei-misteri-nella-prima-uscita-invernale/5/"><img src="https://www.primonumero.it/photogallery_new/images/2018/12/i-misteri-invernali-140802.150x113.jpg" alt="i-misteri-invernali-140802"></a></li></ul></div>        
        

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/" data-numposts="5"></div>
	    
<div class="4wNET"style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_desktop_541x250";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x250.css";
        m3ads_subpartner = "peimonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>

<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
	$n._4wRecom = $n._4wRecom || {};
	$n._4wRecom.Q = $n._4wRecom.Q || [];
	$n._4wRecom.Q.push(['setup', function () {
	 $n._4wRecom.T.setTaxonomy("/primonumero/primonumero/primonumero.it/news");
	 $n._4wRecom.B.addPosition("primonumero_primonumero_news","NeoWidget");
	}]);
	var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
	x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
	x.async = a;
	s.parentNode.insertBefore(x, s);
 }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>

<div id="NeoWidget"></div>

						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Campobasso</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="La maledizione del Selvapiana: errori e sviste arbitrali. Il derby tra Lupi e Agnone finisce 2 a 2" href="https://www.primonumero.it/2018/12/la-maledizione-del-selvapiana-errori-e-sviste-arbitrali-il-derby-tra-lupi-e-agnone-finisce-2-a-2/1530536386/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2018/12/luminarie-di-natale-a-campobasso-140779.150x113.jpg" alt="Campobasso Agnone"></figure></a>
                                        <h4 class="argomento">Calcio serie D</h4> 
                    <h2><a title="La maledizione del Selvapiana: errori e sviste arbitrali. Il derby tra Lupi e Agnone finisce 2 a 2" href="https://www.primonumero.it/2018/12/la-maledizione-del-selvapiana-errori-e-sviste-arbitrali-il-derby-tra-lupi-e-agnone-finisce-2-a-2/1530536386/">La maledizione del Selvapiana: errori e sviste arbitrali. Il derby tra Lupi e Agnone finisce 2 a 2</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Scontro sulla tangenziale est: notte di paura per tre automobilisti" href="https://www.primonumero.it/2018/12/scontro-sulla-tangenziale-est-notte-di-paura-per-tre-automobilisti/1530536348/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/carabinieri-notte-140464.150x113.jpg" alt="carabinieri-notte-140464"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Scontro sulla tangenziale est: notte di paura per tre automobilisti" href="https://www.primonumero.it/2018/12/scontro-sulla-tangenziale-est-notte-di-paura-per-tre-automobilisti/1530536348/">Scontro sulla tangenziale est: notte di paura per tre automobilisti</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Bocce, la nazionale italiana si aggiudica il quadrangolare internazionale &#8220;Il diavolo dei Misteri&#8221;" href="https://www.primonumero.it/2018/12/bocce-la-nazionale-italiana-si-aggiudica-il-quadrangolare-internazionale-il-diavolo-dei-misteri/1530536337/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/luminarie-di-natale-a-campobasso-140714.150x113.jpg" alt="Luminarie di Natale a Campobasso"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Bocce, la nazionale italiana si aggiudica il quadrangolare internazionale &#8220;Il diavolo dei Misteri&#8221;" href="https://www.primonumero.it/2018/12/bocce-la-nazionale-italiana-si-aggiudica-il-quadrangolare-internazionale-il-diavolo-dei-misteri/1530536337/">Bocce, la nazionale italiana si aggiudica il quadrangolare internazionale &#8220;Il diavolo dei Misteri&#8221;</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Attesa e curiosità, i Misteri del Natale pronti ad &#8216;accendere&#8217; Campobasso" href="https://www.primonumero.it/2018/12/attesa-e-curiosita-i-misteri-del-natale-pronti-ad-accendere-campobasso/1530536304/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2017/06/la-sfilata-dei-misteri-4399.150x113.jpg" alt="La sfilata dei Misteri"></figure></a>
                                        <h4 class="argomento">300 anni dalla nascita di Di Zinno</h4> 
                    <h2><a title="Attesa e curiosità, i Misteri del Natale pronti ad &#8216;accendere&#8217; Campobasso" href="https://www.primonumero.it/2018/12/attesa-e-curiosita-i-misteri-del-natale-pronti-ad-accendere-campobasso/1530536304/">Attesa e curiosità, i Misteri del Natale pronti ad &#8216;accendere&#8217; Campobasso</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Andate “In Piazza”: contaminazioni tra passato e presente. Il Museo Macte si rilancia e aspira a una Fondazione" href="https://www.primonumero.it/2018/12/andate-in-piazza-contaminazioni-tra-passato-e-presente-il-museo-macte-si-rilancia-e-aspira-a-una-fondazione/1530536399/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2018/12/premio-termoli-macte-140778.150x113.jpg" alt="premio-termoli-macte-140778"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Andate “In Piazza”: contaminazioni tra passato e presente. Il Museo Macte si rilancia e aspira a una Fondazione" href="https://www.primonumero.it/2018/12/andate-in-piazza-contaminazioni-tra-passato-e-presente-il-museo-macte-si-rilancia-e-aspira-a-una-fondazione/1530536399/">Andate “In Piazza”: contaminazioni tra passato e presente. Il Museo Macte si rilancia e aspira a una Fondazione</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Sandro e Michele, da Termoli al Circolo polare artico in sella alla moto: un’avventura di 16mila chilometri" href="https://www.primonumero.it/2018/12/sandro-e-michele-da-termoli-al-circolo-polare-artico-in-sella-alla-moto-unavventura-di-16-000-chilometri/1530534420/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/generico-139967.150x113.jpg" alt="Viaggio in moto fino al circolo polare artico"></figure></a>
                                        <h4 class="argomento">Viaggi straordinari</h4> 
                    <h2><a title="Sandro e Michele, da Termoli al Circolo polare artico in sella alla moto: un’avventura di 16mila chilometri" href="https://www.primonumero.it/2018/12/sandro-e-michele-da-termoli-al-circolo-polare-artico-in-sella-alla-moto-unavventura-di-16-000-chilometri/1530534420/">Sandro e Michele, da Termoli al Circolo polare artico in sella alla moto: un’avventura di 16mila chilometri</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Mai più nascite a Termoli? Anche il nostro benessere psicologico è a rischio" href="https://www.primonumero.it/2018/12/mai-piu-nascite-a-termoli-anche-il-nostro-benessere-psicologico-e-a-rischio/1530536077/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/ostetricia-139546.150x113.jpg" alt="ostetricia-139546"></figure></a>
                                        <h4 class="argomento">Senso/59</h4> 
                    <h2><a title="Mai più nascite a Termoli? Anche il nostro benessere psicologico è a rischio" href="https://www.primonumero.it/2018/12/mai-piu-nascite-a-termoli-anche-il-nostro-benessere-psicologico-e-a-rischio/1530536077/">Mai più nascite a Termoli? Anche il nostro benessere psicologico è a rischio</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="4 nuovi motori e addio rimandato ai ‘vecchi’ cambi. Superata la paura del post-Marchionne, spiragli per altri posti di lavoro" href="https://www.primonumero.it/2018/12/4-nuovi-motori-e-addio-rimandato-ai-vecchi-cambi-superata-la-paura-del-post-marchionne-spiragli-per-altri-posti-di-lavoro/1530536244/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2018/12/sindacati-fiat-140681.150x113.jpg" alt="Sindacati Fiat"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="4 nuovi motori e addio rimandato ai ‘vecchi’ cambi. Superata la paura del post-Marchionne, spiragli per altri posti di lavoro" href="https://www.primonumero.it/2018/12/4-nuovi-motori-e-addio-rimandato-ai-vecchi-cambi-superata-la-paura-del-post-marchionne-spiragli-per-altri-posti-di-lavoro/1530536244/">4 nuovi motori e addio rimandato ai ‘vecchi’ cambi. Superata la paura del post-Marchionne, spiragli per altri posti di lavoro</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="4 nuovi motori e addio rimandato ai &#8216;vecchi&#8217; cambi. Superata la paura del post-Marchionne, spiragli per altri posti di lavoro" href="https://www.primonumero.it/2018/12/4-nuovi-motori-e-addio-rimandato-ai-vecchi-cambi-superata-la-paura-del-post-marchionne-spiragli-per-altri-posti-di-lavoro/1530536244/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/12/sindacati-fiat-140681.316x176.jpg" alt="Sindacati Fiat">  
 
  <h3>4 nuovi motori e addio rimandato ai &#8216;vecchi&#8217; cambi. Superata la paura del post-Marchionne, spiragli per altri posti di lavoro</h3>
  </a> </li>
<li> <a   title="Terremoto: a dicembre i soldi per affitti agli sfollati. Chiude centro Solidea, migranti trasferiti" href="https://www.primonumero.it/2018/12/terremoto-a-dicembre-soldi-per-affitti-agli-sfollati-chiude-centro-solidea-migranti-trasferiti/1530536126/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/11/franco-pallotta-sindaco-di-montecilfone-140642.316x176.jpg" alt="franco-pallotta-sindaco-di-montecilfone-140642">  
 
  <h3>Terremoto: a dicembre i soldi per affitti agli sfollati. Chiude centro Solidea, migranti trasferiti</h3>
  </a> </li>
<li> <a   title="Scoperto il pirata che ha demolito un lampione: è un ragazzo che guidava senza patente" href="https://www.primonumero.it/2018/12/scoperto-il-pirata-che-ha-demolito-un-lampione-e-un-ragazzo-che-guidava-senza-patente/1530536237/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/11/auto-tedesca-140582.316x176.jpg" alt="auto-tedesca-140582">  
 
  <h3>Scoperto il pirata che ha demolito un lampione: è un ragazzo che guidava senza patente</h3>
  </a> </li>
<li> <a   title="Sorpresi a rubare auto di lusso, arrestati dopo un inseguimento tra Termoli e la Puglia" href="https://www.primonumero.it/2018/12/sorpresi-a-rubare-auto-provano-a-sfuggire-ai-carabinieri-inseguimento-tra-termoli-e-rotello/1530536230/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/10/carabinieri-blitz-138943.316x176.jpg" alt="carabinieri-blitz-138943">  
 
  <h3>Sorpresi a rubare auto di lusso, arrestati dopo un inseguimento tra Termoli e la Puglia</h3>
  </a> </li>
<li> <a   title="Svelata la statua a Carlo Cappella, la carezza della sorella: &#8220;È proprio lui&#8221;" href="https://www.primonumero.it/2018/12/svelata-la-statua-a-carlo-cappella-la-carezza-della-sorella-e-proprio-lui/1530536275/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/12/statua-carlo-cappella-140693.316x176.jpg" alt="Statua Carlo Cappella">  
 
  <h3>Svelata la statua a Carlo Cappella, la carezza della sorella: &#8220;È proprio lui&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Maria Vicario e la sua avventura sul set de &#8220;L&#8217;amica geniale&#8221;" href="https://www.primonumero.it/fotogallery/maria-vicario-e-la-sua-avventura-sul-set-de-lamica-geniale/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/11/maria-vicario-da-campomarino-al-set-de-l-amica-geniale-140506.660x368.jpg" />  
 
  <h3>Maria Vicario e la sua avventura sul set de &#8220;L&#8217;amica geniale&#8221;</h3>
  </a> </li>
<li> <a   title="Il vico degli orrori: &#8220;Vengono a drogarsi di giorno e di notte&#8221;" href="https://www.primonumero.it/fotogallery/il-vico-degli-orrori-vengono-a-drogarsi-di-giorno-e-di-notte/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/11/il-vico-degli-orrori-a-campobasso-140227.660x368.jpg" />  
 
  <h3>Il vico degli orrori: &#8220;Vengono a drogarsi di giorno e di notte&#8221;</h3>
  </a> </li>
<li> <a   title="Rifiuti, nuova gestione" href="https://www.primonumero.it/fotogallery/rifiuti-nuova-gestione/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/11/differenziata-rieco-140628.660x368.jpg" />  
 
  <h3>Rifiuti, nuova gestione</h3>
  </a> </li>
<li> <a   title="Statua a Carlo Cappella" href="https://www.primonumero.it/fotogallery/statua-a-carlo-cappella/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/12/statua-carlo-cappella-140696.660x368.jpg" />  
 
  <h3>Statua a Carlo Cappella</h3>
  </a> </li>
<li> <a   title="Luminarie di Natale tranciate al castello Monforte: si indaga" href="https://www.primonumero.it/fotogallery/luminarie-di-natale-tranciate-al-castello-monforte-si-indaga/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-tranciate-al-castello-140637.660x368.jpg" />  
 
  <h3>Luminarie di Natale tranciate al castello Monforte: si indaga</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Inaugurazione panchina rossa contro la violenza sulle donne" href="https://www.primonumero.it/video/inaugurazione-panchina-rossa-contro-la-volenza-sulle-donne/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/P79Yj0Kw8gE/0.jpg">  
 
  <h3>Inaugurazione panchina rossa contro la violenza sulle donne</h3>
  </a> </li>
<li> <a   title="Autobus Fiat contro Panda e tir, un morto" href="https://www.primonumero.it/video/autobus-fiat-contro-panda-e-tir-un-morto/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/1lcpDC6btxQ/0.jpg">  
 
  <h3>Autobus Fiat contro Panda e tir, un morto</h3>
  </a> </li>
<li> <a   title="Giornata contro la violenza sulle donne: una foto per dire Io ci sono" href="https://www.primonumero.it/video/giornata-contro-la-violenza-sulle-donne-una-foto-per-dire-io-ci-sono/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/E0o_yjKYgDI/0.jpg">  
 
  <h3>Giornata contro la violenza sulle donne: una foto per dire Io ci sono</h3>
  </a> </li>
<li> <a   title="Sesso e droga, il vico degli orrori di Campobasso" href="https://www.primonumero.it/video/sesso-e-droga-il-vico-degli-orrori-di-campobasso/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/vyBot6_A3Oo/0.jpg">  
 
  <h3>Sesso e droga, il vico degli orrori di Campobasso</h3>
  </a> </li>
<li> <a   title="Cesena-Campobasso, il pari di Giacobbe. L&#8217;esultanza dei tifosi rossoblù presenti al Manuzzi" href="https://www.primonumero.it/video/cesena-campobasso-il-pari-di-giacobbe-lesultanza-dei-tifosi-rossoblu-presenti-al-manuzzi/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/2-J78pIZxtk/0.jpg">  
 
  <h3>Cesena-Campobasso, il pari di Giacobbe. L&#8217;esultanza dei tifosi rossoblù presenti al Manuzzi</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,campobasso,cronache,cultura-spettacolo,molise-centrale,regione,societa-costume,campobasso,bambini,donzella,inverno,misteri,sfilata,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_no_prec.jpg"><br></td>
        <td class="temphot">15&deg;C</td>
        <td class="tempcold">10&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Migliora il clima: nel primo weekend di dicembre temperature in rialzo" href="https://www.primonumero.it/2018/11/migliora-il-clima-nel-primo-weekend-di-dicembre-temperature-in-rialzo/1530536060/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2018/11/meteo-dicembre-140615.316x176.jpg" alt="meteo-dicembre-140615"> </figure>
                </a>
            </div>


		        <header>
	        
            <h2><a title="Migliora il clima: nel primo weekend di dicembre temperature in rialzo" href="https://www.primonumero.it/2018/11/migliora-il-clima-nel-primo-weekend-di-dicembre-temperature-in-rialzo/1530536060/">
					Migliora il clima: nel primo weekend di dicembre temperature in rialzo                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2018/11/migliora-il-clima-nel-primo-weekend-di-dicembre-temperature-in-rialzo/1530536060/" data-text="Migliora il clima: nel primo weekend di dicembre temperature in rialzo"></div>
</div>
            <div class="comment-now"><a title="Commenta Migliora il clima: nel primo weekend di dicembre temperature in rialzo" href="https://www.primonumero.it/2018/11/migliora-il-clima-nel-primo-weekend-di-dicembre-temperature-in-rialzo/1530536060/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
            <a class="post" title="Una Fondazione senza fondamenta" href="https://www.primonumero.it/2018/12/una-fondazione-senza-fondamenta/1530536412/">
      Una Fondazione senza fondamenta      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Andate &#8220;In Piazza&#8221;: contaminazioni tra passato e presente. Il Museo Macte si rilancia e aspira a una Fondazione" href="https://www.primonumero.it/2018/12/andate-in-piazza-contaminazioni-tra-passato-e-presente-il-museo-macte-si-rilancia-e-aspira-a-una-fondazione/1530536399/">
      Andate &#8220;In Piazza&#8221;: contaminazioni tra passato e presente. Il Museo Macte si rilancia e aspira a una Fondazione      </a> </li>
        <li>
      <h3 class="argomento">Calcio serie D</h3>
      <a class="post" title="La maledizione del Selvapiana: errori e sviste arbitrali. Il derby tra Lupi e Agnone finisce 2 a 2" href="https://www.primonumero.it/2018/12/la-maledizione-del-selvapiana-errori-e-sviste-arbitrali-il-derby-tra-lupi-e-agnone-finisce-2-a-2/1530536386/">
      La maledizione del Selvapiana: errori e sviste arbitrali. Il derby tra Lupi e Agnone finisce 2 a 2      </a> </li>
        <li>
            <a class="post" title="Aaa cercasi Pippo disperatamente" href="https://www.primonumero.it/2018/12/aaa-cercasi-pippo-disperatamente/1530536387/">
      Aaa cercasi Pippo disperatamente      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Buon compleanno Di Zinno! Viaggio tra i Misteri nella loro prima uscita invernale" href="https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/">
      Buon compleanno Di Zinno! Viaggio tra i Misteri nella loro prima uscita invernale      </a> </li>
        <li>
      <h3 class="argomento">Campomarino</h3>
      <a class="post" title="Ci sarà anche quest’anno la tradizionale mostra de ‘I Presepi del Borgo Antico’" href="https://www.primonumero.it/2018/12/ci-sara-anche-questanno-la-tradizionale-mostra-de-i-presepi-del-borgo-antico/1530536169/">
      Ci sarà anche quest’anno la tradizionale mostra de ‘I Presepi del Borgo Antico’      </a> </li>
        <li>
      <h3 class="argomento">Viaggi straordinari</h3>
      <a class="post" title="Sandro e Michele, da Termoli al Circolo polare artico in sella alla moto: un’avventura di 16mila chilometri" href="https://www.primonumero.it/2018/12/sandro-e-michele-da-termoli-al-circolo-polare-artico-in-sella-alla-moto-unavventura-di-16-000-chilometri/1530534420/">
      Sandro e Michele, da Termoli al Circolo polare artico in sella alla moto: un’avventura di 16mila chilometri      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Torneo &#8220;I Misteri del&#8230; futsal&#8221;: Chaminade se l&#8217;aggiudica" href="https://www.primonumero.it/2018/12/torneo-i-misteri-del-futsal-chaminade-se-laggiudica/1530536339/">
      Torneo &#8220;I Misteri del&#8230; futsal&#8221;: Chaminade se l&#8217;aggiudica      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Bocce, la nazionale italiana si aggiudica il quadrangolare internazionale &#8220;Il diavolo dei Misteri&#8221;" href="https://www.primonumero.it/2018/12/bocce-la-nazionale-italiana-si-aggiudica-il-quadrangolare-internazionale-il-diavolo-dei-misteri/1530536337/">
      Bocce, la nazionale italiana si aggiudica il quadrangolare internazionale &#8220;Il diavolo dei Misteri&#8221;      </a> </li>
        <li>
      <h3 class="argomento">L'iniziativa</h3>
      <a class="post" title="Tutela ambientale e cultura popolare: Petrella celebra la festa dell&#8217;albero" href="https://www.primonumero.it/2018/12/tutela-ambientale-e-cultura-popolare-petrella-celebra-la-festa-dellalbero/1530536310/">
      Tutela ambientale e cultura popolare: Petrella celebra la festa dell&#8217;albero      </a> </li>
        <li>
      <h3 class="argomento">Senso/59</h3>
      <a class="post" title="Mai più nascite a Termoli? Anche il nostro benessere psicologico è a rischio" href="https://www.primonumero.it/2018/12/mai-piu-nascite-a-termoli-anche-il-nostro-benessere-psicologico-e-a-rischio/1530536077/">
      Mai più nascite a Termoli? Anche il nostro benessere psicologico è a rischio      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Svelata la statua a Carlo Cappella, la carezza della sorella: &#8220;È proprio lui&#8221;" href="https://www.primonumero.it/2018/12/svelata-la-statua-a-carlo-cappella-la-carezza-della-sorella-e-proprio-lui/1530536275/">
      Svelata la statua a Carlo Cappella, la carezza della sorella: &#8220;È proprio lui&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Calcio serie D</h3>
      <a class="post" title="Campobasso e Agnone si rinforzano alla vigilia del derby. Alessandro torna in rossoblù" href="https://www.primonumero.it/2018/12/campobasso-e-agnone-si-rinforzano-alla-vigilia-del-derby-alessandro-torna-in-rossoblu/1530536307/">
      Campobasso e Agnone si rinforzano alla vigilia del derby. Alessandro torna in rossoblù      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Successo per gli incontri sulla sicurezza domestica tenuti dai Vigili del Fuoco nei centri sociali" href="https://www.primonumero.it/2018/12/successo-per-gli-incontri-sulla-sicurezza-domestica-tenuti-dai-vigili-del-fuoco-nei-centri-sociali/1530536277/">
      Successo per gli incontri sulla sicurezza domestica tenuti dai Vigili del Fuoco nei centri sociali      </a> </li>
        <li>
      <h3 class="argomento">Lo studio</h3>
      <a class="post" title="Numeri, simboli, coincidenze. &#8220;I Misteri spiegano il terzo segreto di Fatima&#8221;" href="https://www.primonumero.it/2018/12/dallo-specchio-della-tunzella-al-trono-di-s-michele-numeri-simboli-coincidenze-i-misteri-legati-al-segreto-di-fatima/1530536176/">
      Numeri, simboli, coincidenze. &#8220;I Misteri spiegano il terzo segreto di Fatima&#8221;      </a> </li>
        <li>
      <h3 class="argomento">L'iniziativa</h3>
      <a class="post" title="Dal caciocavallo al tartufo fino ai porcini: la cucina molisana si gusta a Londra" href="https://www.primonumero.it/2018/12/dal-caciocavallo-al-tartufo-fino-ai-porcini-la-cucina-molisana-si-gusta-a-londra/1530536301/">
      Dal caciocavallo al tartufo fino ai porcini: la cucina molisana si gusta a Londra      </a> </li>
        <li>
      <h3 class="argomento">Eccellenza e Promozione</h3>
      <a class="post" title="Termoli 2016 sconfitto a Campobasso. L&#8217;ex capitano Pifano torna al Città" href="https://www.primonumero.it/2018/12/termoli-2016-sconfitto-a-campobasso-lex-capitano-pifano-torna-al-citta/1530536292/">
      Termoli 2016 sconfitto a Campobasso. L&#8217;ex capitano Pifano torna al Città      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Lions Club dona cartelli di benvenuto in città. Sul lungomare nord l’inaugurazione" href="https://www.primonumero.it/2018/12/lions-club-dona-cartelli-di-benvenuto-in-citta-sul-lungomare-nord-linaugurazione/1530536006/">
      Lions Club dona cartelli di benvenuto in città. Sul lungomare nord l’inaugurazione      </a> </li>
        <li>
      <h3 class="argomento">Serie C Donne</h3>
      <a class="post" title="La Termoli Pallavolo ospite della Dannunziana Volley a Pescara" href="https://www.primonumero.it/2018/12/la-termoli-pallavolo-ospite-della-dannunziana-volley-a-pescara/1530536283/">
      La Termoli Pallavolo ospite della Dannunziana Volley a Pescara      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Droga e affari, Gratteri lancia l&#8217;allarme: &#8220;Così la criminalità organizzata penetra in Molise&#8221;" href="https://www.primonumero.it/2018/12/droga-e-affari-il-magistrato-gratteri-a-campobasso-cosi-la-criminalita-penetra-in-molise/1530536220/">
      Droga e affari, Gratteri lancia l&#8217;allarme: &#8220;Così la criminalità organizzata penetra in Molise&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="4 nuovi motori e addio rimandato ai &#8216;vecchi&#8217; cambi. Superata la paura del post-Marchionne, spiragli per altri posti di lavoro" href="https://www.primonumero.it/2018/12/4-nuovi-motori-e-addio-rimandato-ai-vecchi-cambi-superata-la-paura-del-post-marchionne-spiragli-per-altri-posti-di-lavoro/1530536244/">
      4 nuovi motori e addio rimandato ai &#8216;vecchi&#8217; cambi. Superata la paura del post-Marchionne, spiragli per altri posti di lavoro      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Doppio sabotaggio alle luminarie al castello Monforte. Appalto sotto la lente della Polizia" href="https://www.primonumero.it/2018/12/doppio-sabotaggio-alle-luminarie-al-castello-monforte-forse-la-stessa-mano/1530536233/">
      Doppio sabotaggio alle luminarie al castello Monforte. Appalto sotto la lente della Polizia      </a> </li>
        <li>
            <a class="post" title="Aiuto mi sono perso e mi manca la mia famiglia" href="https://www.primonumero.it/2018/12/aiuto-mi-sono-perso-e-mi-manca-la-mia-famiglia/1530536236/">
      Aiuto mi sono perso e mi manca la mia famiglia      </a> </li>
        <li>
            <a class="post" title="Dipingo il mondo" href="https://www.primonumero.it/2018/12/dipingo-il-mondo/1530536234/">
      Dipingo il mondo      </a> </li>
        <li>
      <h3 class="argomento">Colpo in fumo</h3>
      <a class="post" title="Sorpresi a rubare auto di lusso, arrestati dopo un inseguimento tra Termoli e la Puglia" href="https://www.primonumero.it/2018/12/sorpresi-a-rubare-auto-provano-a-sfuggire-ai-carabinieri-inseguimento-tra-termoli-e-rotello/1530536230/">
      Sorpresi a rubare auto di lusso, arrestati dopo un inseguimento tra Termoli e la Puglia      </a> </li>
        <li>
      <h3 class="argomento">Campomarino</h3>
      <a class="post" title="Viabilità in centro, raccolta firme per ripristinare il doppio senso di marcia nelle strade principali" href="https://www.primonumero.it/2018/12/viabilita-in-centro-raccolta-firme-per-ripristinare-il-doppio-senso-di-marcia-nelle-strade-principali/1530536121/">
      Viabilità in centro, raccolta firme per ripristinare il doppio senso di marcia nelle strade principali      </a> </li>
        <li>
      <h3 class="argomento">Teatro Savoia</h3>
      <a class="post" title="Conservatorio ‘Perosi’, si inaugura l’anno accademico con un concerto che omaggia Di Zinno" href="https://www.primonumero.it/2018/12/conservatorio-perosi-si-inaugura-lanno-accademico-con-un-concerto-che-omaggia-di-zinno/1530535874/">
      Conservatorio ‘Perosi’, si inaugura l’anno accademico con un concerto che omaggia Di Zinno      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Fioriere pre-elettorali, Gravina: &#8220;40mila euro e affidamenti diretti per un risultato deludente&#8221;" href="https://www.primonumero.it/2018/12/fioriere-pre-elettorali-gravina-40mila-euro-e-affidamenti-diretti-per-un-risultato-deludente/1530536088/">
      Fioriere pre-elettorali, Gravina: &#8220;40mila euro e affidamenti diretti per un risultato deludente&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Termoli Musica propone “John &#038; Paul”, brani e suggestioni sui Beatles" href="https://www.primonumero.it/2018/12/termoli-musica-propone-john-paul-musica-e-suggestioni-sui-beatles/1530536209/">
      Termoli Musica propone “John &#038; Paul”, brani e suggestioni sui Beatles      </a> </li>
        <li>
      <h3 class="argomento">Appello al Quirinale</h3>
      <a class="post" title="Gasdotto Larino-Chieti: &#8220;Opera inutile e dannosa&#8221;. Ricorso dei no Hub al presidente Mattarella" href="https://www.primonumero.it/2018/12/gasdotto-larino-chieti-opera-inutile-e-dannosa-ricorso-dei-no-hub-al-presidente-mattarella/1530536125/">
      Gasdotto Larino-Chieti: &#8220;Opera inutile e dannosa&#8221;. Ricorso dei no Hub al presidente Mattarella      </a> </li>
        <li>
      <h3 class="argomento">Verona</h3>
      <a class="post" title="La pampanella alla manifestazione Job&#038;Orienta con l&#8217;Alberghiero" href="https://www.primonumero.it/2018/12/la-pampanella-alla-manifestazione-joborienta-con-lalberghiero/1530536149/">
      La pampanella alla manifestazione Job&#038;Orienta con l&#8217;Alberghiero      </a> </li>
        <li>
      <h3 class="argomento">Effetto sisma</h3>
      <a class="post" title="Terremoto: a dicembre i soldi per affitti agli sfollati. Chiude centro Solidea, migranti trasferiti" href="https://www.primonumero.it/2018/12/terremoto-a-dicembre-soldi-per-affitti-agli-sfollati-chiude-centro-solidea-migranti-trasferiti/1530536126/">
      Terremoto: a dicembre i soldi per affitti agli sfollati. Chiude centro Solidea, migranti trasferiti      </a> </li>
        <li>
      <h3 class="argomento">Bruxelles</h3>
      <a class="post" title="Il Parco Nazionale d’Abruzzo, Lazio e Molise riconferma la Carta Europea del turismo sostenibile" href="https://www.primonumero.it/2018/12/il-parco-nazionale-dabruzzo-lazio-e-molise-riconferma-la-carta-europea-del-turismo-sostenibile/1530536178/">
      Il Parco Nazionale d’Abruzzo, Lazio e Molise riconferma la Carta Europea del turismo sostenibile      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Fratelli d’Italia provoca: “Cambiamo l’euro, torniamo sovrani”. E alle elezioni “uniti si vince”" href="https://www.primonumero.it/2018/11/fratelli-ditalia-provoca-cambiamo-leuro-torniamo-sovrani-e-alle-elezioni-uniti-si-vince/1530536204/">
      Fratelli d’Italia provoca: “Cambiamo l’euro, torniamo sovrani”. E alle elezioni “uniti si vince”      </a> </li>
        <li>
      <h3 class="argomento">Serie C Silver</h3>
      <a class="post" title="L&#8217;Airino al PalaSabetta per il riscatto, arriva l&#8217;Olimpia Mosciano" href="https://www.primonumero.it/2018/11/lairino-al-palasabetta-per-il-riscatto-arriva-lolimpia-mosciano/1530536071/">
      L&#8217;Airino al PalaSabetta per il riscatto, arriva l&#8217;Olimpia Mosciano      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Colpo al cuore della città: il tetto della Cattedrale potrebbe crollare" href="https://www.primonumero.it/2018/11/colpo-al-cuore-della-citta-il-tetto-della-cattedrale-potrebbe-crollare/1530536161/">
      Colpo al cuore della città: il tetto della Cattedrale potrebbe crollare      </a> </li>
        <li>
      <h3 class="argomento">Torino-Genoa</h3>
      <a class="post" title="All&#8217;arbitro molisano Massimi il premio Colosimo. E arriva la designazione da 4° uomo in serie A" href="https://www.primonumero.it/2018/11/allarbitro-molisano-massimi-il-premio-colosimo-e-arriva-la-designazione-da-4-uomo-in-serie-a/1530536146/">
      All&#8217;arbitro molisano Massimi il premio Colosimo. E arriva la designazione da 4° uomo in serie A      </a> </li>
        <li>
      <h3 class="argomento">La nomina che non arriva</h3>
      <a class="post" title="Sanità: tutto bloccato perché manca il commissario. Ospedale in agonia nell’inerzia del &#8220;signor portavoce&#8221;" href="https://www.primonumero.it/2018/11/assunzioni-di-medici-e-infermieri-tutto-bloccato-perche-manca-il-commissario-ospedale-in-agonia-nellinerzia-del-signor-portavoce/1530536129/">
      Sanità: tutto bloccato perché manca il commissario. Ospedale in agonia nell’inerzia del &#8220;signor portavoce&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Parco Matese, al confronto coi tecnici del ministero Ambiente l&#8217;assessore Cavaliere annuncia: &#8220;Regione sarà protagonista&#8221;" href="https://www.primonumero.it/2018/11/parco-matese-al-confronto-coi-tecnici-del-ministero-ambiente-lassessore-cavaliere-annuncia-regione-sara-protagonista/1530536135/">
      Parco Matese, al confronto coi tecnici del ministero Ambiente l&#8217;assessore Cavaliere annuncia: &#8220;Regione sarà protagonista&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Rugby</h3>
      <a class="post" title="Manifestazioni 300 anni Di Zinno, ex Romagnoli indisponibile: salta la partita degli Hammers" href="https://www.primonumero.it/2018/11/manifestazioni-300-anni-di-zinno-ex-romagnoli-indisponibile-salta-la-partita-degli-hammers/1530536134/">
      Manifestazioni 300 anni Di Zinno, ex Romagnoli indisponibile: salta la partita degli Hammers      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Un mese di rodaggio, poi si cambia: &#8220;Abbassare la tassa sui rifiuti a chi differenzia di più&#8221;" href="https://www.primonumero.it/2018/11/un-mese-di-rodaggio-poi-si-cambia-abbassare-la-tassa-sui-rifiuti-a-chi-differenzia-di-piu/1530536095/">
      Un mese di rodaggio, poi si cambia: &#8220;Abbassare la tassa sui rifiuti a chi differenzia di più&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Una denuncia</h3>
      <a class="post" title="Controlli Polfer nelle stazioni con metal detector e lettura ottica dei documenti" href="https://www.primonumero.it/2018/11/controlli-polfer-nelle-stazioni-con-metal-detector-e-lettura-ottica-dei-documenti/1530536109/">
      Controlli Polfer nelle stazioni con metal detector e lettura ottica dei documenti      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Castello Monforte, ignoti tranciano i fili delle luminarie: &#8220;Atto doloso&#8221;. Indaga la Polizia" href="https://www.primonumero.it/2018/11/castello-monforte-ignoti-tranciano-i-fili-delle-luminarie-atto-doloso-indaga-la-polizia/1530536094/">
      Castello Monforte, ignoti tranciano i fili delle luminarie: &#8220;Atto doloso&#8221;. Indaga la Polizia      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Misteri bis, sulle prenotazioni al Rinascimento il titolare precisa: &#8220;Albergo pieno ma non per la sfilata&#8221;" href="https://www.primonumero.it/2018/11/misteri-bis-sulle-prenotazioni-al-rinascimento-il-titolare-precisa-albergo-pieno-ma-non-per-la-sfilata/1530536083/">
      Misteri bis, sulle prenotazioni al Rinascimento il titolare precisa: &#8220;Albergo pieno ma non per la sfilata&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="I Vangeli apocrifi dell’infanzia di Gesù: presentazione del nuovo libro di don Mario Colavita" href="https://www.primonumero.it/2018/11/i-vangeli-apocrifi-dellinfanzia-di-gesu-presentazione-del-nuovo-libro-di-don-mario-colavita/1530535940/">
      I Vangeli apocrifi dell’infanzia di Gesù: presentazione del nuovo libro di don Mario Colavita      </a> </li>
        <li>
      <h3 class="argomento">Decima Azione</h3>
      <a class="post" title="Duro colpo alla Società Foggiana: 30 arresti per associazione mafiosa, racket e usura. C&#8217;è anche un pregiudicato che viveva a Campomarino" href="https://www.primonumero.it/2018/11/duro-colpo-alla-mafia-foggiana-pregiudicato-vicino-al-clan-moretti-pellegrino-arrestato-a-campomarino/1530536070/">
      Duro colpo alla Società Foggiana: 30 arresti per associazione mafiosa, racket e usura. C&#8217;è anche un pregiudicato che viveva a Campomarino      </a> </li>
        <li>
      <h3 class="argomento">Investimento alla Fca di Rivolta del Re</h3>
      <a class="post" title="A Termoli il primo motore ibrido della storia Fiat. Soddisfazione generale: &#8220;È la svolta&#8221;" href="https://www.primonumero.it/2018/11/a-termoli-si-fara-il-primo-motore-ibrido-della-fiat-uilm-futuro-piu-sereno-per-migliaia-di-lavoratori/1530536064/">
      A Termoli il primo motore ibrido della storia Fiat. Soddisfazione generale: &#8220;È la svolta&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="420mila euro per lavori antisismici nella scuola chiusa. E l&#8217;asilo di via Tiberio &#8220;va abbattuto&#8221;" href="https://www.primonumero.it/2018/11/420mila-euro-per-lavori-antisismici-nella-scuola-chiusa-e-lasilo-di-via-s-lorenzo-va-ricostruito/1530536004/">
      420mila euro per lavori antisismici nella scuola chiusa. E l&#8217;asilo di via Tiberio &#8220;va abbattuto&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Nel calendario dell&#8217;Arma 2019 tutta la bellezza del Paese" href="https://www.primonumero.it/2018/11/nel-calendario-dellarma-2019-tutta-la-bellezza-del-paese/1530536016/">
      Nel calendario dell&#8217;Arma 2019 tutta la bellezza del Paese      </a> </li>
        <li>
      <h3 class="argomento">Operazione Evelin</h3>
      <a class="post" title="Droga dall&#8217;Albania, 20 arresti tra Vasto e San Salvo. Perquisizioni anche in Molise" href="https://www.primonumero.it/2018/11/droga-dallalbania-20-arresti-tra-vasto-e-san-salvo-perquisizioni-anche-in-molise/1530536062/">
      Droga dall&#8217;Albania, 20 arresti tra Vasto e San Salvo. Perquisizioni anche in Molise      </a> </li>
        <li>
            <a class="post" title="Migliora il clima: nel primo weekend di dicembre temperature in rialzo" href="https://www.primonumero.it/2018/11/migliora-il-clima-nel-primo-weekend-di-dicembre-temperature-in-rialzo/1530536060/">
      Migliora il clima: nel primo weekend di dicembre temperature in rialzo      </a> </li>
        <li>
      <h3 class="argomento">Inquinamento ambientale</h3>
      <a class="post" title="&#8220;Chi vive in siti contaminati ha più probabilità di ammalarsi di cancro&#8221;. Guglionesi II, la bonifica non parte" href="https://www.primonumero.it/2018/11/chi-abita-vicino-i-siti-contaminati-ha-piu-probabilita-di-ammalarsi-di-cancro-e-guglionesi-ii-e-senza-bonifica-da-30-anni/1530535825/">
      &#8220;Chi vive in siti contaminati ha più probabilità di ammalarsi di cancro&#8221;. Guglionesi II, la bonifica non parte      </a> </li>
        <li>
      <h3 class="argomento">Roccavivara</h3>
      <a class="post" title="Al Santuario della Madonna del  Canneto l’incontro annuale degli operatori dell&#8217;ambiente" href="https://www.primonumero.it/2018/11/al-santuario-della-madonna-del-canneto-lincontro-annuale-delle-associazioni-ecologiche/1530535952/">
      Al Santuario della Madonna del  Canneto l’incontro annuale degli operatori dell&#8217;ambiente      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Sport e solidarietà: lotteria &#8216;rossoblù&#8217; per raccogliere fondi per la fibrosi cistica" href="https://www.primonumero.it/2018/11/sport-e-solidarieta-lotteria-rossoblu-per-raccogliere-fondi-per-la-fibrosi-cistica/1530536052/">
      Sport e solidarietà: lotteria &#8216;rossoblù&#8217; per raccogliere fondi per la fibrosi cistica      </a> </li>
        <li>
      <h3 class="argomento">Lo schianto sulla Trignina</h3>
      <a class="post" title="Mortale sulla Trignina, l&#8217;autista avrebbe cercato di evitare lo schianto. Autopsia sul corpo di Ilaria" href="https://www.primonumero.it/2018/11/mortale-sulla-trignina-lautista-avrebbe-cercato-di-evitare-lo-schianto-autopsia-sul-corpo-di-ilaria/1530536036/">
      Mortale sulla Trignina, l&#8217;autista avrebbe cercato di evitare lo schianto. Autopsia sul corpo di Ilaria      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Primarie Pd: in Molise si vota il 3 marzo con le nazionali. Dietro il rinvio la paura dei gazebo" href="https://www.primonumero.it/2018/11/primarie-pd-in-molise-si-vota-il-3-marzo-con-le-nazionali-dietro-il-rinvio-la-paura-dei-gazebo/1530535994/">
      Primarie Pd: in Molise si vota il 3 marzo con le nazionali. Dietro il rinvio la paura dei gazebo      </a> </li>
        <li>
      <h3 class="argomento">Limosano</h3>
      <a class="post" title="Ponte crollato: 8 mesi dopo soldi ancora bloccati. La Regione ci mette una pezza da 50mila euro" href="https://www.primonumero.it/2018/11/crolla-ponte-a-limosano-otto-mesi-dopo-i-200-mila-euro-per-ricostruirlo-ancora-bloccati-regione-interviene-con-altri-50mila-per-una-bretella-temporanea/1530535934/">
      Ponte crollato: 8 mesi dopo soldi ancora bloccati. La Regione ci mette una pezza da 50mila euro      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="&#8220;La rinascita dell&#8217;Italia senza euro&#8221;, convegno di Fratelli d&#8217;Italia" href="https://www.primonumero.it/2018/11/la-rinascita-dellitalia-senza-euro-convegno-di-fratelli-ditalia/1530535995/">
      &#8220;La rinascita dell&#8217;Italia senza euro&#8221;, convegno di Fratelli d&#8217;Italia      </a> </li>
        <li>
            <a class="post" title="Palla in buca" href="https://www.primonumero.it/2018/11/turismo-palla-in-buca/1530535904/">
      Palla in buca      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Donzella bis, Bucci attacca Battista: &#8220;Sembra don Abbondio, patetico&#8221;" href="https://www.primonumero.it/2018/11/donzella-bis-bucci-attacca-battista-sembra-don-abbondio-patetico/1530535989/">
      Donzella bis, Bucci attacca Battista: &#8220;Sembra don Abbondio, patetico&#8221;      </a> </li>
        <li>
            <a class="post" title="Misteri 2 dicembre, Confcommercio ai soci: &#8220;Tenete aperti i negozi&#8221;" href="https://www.primonumero.it/2018/11/misteri-2-dicembre-confcommercio-ai-soci-tenete-aperti-i-negozi/1530535982/">
      Misteri 2 dicembre, Confcommercio ai soci: &#8220;Tenete aperti i negozi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Il futuro fca e la lettera dell'Amministratore</h3>
      <a class="post" title="Manley annuncia investimento da 5 miliardi per auto elettriche. A Termoli si farà il nuovo motore FlayFire: reazioni positive" href="https://www.primonumero.it/2018/11/manley-lancia-investimento-da-5-miliardi-per-le-nuove-auto-elettriche-a-termoli-si-produrranno-nuovi-motori-anche-ibridi/1530535962/">
      Manley annuncia investimento da 5 miliardi per auto elettriche. A Termoli si farà il nuovo motore FlayFire: reazioni positive      </a> </li>
        <li>
            <a class="post" title="Appello urgentissimo per il gattino Juve" href="https://www.primonumero.it/2018/11/appello-urgentissimo-per-il-gattino-juve/1530535944/">
      Appello urgentissimo per il gattino Juve      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Misteri bis, per il Comune i b&#038;b “sono già pieni”. Gli albergatori: “I turisti li vedono solo loro”" href="https://www.primonumero.it/2018/11/misteri-bis-per-il-comune-i-bb-sono-gia-pieni-gli-albergatori-i-turisti-li-vedono-solo-loro/1530535856/">
      Misteri bis, per il Comune i b&#038;b “sono già pieni”. Gli albergatori: “I turisti li vedono solo loro”      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Scuola di via Po ancora al freddo, bimbi in aula coi giacconi. &#8220;Impianto troppo vecchio&#8221;" href="https://www.primonumero.it/2018/11/scuola-di-via-po-ancora-al-freddo-bimbi-in-aula-coi-giacconi-impianto-troppo-vecchio/1530535933/">
      Scuola di via Po ancora al freddo, bimbi in aula coi giacconi. &#8220;Impianto troppo vecchio&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Calcio serie D</h3>
      <a class="post" title="È ufficiale, Campobasso e Agnonese trovano l&#8217;accordo: si gioca domenica alle 13.30" href="https://www.primonumero.it/2018/11/e-ufficiale-campobasso-e-agnonese-trovano-laccordo-si-gioca-domenica-alle-13-30/1530535927/">
      È ufficiale, Campobasso e Agnonese trovano l&#8217;accordo: si gioca domenica alle 13.30      </a> </li>
        <li>
      <h3 class="argomento">Corsa competitiva e percorso amatoriale</h3>
      <a class="post" title="ScopriTermoli, la XIV edizione ecosostenibile si corre il giorno dell’Immacolata Concezione" href="https://www.primonumero.it/2018/11/scopritermoli-la-xiv-edizione-ecosostenibile-si-corre-il-giorno-dellimmacolata-concezione/1530535922/">
      ScopriTermoli, la XIV edizione ecosostenibile si corre il giorno dell’Immacolata Concezione      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Violenza domestica e allontanamento del minore al centro di un convegno dell’Aiaf Molise" href="https://www.primonumero.it/2018/11/violenza-domestica-e-allontanamento-del-minore-al-centro-di-un-convegno-dellaiaf-molise/1530535914/">
      Violenza domestica e allontanamento del minore al centro di un convegno dell’Aiaf Molise      </a> </li>
        <li>
      <h3 class="argomento">Viabilità precaria</h3>
      <a class="post" title="Pantano Basso, strada impercorribile a causa delle buche: “Riprendere i bambini è un inferno”" href="https://www.primonumero.it/2018/11/pantano-basso-strada-impercorribile-a-causa-delle-buche-riprendere-i-bambini-e-un-inferno/1530535844/">
      Pantano Basso, strada impercorribile a causa delle buche: “Riprendere i bambini è un inferno”      </a> </li>
        <li>
      <h3 class="argomento">Montenero di Bisaccia</h3>
      <a class="post" title="Cacciatore 70enne caricato da un cinghiale finisce in ospedale: salvo per miracolo" href="https://www.primonumero.it/2018/11/cacciatore-70enne-caricato-da-un-cinghiale-finisce-in-ospedale-salvo-per-miracolo/1530535821/">
      Cacciatore 70enne caricato da un cinghiale finisce in ospedale: salvo per miracolo      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.primonumero.it/2018/12/buon-compleanno-di-zinno-viaggio-tra-i-misteri-nella-loro-prima-uscita-invernale/1530536350/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1533216648'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
