<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Farmaci ai non autosufficienti di San Giovanni: consegna a domicilio grazie ai volontari - Primonumero</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140603.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140603.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140603.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140603.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140603.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Farmaci ai non autosufficienti di San Giovanni: consegna a domicilio grazie ai volontari - Primonumero" />
<meta property="og:description" content="Saranno consegnati farmaci alle persone non autosufficienti che vivono a San Giovanni: a raccogliere l&rsquo;appello..." />
<meta property="og:url" content="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="farmaci" />
<meta property="article:tag" content="non autosufficienti" />
<meta property="article:tag" content="San Giovanni" />
<meta property="article:section" content="0 - TOP" />
<meta property="article:published_time" content="2018-11-29T16:30:26+01:00" />
<meta property="article:modified_time" content="2018-11-29T16:31:15+01:00" />
<meta property="og:updated_time" content="2018-11-29T16:31:15+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Saranno consegnati farmaci alle persone non autosufficienti che vivono a San Giovanni: a raccogliere l’appello..." />
<meta name="twitter:title" content="Farmaci ai non autosufficienti di San Giovanni: consegna a domicilio grazie ai volontari - Primonumero" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Farmaci ai non autosufficienti di San Giovanni: consegna a domicilio grazie ai volontari Feed dei commenti" href="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1542882648' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1542882324' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530535992' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2018%2F11%2Ffarmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari%2F1530535992%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2018%2F11%2Ffarmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari%2F1530535992%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Assunta Domeneghetti',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530535992 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="&#8220;Devi ripararmi la caldaia&#8221;, poi sputa e schiaffeggia il sindaco" href="https://www.primonumero.it/2018/11/devi-ripararmi-la-caldaia-poi-spunta-e-schiaffeggia-il-sindaco/1530536042/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/generico-139808.660x368.jpg" alt="Carabinieri Bojano"></figure>
      </a>
            <header> <h4 class="argomento">Bojano</h4>           <h2><a title="&#8220;Devi ripararmi la caldaia&#8221;, poi sputa e schiaffeggia il sindaco" href="https://www.primonumero.it/2018/11/devi-ripararmi-la-caldaia-poi-spunta-e-schiaffeggia-il-sindaco/1530536042/">&#8220;Devi ripararmi la caldaia&#8221;, poi sputa e schiaffeggia il sindaco</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Mortale sulla Trignina, l&#8217;autista avrebbe cercato di evitare lo schianto. Autopsia sul corpo di Ilaria" href="https://www.primonumero.it/2018/11/mortale-sulla-trignina-lautista-avrebbe-cercato-di-evitare-lo-schianto-autopsia-sul-corpo-di-ilaria/1530536036/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/trignina-scontro-140529.660x368.jpg" alt="trignina-scontro-140529"></figure>
      </a>
            <header> <h4 class="argomento">Lo schianto sulla Trignina</h4>           <h2><a title="Mortale sulla Trignina, l&#8217;autista avrebbe cercato di evitare lo schianto. Autopsia sul corpo di Ilaria" href="https://www.primonumero.it/2018/11/mortale-sulla-trignina-lautista-avrebbe-cercato-di-evitare-lo-schianto-autopsia-sul-corpo-di-ilaria/1530536036/">Mortale sulla Trignina, l&#8217;autista avrebbe cercato di evitare lo schianto. Autopsia sul corpo di Ilaria</a> <a class="mm-link" title="Autobus Fiat contro Panda e tir, un morto"  href="https://www.primonumero.it/video/autobus-fiat-contro-panda-e-tir-un-morto/">video</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Investimenti Fiat a Termoli, assessore Cavaliere: &#8220;Finalmente un punto di svolta&#8221;" href="https://www.primonumero.it/2018/11/investimenti-fiat-a-termoli-assessore-cavaliere-finalmente-un-punto-di-svolta/1530536037/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/consiglio-regionale-molise-131682.660x368.jpg" alt="Consiglio regionale Molise"></figure>
      </a>
            <header>            <h2><a title="Investimenti Fiat a Termoli, assessore Cavaliere: &#8220;Finalmente un punto di svolta&#8221;" href="https://www.primonumero.it/2018/11/investimenti-fiat-a-termoli-assessore-cavaliere-finalmente-un-punto-di-svolta/1530536037/">Investimenti Fiat a Termoli, assessore Cavaliere: &#8220;Finalmente un punto di svolta&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Marciapiedi dissestato davanti al Museo dei Misteri. &#8220;Qualcuno ripari la &#8216;voragine'&#8221;" href="https://www.primonumero.it/2018/11/qualcuno-ripari-il-marciapiede-di-via-trento-o-qualcuno-ci-lascera-le-penne/1530536022/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140611.660x368.jpg" alt="Luminarie di Natale a Campobasso"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso</h4>           <h2><a title="Marciapiedi dissestato davanti al Museo dei Misteri. &#8220;Qualcuno ripari la &#8216;voragine'&#8221;" href="https://www.primonumero.it/2018/11/qualcuno-ripari-il-marciapiede-di-via-trento-o-qualcuno-ci-lascera-le-penne/1530536022/">Marciapiedi dissestato davanti al Museo dei Misteri. &#8220;Qualcuno ripari la &#8216;voragine'&#8221;</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Via Sangro divieto ignorato" href="https://www.primonumero.it/video/via-sangro-divieto-ignorato/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/FM4YMaEi670/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Via Sangro divieto ignorato" href="https://www.primonumero.it/video/via-sangro-divieto-ignorato/">
          Via Sangro divieto ignorato          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=f2c033e25f" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
                <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Campobasso</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Farmaci ai non autosufficienti di San Giovanni: consegna a domicilio grazie ai volontari </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a>
                
         -  29 novembre 2018 - 16:30</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/farmaci/" rel="tag">farmaci</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/non-autosufficienti/" rel="tag">non autosufficienti</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/san-giovanni/" rel="tag">San Giovanni</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140603.660x368.jpg" alt="farmacia comunale via emilia">                    			        </figure>
                    
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/" data-shortlink="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/" data-title="Farmaci ai non autosufficienti di San Giovanni: consegna a domicilio grazie ai volontari" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Farmaci ai non autosufficienti di San Giovanni: consegna a domicilio grazie ai volontari&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Saranno consegnati farmaci alle persone non autosufficienti che vivono a San Giovanni: a raccogliere l’appello del direttore della farmacia comunale di via Emilia è stata l’associazione di quartiere i cui soci metteranno gratuitamente a disposizione il loro tempo per aiutare chi ha bisogno di assumere medicinali ma non riesce a spostarsi da casa.</p>          
<!--	   -->
	           
	           
	           

          
<p>L’accordo, al quale collaboreranno anche il centro sociale anziani “l’Iniziativa” e l’Admo del Molise, è stato sancito dalla delibera della giunta Comunale 248 del 23 novembre scorso.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p><strong>L’associazione metterà a disposizione autista e auto per il ritiro mentre la consegna sarà fatta da tirocinanti e borsisti della farmacia comunale.</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>“Con questa iniziativa ci si propone di venire incontro alle esigenze di una popolazione anziana e non autosufficiente (di cui si registra una discreta presenza nel quartiere), la quale non risulta in grado di recarsi autonomamente presso la farmacia ed è, al tempo stesso, impossibilitata a rivolgersi ad altri”.</p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div>  </div>
	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/farmaci/" rel="tag">farmaci</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/non-autosufficienti/" rel="tag">non autosufficienti</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/san-giovanni/" rel="tag">San Giovanni</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/campobasso/" rel="tag">Campobasso</a></li>
        </ul>
      </div>
       
		        
        

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/" data-numposts="5"></div>
	    
<div class="4wNET"style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_desktop_541x250";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x250.css";
        m3ads_subpartner = "peimonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>

<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
	$n._4wRecom = $n._4wRecom || {};
	$n._4wRecom.Q = $n._4wRecom.Q || [];
	$n._4wRecom.Q.push(['setup', function () {
	 $n._4wRecom.T.setTaxonomy("/primonumero/primonumero/primonumero.it/news");
	 $n._4wRecom.B.addPosition("primonumero_primonumero_news","NeoWidget");
	}]);
	var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
	x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
	x.async = a;
	s.parentNode.insertBefore(x, s);
 }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>

<div id="NeoWidget"></div>

						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Campobasso</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Marciapiedi dissestato davanti al Museo dei Misteri. &#8220;Qualcuno ripari la &#8216;voragine'&#8221;" href="https://www.primonumero.it/2018/11/qualcuno-ripari-il-marciapiede-di-via-trento-o-qualcuno-ci-lascera-le-penne/1530536022/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140611.150x113.jpg" alt="Luminarie di Natale a Campobasso"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Marciapiedi dissestato davanti al Museo dei Misteri. &#8220;Qualcuno ripari la &#8216;voragine'&#8221;" href="https://www.primonumero.it/2018/11/qualcuno-ripari-il-marciapiede-di-via-trento-o-qualcuno-ci-lascera-le-penne/1530536022/">Marciapiedi dissestato davanti al Museo dei Misteri. &#8220;Qualcuno ripari la &#8216;voragine'&#8221;</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Primarie Pd: in Molise si vota il 3 marzo con le nazionali. Dietro il rinvio la paura dei gazebo" href="https://www.primonumero.it/2018/11/primarie-pd-in-molise-si-vota-il-3-marzo-con-le-nazionali-dietro-il-rinvio-la-paura-dei-gazebo/1530535994/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140609.150x113.jpg" alt="Luminarie di Natale a Campobasso"></figure></a>
                                        <h4 class="argomento">Regione</h4> 
                    <h2><a title="Primarie Pd: in Molise si vota il 3 marzo con le nazionali. Dietro il rinvio la paura dei gazebo" href="https://www.primonumero.it/2018/11/primarie-pd-in-molise-si-vota-il-3-marzo-con-le-nazionali-dietro-il-rinvio-la-paura-dei-gazebo/1530535994/">Primarie Pd: in Molise si vota il 3 marzo con le nazionali. Dietro il rinvio la paura dei gazebo</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Ponte crollato: 8 mesi dopo soldi ancora bloccati. La Regione ci mette una pezza da 50mila euro" href="https://www.primonumero.it/2018/11/crolla-ponte-a-limosano-otto-mesi-dopo-i-200-mila-euro-per-ricostruirlo-ancora-bloccati-regione-interviene-con-altri-50mila-per-una-bretella-temporanea/1530535934/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/borrelli-a-guglionesi-137295.150x113.jpg" alt="limosano ponte"></figure></a>
                                        <h4 class="argomento">Limosano</h4> 
                    <h2><a title="Ponte crollato: 8 mesi dopo soldi ancora bloccati. La Regione ci mette una pezza da 50mila euro" href="https://www.primonumero.it/2018/11/crolla-ponte-a-limosano-otto-mesi-dopo-i-200-mila-euro-per-ricostruirlo-ancora-bloccati-regione-interviene-con-altri-50mila-per-una-bretella-temporanea/1530535934/">Ponte crollato: 8 mesi dopo soldi ancora bloccati. La Regione ci mette una pezza da 50mila euro</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Donzella bis, Bucci attacca Battista: &#8220;Sembra don Abbondio, patetico&#8221;" href="https://www.primonumero.it/2018/11/donzella-bis-bucci-attacca-battista-sembra-don-abbondio-patetico/1530535989/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-138164.150x113.jpg" alt="Maggioranza consiglio comunale Campobasso Lello Bucci"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Donzella bis, Bucci attacca Battista: &#8220;Sembra don Abbondio, patetico&#8221;" href="https://www.primonumero.it/2018/11/donzella-bis-bucci-attacca-battista-sembra-don-abbondio-patetico/1530535989/">Donzella bis, Bucci attacca Battista: &#8220;Sembra don Abbondio, patetico&#8221;</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Manley annuncia investimento da 5 miliardi per auto elettriche. A Termoli si farà il nuovo motore FlayFire: reazioni positive" href="https://www.primonumero.it/2018/11/manley-lancia-investimento-da-5-miliardi-per-le-nuove-auto-elettriche-a-termoli-si-produrranno-nuovi-motori-anche-ibridi/1530535962/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/manley-140601.150x113.jpg" alt="manley-140601"></figure></a>
                                        <h4 class="argomento">Il futuro fca e la lettera dell'Amministratore</h4> 
                    <h2><a title="Manley annuncia investimento da 5 miliardi per auto elettriche. A Termoli si farà il nuovo motore FlayFire: reazioni positive" href="https://www.primonumero.it/2018/11/manley-lancia-investimento-da-5-miliardi-per-le-nuove-auto-elettriche-a-termoli-si-produrranno-nuovi-motori-anche-ibridi/1530535962/">Manley annuncia investimento da 5 miliardi per auto elettriche. A Termoli si farà il nuovo motore FlayFire: reazioni positive</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Primarie Pd: in Molise si vota il 3 marzo con le nazionali. Dietro il rinvio la paura dei gazebo" href="https://www.primonumero.it/2018/11/primarie-pd-in-molise-si-vota-il-3-marzo-con-le-nazionali-dietro-il-rinvio-la-paura-dei-gazebo/1530535994/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140609.150x113.jpg" alt="Luminarie di Natale a Campobasso"></figure></a>
                                        <h4 class="argomento">Politica regionale </h4> 
                    <h2><a title="Primarie Pd: in Molise si vota il 3 marzo con le nazionali. Dietro il rinvio la paura dei gazebo" href="https://www.primonumero.it/2018/11/primarie-pd-in-molise-si-vota-il-3-marzo-con-le-nazionali-dietro-il-rinvio-la-paura-dei-gazebo/1530535994/">Primarie Pd: in Molise si vota il 3 marzo con le nazionali. Dietro il rinvio la paura dei gazebo</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Ponte crollato: 8 mesi dopo soldi ancora bloccati. La Regione ci mette una pezza da 50mila euro" href="https://www.primonumero.it/2018/11/crolla-ponte-a-limosano-otto-mesi-dopo-i-200-mila-euro-per-ricostruirlo-ancora-bloccati-regione-interviene-con-altri-50mila-per-una-bretella-temporanea/1530535934/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/borrelli-a-guglionesi-137295.150x113.jpg" alt="limosano ponte"></figure></a>
                                        <h4 class="argomento">Limosano</h4> 
                    <h2><a title="Ponte crollato: 8 mesi dopo soldi ancora bloccati. La Regione ci mette una pezza da 50mila euro" href="https://www.primonumero.it/2018/11/crolla-ponte-a-limosano-otto-mesi-dopo-i-200-mila-euro-per-ricostruirlo-ancora-bloccati-regione-interviene-con-altri-50mila-per-una-bretella-temporanea/1530535934/">Ponte crollato: 8 mesi dopo soldi ancora bloccati. La Regione ci mette una pezza da 50mila euro</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Misteri bis, per il Comune i b&b “sono già pieni”. Gli albergatori: “I turisti li vedono solo loro”" href="https://www.primonumero.it/2018/11/misteri-bis-per-il-comune-i-bb-sono-gia-pieni-gli-albergatori-i-turisti-li-vedono-solo-loro/1530535856/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140568.150x113.jpg" alt="Luminarie di Natale a Campobasso"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Misteri bis, per il Comune i b&b “sono già pieni”. Gli albergatori: “I turisti li vedono solo loro”" href="https://www.primonumero.it/2018/11/misteri-bis-per-il-comune-i-bb-sono-gia-pieni-gli-albergatori-i-turisti-li-vedono-solo-loro/1530535856/">Misteri bis, per il Comune i b&b “sono già pieni”. Gli albergatori: “I turisti li vedono solo loro”</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Blitz antidroga a San Severo, c&#8217;è pure la &#8216;lady&#8217; di Operazione Lungomare" href="https://www.primonumero.it/2018/11/trafficante-di-droga-arrestato-in-molise-era-in-una-comunita-di-recupero/1530535766/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/10/generico-138990.316x176.jpg" alt="Operazione Lungomare blitz all'alba">  
 
  <h3>Blitz antidroga a San Severo, c&#8217;è pure la &#8216;lady&#8217; di Operazione Lungomare</h3>
  </a> </li>
<li> <a   title="La banda del buco ruba 30mila euro di sigarette al tabacchino di via Puglia" href="https://www.primonumero.it/2018/11/furto-in-via-puglia-la-banda-del-buco-colpisce-ancora-rubati-sigarette-e-gratta-e-vinci/1530535604/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140465.316x176.jpg" alt="buco">  
 
  <h3>La banda del buco ruba 30mila euro di sigarette al tabacchino di via Puglia</h3>
  </a> </li>
<li> <a   title="Abusò della figlia, la piccola conferma al gip: &#8220;Sì, è stata la mia mamma&#8221;" href="https://www.primonumero.it/2018/11/abuso-della-figlia-la-piccola-conferma-al-gip-si-e-stata-la-mia-mamma/1530535694/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/11/luminarie-di-natale-a-campobasso-140507.316x176.jpg" alt="abusi infanzia">  
 
  <h3>Abusò della figlia, la piccola conferma al gip: &#8220;Sì, è stata la mia mamma&#8221;</h3>
  </a> </li>
<li> <a   title="Autobus Fiat contro Panda e tir: muore una 30enne, diversi feriti. Gravi autista del pullman e un passeggero" href="https://www.primonumero.it/2018/11/autobus-fiat-contro-panda-e-tir-muore-una-30enne-grave-lautista-del-pullman/1530535760/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/11/trignina-scontro-140529.316x176.jpg" alt="trignina-scontro-140529">  
 
  <h3>Autobus Fiat contro Panda e tir: muore una 30enne, diversi feriti. Gravi autista del pullman e un passeggero</h3>
  </a> </li>
<li> <a   title="Da Campomarino al set de &#8220;L&#8217;Amica Geniale&#8221;: una molisana scelta per caso nella fiction-evento" href="https://www.primonumero.it/2018/11/da-campomarino-al-set-de-lamica-geniale-una-molisana-scelta-per-caso-nella-fiction-evento/1530535701/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/11/maria-vicario-da-campomarino-al-set-de-l-amica-geniale-140502.316x176.jpg" alt="maria-vicario-da-campomarino-al-set-de-l-amica-geniale-140502">  
 
  <h3>Da Campomarino al set de &#8220;L&#8217;Amica Geniale&#8221;: una molisana scelta per caso nella fiction-evento</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il vico degli orrori: &#8220;Vengono a drogarsi di giorno e di notte&#8221;" href="https://www.primonumero.it/fotogallery/il-vico-degli-orrori-vengono-a-drogarsi-di-giorno-e-di-notte/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/11/il-vico-degli-orrori-a-campobasso-140227.660x368.jpg" />  
 
  <h3>Il vico degli orrori: &#8220;Vengono a drogarsi di giorno e di notte&#8221;</h3>
  </a> </li>
<li> <a   title="Fiaccolata contro la violenza sulle donne" href="https://www.primonumero.it/fotogallery/fiaccolata-contro-la-violenza-sulle-donne/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/11/fiaccolata-contro-la-violenza-sulle-donne-140419.660x368.jpg" />  
 
  <h3>Fiaccolata contro la violenza sulle donne</h3>
  </a> </li>
<li> <a   title="Colpo in via Puglia, rubati sigarette e gratta e vinci" href="https://www.primonumero.it/fotogallery/colpo-in-via-puglia-rubati-sigarette-e-gratta-e-vinci/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 4</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/11/furto-in-via-puglia-140469.660x368.jpg" />  
 
  <h3>Colpo in via Puglia, rubati sigarette e gratta e vinci</h3>
  </a> </li>
<li> <a   title="I capannoni della ex Novaro" href="https://www.primonumero.it/fotogallery/i-capannoni-della-ex-novaro/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/11/ex-novaro-139526.660x368.jpg" />  
 
  <h3>I capannoni della ex Novaro</h3>
  </a> </li>
<li> <a   title="Maria Vicario e la sua avventura sul set de &#8220;L&#8217;amica geniale&#8221;" href="https://www.primonumero.it/fotogallery/maria-vicario-e-la-sua-avventura-sul-set-de-lamica-geniale/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/11/maria-vicario-da-campomarino-al-set-de-l-amica-geniale-140506.660x368.jpg" />  
 
  <h3>Maria Vicario e la sua avventura sul set de &#8220;L&#8217;amica geniale&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Incastrata borseggiatrice seriale: la Polizia diffonde il video del furto" href="https://www.primonumero.it/video/incastrata-borseggiatrice-seriale-la-polizia-diffonde-il-video-del-furto/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/AZ3tHCv-KuQ/0.jpg">  
 
  <h3>Incastrata borseggiatrice seriale: la Polizia diffonde il video del furto</h3>
  </a> </li>
<li> <a   title="Cesena-Campobasso, il pari di Giacobbe. L&#8217;esultanza dei tifosi rossoblù presenti al Manuzzi" href="https://www.primonumero.it/video/cesena-campobasso-il-pari-di-giacobbe-lesultanza-dei-tifosi-rossoblu-presenti-al-manuzzi/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/2-J78pIZxtk/0.jpg">  
 
  <h3>Cesena-Campobasso, il pari di Giacobbe. L&#8217;esultanza dei tifosi rossoblù presenti al Manuzzi</h3>
  </a> </li>
<li> <a   title="Autobus Fiat contro Panda e tir, un morto" href="https://www.primonumero.it/video/autobus-fiat-contro-panda-e-tir-un-morto/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/1lcpDC6btxQ/0.jpg">  
 
  <h3>Autobus Fiat contro Panda e tir, un morto</h3>
  </a> </li>
<li> <a   title="Sesso e droga, il vico degli orrori di Campobasso" href="https://www.primonumero.it/video/sesso-e-droga-il-vico-degli-orrori-di-campobasso/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/vyBot6_A3Oo/0.jpg">  
 
  <h3>Sesso e droga, il vico degli orrori di Campobasso</h3>
  </a> </li>
<li> <a   title="Giornata contro la violenza sulle donne: una foto per dire Io ci sono" href="https://www.primonumero.it/video/giornata-contro-la-violenza-sulle-donne-una-foto-per-dire-io-ci-sono/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/E0o_yjKYgDI/0.jpg">  
 
  <h3>Giornata contro la violenza sulle donne: una foto per dire Io ci sono</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-top,campobasso,cronache,molise-centrale,regione,sanita,campobasso,farmaci,non-autosufficienti,san-giovanni,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/nuvoloso_70.jpg"><br></td>
        <td class="temphot">12&deg;C</td>
        <td class="tempcold">8&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Clima ancora rigido ma in miglioramento" href="https://www.primonumero.it/2018/11/clima-ancora-rigido-ma-in-miglioramento/1530535754/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2018/11/aria-fredda-140526.316x176.jpg" alt="aria-fredda-140526"> </figure>
                </a>
            </div>


		        <header>
	        
            <h2><a title="Clima ancora rigido ma in miglioramento" href="https://www.primonumero.it/2018/11/clima-ancora-rigido-ma-in-miglioramento/1530535754/">
					Clima ancora rigido ma in miglioramento                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2018/11/clima-ancora-rigido-ma-in-miglioramento/1530535754/" data-text="Clima ancora rigido ma in miglioramento"></div>
</div>
            <div class="comment-now"><a title="Commenta Clima ancora rigido ma in miglioramento" href="https://www.primonumero.it/2018/11/clima-ancora-rigido-ma-in-miglioramento/1530535754/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Lo schianto sulla Trignina</h3>
      <a class="post" title="Mortale sulla Trignina, l&#8217;autista avrebbe cercato di evitare lo schianto. Autopsia sul corpo di Ilaria" href="https://www.primonumero.it/2018/11/mortale-sulla-trignina-lautista-avrebbe-cercato-di-evitare-lo-schianto-autopsia-sul-corpo-di-ilaria/1530536036/">
      Mortale sulla Trignina, l&#8217;autista avrebbe cercato di evitare lo schianto. Autopsia sul corpo di Ilaria      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Primarie Pd: in Molise si vota il 3 marzo con le nazionali. Dietro il rinvio la paura dei gazebo" href="https://www.primonumero.it/2018/11/primarie-pd-in-molise-si-vota-il-3-marzo-con-le-nazionali-dietro-il-rinvio-la-paura-dei-gazebo/1530535994/">
      Primarie Pd: in Molise si vota il 3 marzo con le nazionali. Dietro il rinvio la paura dei gazebo      </a> </li>
        <li>
      <h3 class="argomento">Limosano</h3>
      <a class="post" title="Ponte crollato: 8 mesi dopo soldi ancora bloccati. La Regione ci mette una pezza da 50mila euro" href="https://www.primonumero.it/2018/11/crolla-ponte-a-limosano-otto-mesi-dopo-i-200-mila-euro-per-ricostruirlo-ancora-bloccati-regione-interviene-con-altri-50mila-per-una-bretella-temporanea/1530535934/">
      Ponte crollato: 8 mesi dopo soldi ancora bloccati. La Regione ci mette una pezza da 50mila euro      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="&#8220;La rinascita dell&#8217;Italia senza euro&#8221;, convegno di Fratelli d&#8217;Italia" href="https://www.primonumero.it/2018/11/la-rinascita-dellitalia-senza-euro-convegno-di-fratelli-ditalia/1530535995/">
      &#8220;La rinascita dell&#8217;Italia senza euro&#8221;, convegno di Fratelli d&#8217;Italia      </a> </li>
        <li>
            <a class="post" title="Palla in buca" href="https://www.primonumero.it/2018/11/turismo-palla-in-buca/1530535904/">
      Palla in buca      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Donzella bis, Bucci attacca Battista: &#8220;Sembra don Abbondio, patetico&#8221;" href="https://www.primonumero.it/2018/11/donzella-bis-bucci-attacca-battista-sembra-don-abbondio-patetico/1530535989/">
      Donzella bis, Bucci attacca Battista: &#8220;Sembra don Abbondio, patetico&#8221;      </a> </li>
        <li>
            <a class="post" title="Misteri 2 dicembre, Confcommercio ai soci: &#8220;Tenete aperti i negozi&#8221;" href="https://www.primonumero.it/2018/11/misteri-2-dicembre-confcommercio-ai-soci-tenete-aperti-i-negozi/1530535982/">
      Misteri 2 dicembre, Confcommercio ai soci: &#8220;Tenete aperti i negozi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Il futuro fca e la lettera dell'Amministratore</h3>
      <a class="post" title="Manley annuncia investimento da 5 miliardi per auto elettriche. A Termoli si farà il nuovo motore FlayFire: reazioni positive" href="https://www.primonumero.it/2018/11/manley-lancia-investimento-da-5-miliardi-per-le-nuove-auto-elettriche-a-termoli-si-produrranno-nuovi-motori-anche-ibridi/1530535962/">
      Manley annuncia investimento da 5 miliardi per auto elettriche. A Termoli si farà il nuovo motore FlayFire: reazioni positive      </a> </li>
        <li>
            <a class="post" title="Appello urgentissimo per il gattino Juve" href="https://www.primonumero.it/2018/11/appello-urgentissimo-per-il-gattino-juve/1530535944/">
      Appello urgentissimo per il gattino Juve      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Misteri bis, per il Comune i b&#038;b “sono già pieni”. Gli albergatori: “I turisti li vedono solo loro”" href="https://www.primonumero.it/2018/11/misteri-bis-per-il-comune-i-bb-sono-gia-pieni-gli-albergatori-i-turisti-li-vedono-solo-loro/1530535856/">
      Misteri bis, per il Comune i b&#038;b “sono già pieni”. Gli albergatori: “I turisti li vedono solo loro”      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Scuola di via Po ancora al freddo, bimbi in aula coi giacconi. &#8220;Impianto troppo vecchio&#8221;" href="https://www.primonumero.it/2018/11/scuola-di-via-po-ancora-al-freddo-bimbi-in-aula-coi-giacconi-impianto-troppo-vecchio/1530535933/">
      Scuola di via Po ancora al freddo, bimbi in aula coi giacconi. &#8220;Impianto troppo vecchio&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Calcio serie D</h3>
      <a class="post" title="È ufficiale, Campobasso e Agnonese trovano l&#8217;accordo: si gioca domenica alle 13.30" href="https://www.primonumero.it/2018/11/e-ufficiale-campobasso-e-agnonese-trovano-laccordo-si-gioca-domenica-alle-13-30/1530535927/">
      È ufficiale, Campobasso e Agnonese trovano l&#8217;accordo: si gioca domenica alle 13.30      </a> </li>
        <li>
      <h3 class="argomento">Corsa competitiva e percorso amatoriale</h3>
      <a class="post" title="ScopriTermoli, la XIV edizione ecosostenibile si corre il giorno dell’Immacolata Concezione" href="https://www.primonumero.it/2018/11/scopritermoli-la-xiv-edizione-ecosostenibile-si-corre-il-giorno-dellimmacolata-concezione/1530535922/">
      ScopriTermoli, la XIV edizione ecosostenibile si corre il giorno dell’Immacolata Concezione      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Violenza domestica e allontanamento del minore al centro di un convegno dell’Aiaf Molise" href="https://www.primonumero.it/2018/11/violenza-domestica-e-allontanamento-del-minore-al-centro-di-un-convegno-dellaiaf-molise/1530535914/">
      Violenza domestica e allontanamento del minore al centro di un convegno dell’Aiaf Molise      </a> </li>
        <li>
      <h3 class="argomento">Viabilità precaria</h3>
      <a class="post" title="Pantano Basso, strada impercorribile a causa delle buche: “Riprendere i bambini è un inferno”" href="https://www.primonumero.it/2018/11/pantano-basso-strada-impercorribile-a-causa-delle-buche-riprendere-i-bambini-e-un-inferno/1530535844/">
      Pantano Basso, strada impercorribile a causa delle buche: “Riprendere i bambini è un inferno”      </a> </li>
        <li>
      <h3 class="argomento">Montenero di Bisaccia</h3>
      <a class="post" title="Cacciatore 70enne caricato da un cinghiale finisce in ospedale: salvo per miracolo" href="https://www.primonumero.it/2018/11/cacciatore-70enne-caricato-da-un-cinghiale-finisce-in-ospedale-salvo-per-miracolo/1530535821/">
      Cacciatore 70enne caricato da un cinghiale finisce in ospedale: salvo per miracolo      </a> </li>
        <li>
      <h3 class="argomento">La mafia pugliese</h3>
      <a class="post" title="Scacco matto al clan Nardino: ‘fittava’ le case della droga in Molise" href="https://www.primonumero.it/2018/11/scacco-al-clan-nardino-lo-stesso-che-fittava-le-case-della-droga-in-molise/1530535862/">
      Scacco matto al clan Nardino: ‘fittava’ le case della droga in Molise      </a> </li>
        <li>
      <h3 class="argomento">Molise in tour</h3>
      <a class="post" title="Turisti alla scoperta del Molise &#8220;che esiste&#8221;: comitiva a Colletorto" href="https://www.primonumero.it/2018/11/turisti-alla-scoperta-del-molise-che-esiste-comitiva-a-colletorto/1530535883/">
      Turisti alla scoperta del Molise &#8220;che esiste&#8221;: comitiva a Colletorto      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Risorse per i piccoli comuni, Legambiente &#8216;raduna&#8217; i sindaci e lancia l&#8217;appello al governo" href="https://www.primonumero.it/2018/11/risorse-per-i-piccoli-comuni-legambiente-raduna-i-sindaci-e-lancia-lappello-al-governo/1530535892/">
      Risorse per i piccoli comuni, Legambiente &#8216;raduna&#8217; i sindaci e lancia l&#8217;appello al governo      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="In cammino verso il Natale, iniziativa al Santuario della Madonna delle Grazie" href="https://www.primonumero.it/2018/11/in-cammino-verso-il-natale-iniziativa-al-santuario-della-madonna-delle-grazie/1530535886/">
      In cammino verso il Natale, iniziativa al Santuario della Madonna delle Grazie      </a> </li>
        <li>
            <a class="post" title="Stati generali del turismo e della cultura &#8211; La riflessione del vescovo" href="https://www.primonumero.it/2018/11/stati-generali-del-turismo-e-della-cultura-la-riflessione-del-vescovo/1530535851/">
      Stati generali del turismo e della cultura &#8211; La riflessione del vescovo      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Cattedrale chiusa: lesioni e infiltrazioni dopo il maltempo. &#8220;Tetto a rischio e pericoli per i fedeli&#8221;" href="https://www.primonumero.it/2018/11/il-maltempo-danneggia-la-cattedrale-infiltrazioni-dacqua-dal-tetto-chiusa-la-cattedrale-e-a-rischio/1530535836/">
      Cattedrale chiusa: lesioni e infiltrazioni dopo il maltempo. &#8220;Tetto a rischio e pericoli per i fedeli&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Stress, lavoro e nuove tecnologie: se ne parla in un convegno nella sede di Confindustria" href="https://www.primonumero.it/2018/11/lo-stress-4-0-nei-nuovi-ambienti-di-lavoro-convegno-con-esperti-nella-sede-di-confindustria/1530535839/">
      Stress, lavoro e nuove tecnologie: se ne parla in un convegno nella sede di Confindustria      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="&#8216;Quale futuro per l&#8217;ospedale San Timoteo&#8217;, incontro al cinema Sant&#8217;Antonio" href="https://www.primonumero.it/2018/11/quale-futuro-per-lospedale-san-timoteo-incontro-al-cinema-santantonio/1530535819/">
      &#8216;Quale futuro per l&#8217;ospedale San Timoteo&#8217;, incontro al cinema Sant&#8217;Antonio      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Tunnel, incontro pubblico con l&#8217;ex assessore di Roma Paolo Berdini" href="https://www.primonumero.it/2018/11/tunnel-incontro-pubblico-con-lex-assessore-di-roma-paolo-berdini/1530535815/">
      Tunnel, incontro pubblico con l&#8217;ex assessore di Roma Paolo Berdini      </a> </li>
        <li>
      <h3 class="argomento">I potenti più vecchi d'Italia</h3>
      <a class="post" title="Non è una regione per giovani: in Molise la classe dirigente più anziana d’Italia" href="https://www.primonumero.it/2018/11/non-e-una-regione-per-giovani-in-molise-la-classe-dirigente-piu-anziana-ditalia/1530535697/">
      Non è una regione per giovani: in Molise la classe dirigente più anziana d’Italia      </a> </li>
        <li>
       <h3 class="argomento"><a href="https://www.primonumero.it/category/politica/" title="Guarda tutte le notize di Politica">Politica</a></h3>      <a class="post" title="Patriciello replica ai 5 Stelle: &#8220;Limitano la libertà di stampa&#8221;" href="https://www.primonumero.it/2018/11/patriciello-replica-ai-5-stelle-limitano-la-liberta-di-stampa/1530535813/">
      Patriciello replica ai 5 Stelle: &#8220;Limitano la libertà di stampa&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Torna &#8220;Giocattoli e libri in moVimento&#8221;, ecco come partecipare all&#8217;iniziativa promossa dal M5S" href="https://www.primonumero.it/2018/11/torna-giocattoli-e-libri-in-movimento-ecco-come-partecipare-alliniziativa-promossa-dal-m5s/1530535803/">
      Torna &#8220;Giocattoli e libri in moVimento&#8221;, ecco come partecipare all&#8217;iniziativa promossa dal M5S      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Tempi Moderni porta sullo schermo il capolavoro di Scorsese ‘Toro scatenato’" href="https://www.primonumero.it/2018/11/tempi-moderni-sullo-schermo-il-capolavoro-di-scorsese-toro-scatenato/1530535595/">
      Tempi Moderni porta sullo schermo il capolavoro di Scorsese ‘Toro scatenato’      </a> </li>
        <li>
      <h3 class="argomento">Montenero di Bisaccia</h3>
      <a class="post" title="Pistola e volto coperto, in tre rapinano la stazione di servizio in A14: bottino da mille euro" href="https://www.primonumero.it/2018/11/pistola-e-volto-coperto-in-tre-rapinano-la-stazione-di-servizio-in-a14-bottino-da-mille-euro/1530535773/">
      Pistola e volto coperto, in tre rapinano la stazione di servizio in A14: bottino da mille euro      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Blitz antidroga a San Severo, c&#8217;è pure la &#8216;lady&#8217; di Operazione Lungomare" href="https://www.primonumero.it/2018/11/trafficante-di-droga-arrestato-in-molise-era-in-una-comunita-di-recupero/1530535766/">
      Blitz antidroga a San Severo, c&#8217;è pure la &#8216;lady&#8217; di Operazione Lungomare      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Abusò della figlia, la piccola conferma al gip: &#8220;Sì, è stata la mia mamma&#8221;" href="https://www.primonumero.it/2018/11/abuso-della-figlia-la-piccola-conferma-al-gip-si-e-stata-la-mia-mamma/1530535694/">
      Abusò della figlia, la piccola conferma al gip: &#8220;Sì, è stata la mia mamma&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Trekking Urbano, passeggiata di 10 chilometri alla scoperta delle bellezze della città" href="https://www.primonumero.it/2018/11/trekking-urbano-passeggiata-di-10-chilometri-alla-scoperta-delle-bellezze-della-citta/1530535478/">
      Trekking Urbano, passeggiata di 10 chilometri alla scoperta delle bellezze della città      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Autobus Fiat contro Panda e tir: muore una 30enne, diversi feriti. Gravi autista del pullman e un passeggero" href="https://www.primonumero.it/2018/11/autobus-fiat-contro-panda-e-tir-muore-una-30enne-grave-lautista-del-pullman/1530535760/">
      Autobus Fiat contro Panda e tir: muore una 30enne, diversi feriti. Gravi autista del pullman e un passeggero      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Segnale Rai ko da mesi e problemi di ricezione nelle periferie, la protesta dei cittadini ‘invisibili’" href="https://www.primonumero.it/2018/11/segnali-rai-ko-da-mesi-e-problemi-di-ricezione-nelle-periferie-la-protesta-dei-cittadini-invisibili/1530535180/">
      Segnale Rai ko da mesi e problemi di ricezione nelle periferie, la protesta dei cittadini ‘invisibili’      </a> </li>
        <li>
      <h3 class="argomento">Mobilità all'estero</h3>
      <a class="post" title="Partenariati strategici a scuola: l&#8217;Ipsia di Montenero fa tappa in Romania" href="https://www.primonumero.it/2018/11/partenariati-strategici-a-scuola-lipsia-di-montenero-fa-tappa-in-romania/1530535756/">
      Partenariati strategici a scuola: l&#8217;Ipsia di Montenero fa tappa in Romania      </a> </li>
        <li>
            <a class="post" title="Clima ancora rigido ma in miglioramento" href="https://www.primonumero.it/2018/11/clima-ancora-rigido-ma-in-miglioramento/1530535754/">
      Clima ancora rigido ma in miglioramento      </a> </li>
        <li>
      <h3 class="argomento">Il derby molisano</h3>
      <a class="post" title="Campobasso-Agnone, veleni e polemiche. La Questura: &#8220;Giocare sabato per motivi di sicurezza&#8221;" href="https://www.primonumero.it/2018/11/campobasso-agnone-veleni-e-polemiche-la-questura-giocare-sabato-per-motivi-di-sicurezza/1530535745/">
      Campobasso-Agnone, veleni e polemiche. La Questura: &#8220;Giocare sabato per motivi di sicurezza&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Rally</h3>
      <a class="post" title="Il maltempo non ferma Rivellino e Fratianni: il team molisano al top in provincia di Frosinone" href="https://www.primonumero.it/2018/11/il-maltempo-non-ferma-rivellino-e-fratianni-il-team-molisano-al-top-in-provincia-di-frosinone/1530535736/">
      Il maltempo non ferma Rivellino e Fratianni: il team molisano al top in provincia di Frosinone      </a> </li>
        <li>
      <h3 class="argomento">La campagna ambientalista</h3>
      <a class="post" title="Plastica messa al bando anche a Campobasso, ok alla mozione di M5S" href="https://www.primonumero.it/2018/11/plastica-messa-al-bando-anche-a-campobasso-ok-alla-mozione-di-m5s/1530535733/">
      Plastica messa al bando anche a Campobasso, ok alla mozione di M5S      </a> </li>
        <li>
      <h3 class="argomento">In prima serata</h3>
      <a class="post" title="Da Campomarino al set de &#8220;L&#8217;Amica Geniale&#8221;: una molisana scelta per caso nella fiction-evento" href="https://www.primonumero.it/2018/11/da-campomarino-al-set-de-lamica-geniale-una-molisana-scelta-per-caso-nella-fiction-evento/1530535701/">
      Da Campomarino al set de &#8220;L&#8217;Amica Geniale&#8221;: una molisana scelta per caso nella fiction-evento      </a> </li>
        <li>
      <h3 class="argomento">Uil Flp Molise</h3>
      <a class="post" title="Tecla Boccardo: “Aggressioni continue a medici e personale sanitario”. La UIL chiede una Legge ad hoc" href="https://www.primonumero.it/2018/11/tecla-boccardo-aggressioni-continue-a-medici-e-personale-sanitario-la-uil-chiede-una-legge-ad-hoc/1530535698/">
      Tecla Boccardo: “Aggressioni continue a medici e personale sanitario”. La UIL chiede una Legge ad hoc      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="All&#8217;uscita di scuola mancano i Vigili: caos e ingorghi, auto in quarta fila. Pomeriggio di delirio" href="https://www.primonumero.it/2018/11/alluscita-di-scuola-mancano-i-vigili-caos-e-ingorghi-auto-in-quarta-fila-pomeriggio-di-delirio/1530535679/">
      All&#8217;uscita di scuola mancano i Vigili: caos e ingorghi, auto in quarta fila. Pomeriggio di delirio      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Il Molise decide il suo turismo per uscire dall&#8217;anonimato: &#8220;Puntare su qualità e coinvolgere cittadini&#8221;" href="https://www.primonumero.it/2018/11/il-molise-decide-che-turismo-vuole-per-uscire-dallanonimato-al-via-gli-stati-generali/1530535678/">
      Il Molise decide il suo turismo per uscire dall&#8217;anonimato: &#8220;Puntare su qualità e coinvolgere cittadini&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="La donzella scaricata, la sostituta cercata via whatsapp e i silenzi imbarazzanti: Misteri tra polemiche e scaricabarile" href="https://www.primonumero.it/2018/11/la-donzella-scaricata-allultimo-momento-la-sostituta-scelta-su-whatsapp-e-i-silenzi-imbarazzanti-misteri-tra-polemiche-e-scaricabarile/1530535601/">
      La donzella scaricata, la sostituta cercata via whatsapp e i silenzi imbarazzanti: Misteri tra polemiche e scaricabarile      </a> </li>
        <li>
      <h3 class="argomento">Promosso da Fanelli</h3>
      <a class="post" title="Legge di Bilancio – Dieci proposte per le aree interne del Paese: incontro Pd" href="https://www.primonumero.it/2018/11/legge-di-bilancio-dieci-proposte-per-le-aree-interne-del-paese-incontro-pd/1530535671/">
      Legge di Bilancio – Dieci proposte per le aree interne del Paese: incontro Pd      </a> </li>
        <li>
            <a class="post" title="Un caciocavallo che vale 1000 bottiglie di vino" href="https://www.primonumero.it/2018/11/un-caciocavallo-che-vale-1000-bottiglie-di-vino/1530535666/">
      Un caciocavallo che vale 1000 bottiglie di vino      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Al via la 61esima edizione ‘Premio Termoli’: sei giovani artisti apriranno le porte del MacTe" href="https://www.primonumero.it/2018/11/al-via-la-61esima-edizione-premio-termoli-sei-giovani-artisti-apriranno-le-porte-del-macte/1530535644/">
      Al via la 61esima edizione ‘Premio Termoli’: sei giovani artisti apriranno le porte del MacTe      </a> </li>
        <li>
      <h3 class="argomento">Sanità: commissario "imminente"</h3>
      <a class="post" title="Molise tra i primi in Italia per i vaccini contro l&#8217;influenza. &#8220;Obiettivo 65% tra chi ha più di 60 anni&#8221;" href="https://www.primonumero.it/2018/11/molise-tra-i-primi-in-italia-per-i-vaccini-contro-linfluenza-obiettivo-65-tra-chi-ha-piu-di-60-anni/1530535632/">
      Molise tra i primi in Italia per i vaccini contro l&#8217;influenza. &#8220;Obiettivo 65% tra chi ha più di 60 anni&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Colletta Alimentare: in Molise donate 33 tonnellate di cibo. “Garantiranno 66 mila pasti per i poveri”" href="https://www.primonumero.it/2018/11/colletta-alimentare-in-molise-donate-33-tonnellate-di-cibo-garantiranno-66-mila-pasti-per-i-poveri/1530535617/">
      Colletta Alimentare: in Molise donate 33 tonnellate di cibo. “Garantiranno 66 mila pasti per i poveri”      </a> </li>
        <li>
            <a class="post" title="Haiku" href="https://www.primonumero.it/2018/11/haiku-21/1530535627/">
      Haiku      </a> </li>
        <li>
      <h3 class="argomento">Editoria</h3>
      <a class="post" title="Libertà di stampa, convocazione di Di Maio. Fnsi e Ordine: &#8220;Non ci sono le condizioni&#8221;" href="https://www.primonumero.it/2018/11/liberta-di-stampa-convocazione-di-di-maio-fnsi-e-ordine-non-ci-sono-le-condizioni/1530535625/">
      Libertà di stampa, convocazione di Di Maio. Fnsi e Ordine: &#8220;Non ci sono le condizioni&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Sepino</h3>
      <a class="post" title="Cane di proprietà muore avvelenato, Forestali trovano bocconi con sostanze tossiche" href="https://www.primonumero.it/2018/11/cane-muore-avvelenato-forestali-trovano-bocconi-carichi-di-sostanze-tossiche/1530535607/">
      Cane di proprietà muore avvelenato, Forestali trovano bocconi con sostanze tossiche      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="La banda del buco ruba 30mila euro di sigarette al tabacchino di via Puglia" href="https://www.primonumero.it/2018/11/furto-in-via-puglia-la-banda-del-buco-colpisce-ancora-rubati-sigarette-e-gratta-e-vinci/1530535604/">
      La banda del buco ruba 30mila euro di sigarette al tabacchino di via Puglia      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="“Canzoni per la vittoria”: spettacolo di musica e teatro per il centenario della Grande Guerra" href="https://www.primonumero.it/2018/11/canzoni-per-la-vittoria-spettacolo-di-musica-e-teatro-per-il-centenario-della-grande-guerra/1530535590/">
      “Canzoni per la vittoria”: spettacolo di musica e teatro per il centenario della Grande Guerra      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Fermato perché parla al cellulare mentre guida, aveva cocaina in auto. Denunciato e multato" href="https://www.primonumero.it/2018/11/fermato-perche-parla-al-cellulare-mentre-guida-aveva-cocaina-in-auto-denunciato-e-multato/1530535592/">
      Fermato perché parla al cellulare mentre guida, aveva cocaina in auto. Denunciato e multato      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Cittadinanza onoraria al sindaco di Riace, il consiglio comunale ci &#8216;ripensa&#8217;. Maggioranza spaccata" href="https://www.primonumero.it/2018/11/cittadinanza-onoraria-al-sindaco-di-riace-il-consiglio-comunale-ci-ripensa-maggioranza-spaccata/1530535561/">
      Cittadinanza onoraria al sindaco di Riace, il consiglio comunale ci &#8216;ripensa&#8217;. Maggioranza spaccata      </a> </li>
        <li>
            <a class="post" title="Buon compleanno!" href="https://www.primonumero.it/2018/11/1530535573/1530535573/">
      Buon compleanno!      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="Orrore nei campi: interiora di cinghiale dopo barbara caccia notturna in fuoristrada. &#8220;Vigiliamo tutti&#8221;" href="https://www.primonumero.it/2018/11/orrore-nei-campi-interiora-di-cinghiale-dopo-barbare-corse-notturne-in-fuoristrada-denunciamo-tutti/1530535537/">
      Orrore nei campi: interiora di cinghiale dopo barbara caccia notturna in fuoristrada. &#8220;Vigiliamo tutti&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Elezioni e scaramanzia: il corno porta fortuna di Colagiovanni" href="https://www.primonumero.it/2018/11/elezioni-e-scaramanzia-il-corno-porta-fortuna-di-colagiovanni/1530535567/">
      Elezioni e scaramanzia: il corno porta fortuna di Colagiovanni      </a> </li>
        <li>
      <h3 class="argomento">Guardiaregia</h3>
      <a class="post" title="Vigili e speleo-alpini salvano due cani da caccia caduti in un burrone" href="https://www.primonumero.it/2018/11/vigili-e-speleo-alpini-salvano-due-cani-da-caccia-caduti-in-un-burrone/1530535550/">
      Vigili e speleo-alpini salvano due cani da caccia caduti in un burrone      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Sanità, Cefaratti ha la &#8216;soluzione&#8217;: &#8220;Di Marzio commissario a costo zero e si dimetta dal Senato&#8221;" href="https://www.primonumero.it/2018/11/sanita-cefaratti-orgoglio-molise-ha-la-soluzione-di-marzio-commissario-a-costo-zero-e-si-dimetta-dal-senato/1530535543/">
      Sanità, Cefaratti ha la &#8216;soluzione&#8217;: &#8220;Di Marzio commissario a costo zero e si dimetta dal Senato&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Plastica eterna in mare</h3>
      <a class="post" title="&#8220;Solo 180 Lire&#8221;: sulla spiaggia di Termoli trovata bottiglia di Aiax vecchia di 40 anni" href="https://www.primonumero.it/2018/11/inquinamento-del-mare-sulla-spiaggia-di-termoli-trovata-bottiglia-di-aiax-di-40-anni-fa/1530535522/">
      &#8220;Solo 180 Lire&#8221;: sulla spiaggia di Termoli trovata bottiglia di Aiax vecchia di 40 anni      </a> </li>
        <li>
      <h3 class="argomento">San Martino in Pensilis</h3>
      <a class="post" title="Lina, che 25 anni fa ha denunciato il marito violento: &#8220;L&#8217;ho fatto per salvarmi la vita&#8221;" href="https://www.primonumero.it/2018/11/lina-che-25-anni-fa-denunciato-il-marito-violento-lho-fatto-per-salvarmi-la-vita/1530535518/">
      Lina, che 25 anni fa ha denunciato il marito violento: &#8220;L&#8217;ho fatto per salvarmi la vita&#8221;      </a> </li>
        <li>
            <a class="post" title="L&#8217;urlo&#8230; alla cassa" href="https://www.primonumero.it/2018/11/lurlo-alla-cassa/1530535472/">
      L&#8217;urlo&#8230; alla cassa      </a> </li>
        <li>
      <h3 class="argomento">Civitacampomarano</h3>
      <a class="post" title="Frana sui tg nazionali, parte raccolta firme: &#8220;Rischiamo di morire per l&#8217;ignavia delle istituzioni&#8221;" href="https://www.primonumero.it/2018/11/frana-sui-tg-nazionali-parte-raccolta-firme-rischiamo-di-morire-per-lignavia-delle-istituzioni/1530535490/">
      Frana sui tg nazionali, parte raccolta firme: &#8220;Rischiamo di morire per l&#8217;ignavia delle istituzioni&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Il Comune scommette su un Natale da favola. Dai Misteri all&#8217;abatina: ufficializzato il programma" href="https://www.primonumero.it/2018/11/il-comune-scommette-su-un-natale-da-favola-dai-misteri-allabatina-ufficializzato-il-programma/1530535506/">
      Il Comune scommette su un Natale da favola. Dai Misteri all&#8217;abatina: ufficializzato il programma      </a> </li>
        <li>
      <h3 class="argomento">Serie C Donne</h3>
      <a class="post" title="La Termoli Pallavolo torna al successo, 3-0 al Teramo" href="https://www.primonumero.it/2018/11/la-termoli-pallavolo-torna-al-successo-3-0-al-teramo/1530535492/">
      La Termoli Pallavolo torna al successo, 3-0 al Teramo      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Il vico degli orrori: sesso e droga a tutte le ore. &#8220;Vengono a bucarsi di giorno e di notte&#8221;" href="https://www.primonumero.it/2018/11/il-vico-degli-orrori-sesso-e-droga-a-tutte-le-ore-vengono-a-bucarsi-di-giorno-e-di-notte/1530534900/">
      Il vico degli orrori: sesso e droga a tutte le ore. &#8220;Vengono a bucarsi di giorno e di notte&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Al posto dell’ex sansificio un palazzo di 10 piani. “Antisismico e in classe A, sarà il riscatto del centro”" href="https://www.primonumero.it/2018/11/al-posto-dellex-sansificio-un-palazzo-di-10-piani-antisismico-e-in-classe-a-sara-il-riscatto-del-centro/1530533213/">
      Al posto dell’ex sansificio un palazzo di 10 piani. “Antisismico e in classe A, sarà il riscatto del centro”      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.primonumero.it/2018/11/farmaci-ai-non-autosufficienti-di-san-giovanni-consegna-a-domicilio-grazie-ai-volontari/1530535992/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1533216648'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
