<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Dieta detox, i consigli per rimettersi in forma dopo l’estate - Primonumero</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-137657.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-137657.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-137657.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-137657.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-137657.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una dieta depurativa potrebbe essere un buon metodo per far dimenticare anche al nostro organismo i bagordi estivi e perdere i chili accumulati"/>
<link rel="canonical" href="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dieta detox, i consigli per rimettersi in forma dopo l’estate - Primonumero" />
<meta property="og:description" content="Una dieta depurativa potrebbe essere un buon metodo per far dimenticare anche al nostro organismo i bagordi estivi e perdere i chili accumulati" />
<meta property="og:url" content="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="chili di troppo" />
<meta property="article:tag" content="dieta disintossicante" />
<meta property="article:tag" content="tossine" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2018-10-06T15:00:21+02:00" />
<meta property="article:modified_time" content="2018-10-06T10:11:57+02:00" />
<meta property="og:updated_time" content="2018-10-06T10:11:57+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una dieta depurativa potrebbe essere un buon metodo per far dimenticare anche al nostro organismo i bagordi estivi e perdere i chili accumulati" />
<meta name="twitter:title" content="Dieta detox, i consigli per rimettersi in forma dopo l’estate - Primonumero" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Dieta detox, i consigli per rimettersi in forma dopo l’estate Feed dei commenti" href="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1537281174' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1536834660' type='text/css' media='all' />
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530528516' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2018%2F10%2Fdieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate%2F1530528516%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2018%2F10%2Fdieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate%2F1530528516%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Roberta Morrone',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530528516 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Orso in una azienda agricola, Forestale: &#8220;Nessun pericolo per la popolazione&#8221;" href="https://www.primonumero.it/2018/10/orso-in-una-azienda-agricola-forestale-nessun-pericolo-per-la-popolazione/1530528918/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/10/orso-a-isernia-137792.660x368.jpg" alt="orso a isernia"></figure>
      </a>
            <header> <h4 class="argomento">San Pietro Avellana (Is)</h4>           <h2><a title="Orso in una azienda agricola, Forestale: &#8220;Nessun pericolo per la popolazione&#8221;" href="https://www.primonumero.it/2018/10/orso-in-una-azienda-agricola-forestale-nessun-pericolo-per-la-popolazione/1530528918/">Orso in una azienda agricola, Forestale: &#8220;Nessun pericolo per la popolazione&#8221;</a> <a class="mm-link" title="https://www.primonumero.it/2018/10/orso-in-una-azienda-agricola-forestale-nessun-pericolo-per-la-popolazione/1530528918/"  href="https://www.primonumero.it/2018/10/orso-in-una-azienda-agricola-forestale-nessun-pericolo-per-la-popolazione/1530528918/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Dieta detox, i consigli per rimettersi in forma dopo l’estate" href="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-137657.660x368.jpg" alt="dieta detox"></figure>
      </a>
            <header> <h4 class="argomento">Siamo quello che mangiamo/9</h4>           <h2><a title="Dieta detox, i consigli per rimettersi in forma dopo l’estate" href="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/">Dieta detox, i consigli per rimettersi in forma dopo l’estate</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Chiamata d&#8217;imbarco per un marinaio a bordo del Cristallo" href="https://www.primonumero.it/2018/10/chiamata-dimbarco-per-un-marinaio-a-bordo-del-cristallo/1530528896/">
      <figure></figure>
      </a>
            <header> <h4 class="argomento">Termoli</h4>           <h2><a title="Chiamata d&#8217;imbarco per un marinaio a bordo del Cristallo" href="https://www.primonumero.it/2018/10/chiamata-dimbarco-per-un-marinaio-a-bordo-del-cristallo/1530528896/">Chiamata d&#8217;imbarco per un marinaio a bordo del Cristallo</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Hashish nascosta in auto, ritiro della patente e denuncia per un isernino. Controlli con i cani antidroga" href="https://www.primonumero.it/2018/10/hashish-nascosta-in-auto-ritiro-della-patente-e-denuncia-per-un-isernino-controlli-con-i-cani-antidroga/1530528916/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/10/denuncia-isernia-droga-137790.660x368.jpg" alt="denuncia isernia droga"></figure>
      </a>
            <header> <h4 class="argomento">Isernia</h4>           <h2><a title="Hashish nascosta in auto, ritiro della patente e denuncia per un isernino. Controlli con i cani antidroga" href="https://www.primonumero.it/2018/10/hashish-nascosta-in-auto-ritiro-della-patente-e-denuncia-per-un-isernino-controlli-con-i-cani-antidroga/1530528916/">Hashish nascosta in auto, ritiro della patente e denuncia per un isernino. Controlli con i cani antidroga</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Autumn in Molise" href="https://www.primonumero.it/video/autumn-in-molise/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/DZbKXLfGf58/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Autumn in Molise" href="https://www.primonumero.it/video/autumn-in-molise/">
          Autumn in Molise          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=ecd1a69678" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
                <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Siamo quello che mangiamo/9</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Dieta detox, i consigli per rimettersi in forma dopo l’estate </h1>
      <p class="occhiello" itemprop="description">Una dieta depurativa potrebbe essere un buon metodo per far dimenticare anche al nostro organismo i bagordi estivi e perdere i chili accumulati</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Autore" rel="author">Silvio Nanni</a>
		        
         -  06 ottobre 2018 - 15:00</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/chili-di-troppo/" rel="tag">chili di troppo</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/dieta-disintossicante/" rel="tag">dieta disintossicante</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/tossine/" rel="tag">tossine</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/silvio-nanni/" rel="tag">Silvio Nanni</a></li>        
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-137657.660x368.jpg" alt="dieta detox">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/" data-shortlink="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/" data-title="Dieta detox, i consigli per rimettersi in forma dopo l’estate" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Dieta detox, i consigli per rimettersi in forma dopo l’estate&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>L’estate ormai è quasi un vago ricordo: le lunghe giornate assolate stanno lasciando il posto a pioggia e freddo.</p>          
<!--	   -->
	           
	           
	           

          
<p>Diciamoci la verità: <strong>l’estate è, a livello dietetico, un po’ come il Natale</strong>. Il problema è che dura tre mesi; tre mesi di cene con gli amici, gelati, aperitivi, pranzi sotto l’ombrellone, spritz e mojito per spegnere un’implacabile sete… insomma in vacanza non ci siamo andati solo noi ma anche la nostra dieta.</p>          
<!--	   -->
	           
	           
	           

          
<p>Se non ci avesse già pensato settembre, ottobre ci riporta alla realtà e <strong>una dieta depurativa potrebbe essere un buon metodo per far dimenticare anche al nostro organismo i bagordi estivi</strong>, prepararlo a perdere i chili che abbiamo in eccesso e liberarsi dalla fastidiosa sensazione di gonfiore e pesantezza.</p>          
<!--	   -->
	           
	           
	           

          
<div class="photo-inside-post"><a class="pirobox_gall" href="https://www.primonumero.it/photogallery_new/images/2018/06/28272-jpg-129783.jpg"><img src="https://www.primonumero.it/photogallery_new/images/2018/06/28272-jpg-129783.jpg" alt="silvio nanni"></a></div>
<p>Ecco alcuni consigli da seguire per una dieta detox di una o due settimane.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Cosa eliminare</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>La prima cosa è eliminare completamente dolci, bibite gassate e alcolici.</p>          
<!--	   -->
	           
	           
	           

          
<p>In questo breve periodo eviteremo completamente anche i grassi animali.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Cosa bere</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Bere molta acqua liscia: può sembrare una banalità ma bere molta acqua è il miglior metodo per espellere tossine.</p>          
<!--	   -->
	           
	           
	           

          
<p>Suggerisco in questa fase di bere in quantità tisane e decotti di piante con proprietà depurative come il cardo mariano, il carciofo, la bardana, la betulla.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Verdura e frutta a volontà</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>È quasi sempre un buon consiglio ma in questo caso ancora di più. Se non si hanno particolari patologie si potrà mangiare ortaggi, verdura e frutta in grande quantità.</p>          
<!--	   -->
	           
	           
	           

          
<p>Come spesso ho scritto su queste pagine, gli alimenti di origine vegetale oltre ad essere molto ricchi di acqua, essenziale per l’idratazione e il drenaggio dei liquidi, sono anche ricchi di vitamine e di principi attivi antiossidanti che riducono lo stato infiammatorio del nostro organismo.</p>          
<!--	   -->
	           
	           
	           

          
<p>Verdura e frutta possono essere assunte anche sotto forma di bevande. Via libera dunque alle centrifughe di spinaci, ananas, barbabietola, finocchi, limone, zenzero, curcuma, kiwi e mela.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Cereali sì, ma integrali</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Per questo breve percorso detossinante si potrà rinunciare alla nostra amata pasta preferendole la pasta integrale o ancora meglio dei cereali a cui siamo meno abituati: segale, orzo, farro, quinoa e riso integrale.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Legumi, meglio se passati</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>A pranzo si potrà sostituire la pasta con un buon passato di fagioli o di ceci. I legumi sono ricchi di fibre, ferro, potassio, fosforo e vitamine del gruppo B. Frullandoli eviteremo anche il possibile meteorismo.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Zucchero? No grazie</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Per questo periodo dobbiamo dimenticarne l’esistenza… anche nel caffé; scommettiamo che dopo due settimane di caffè amaro vi piacerà molto di più così?</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Alimenti “nuovi”</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>In questa settimana possiamo scoprire cibi a cui non siamo molto abituati come la soia, burger vegetali, semi, il seitan, il tofu… superata la diffidenza iniziale, per alcuni di voi potrebbero risultare una piacevole scoperta da inserire stabilmente nella propria dieta.</p>          
<!--	   -->
	           
	           
	           

          
<p> </p>          
<!--	   -->
	           
	           
	           

          
<p>Con i miei pazienti inizio spesso il nuovo percorso alimentare con una dieta detox, lo trovo un modo efficace per dire al nostro corpo “Si ricomincia!” e un ottimo punto di partenza per perdere i chili di troppo.</p>          
<!--	   -->
	           
	           
	           

          
<p>Tengo inoltre a ribadire che, specialmente in caso di patologie, <strong>sconsiglio il “fai da te”</strong>: un professionista abilitato potrà consigliare il miglior approccio dietetico personalizzato.</p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> </div>
	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/chili-di-troppo/" rel="tag">chili di troppo</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/dieta-disintossicante/" rel="tag">dieta disintossicante</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/tossine/" rel="tag">tossine</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/silvio-nanni/" rel="tag">Silvio Nanni</a></li>        
        </ul>
      </div>
       
		        
        

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/" data-numposts="5"></div>
	    
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
	$n._4wRecom = $n._4wRecom || {};
	$n._4wRecom.Q = $n._4wRecom.Q || [];
	$n._4wRecom.Q.push(['setup', function () {
	 $n._4wRecom.T.setTaxonomy("/primonumero/primonumero/primonumero.it/news");
	 $n._4wRecom.B.addPosition("primonumero_primonumero_news","NeoWidget");
	}]);
	var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
	x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
	x.async = a;
	s.parentNode.insertBefore(x, s);
 }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>

<div id="NeoWidget"></div>

						      <div id="wrap-bottom-related-posts">
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Scuola, da settembre 2019 potrebbero sparire i circoli didattici per far posto a 4 istituti comprensivi" href="https://www.primonumero.it/2018/10/scuola-da-settembre-2019-spariscono-i-circoli-didattici-per-far-posto-a-4-istituti-comprensivi/1530528616/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2013/03/allarme-bomba-nella-scuola-23287.150x113.jpg" alt="Allarme bomba nella scuola"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Scuola, da settembre 2019 potrebbero sparire i circoli didattici per far posto a 4 istituti comprensivi" href="https://www.primonumero.it/2018/10/scuola-da-settembre-2019-spariscono-i-circoli-didattici-per-far-posto-a-4-istituti-comprensivi/1530528616/">Scuola, da settembre 2019 potrebbero sparire i circoli didattici per far posto a 4 istituti comprensivi</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Cassa integrazione ai cambi tradizionali, ma per quelli a 6 marce si deve lavorare anche di domenica" href="https://www.primonumero.it/2018/10/cassa-integrazione-ai-motori-tradizionali-ma-per-quelli-a-6-marce-si-deve-lavorare-anche-di-domenica/1530528819/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2015/04/fiat-gli-operai-e-il-giorno-del-rilancio-13232.150x113.jpg" alt="Fiat, gli operai e il giorno del rilancio"></figure></a>
                                        <h4 class="argomento">Fiat, paradossi produttivi</h4> 
                    <h2><a title="Cassa integrazione ai cambi tradizionali, ma per quelli a 6 marce si deve lavorare anche di domenica" href="https://www.primonumero.it/2018/10/cassa-integrazione-ai-motori-tradizionali-ma-per-quelli-a-6-marce-si-deve-lavorare-anche-di-domenica/1530528819/">Cassa integrazione ai cambi tradizionali, ma per quelli a 6 marce si deve lavorare anche di domenica</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Dieta detox, i consigli per rimettersi in forma dopo l’estate" href="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-137657.150x113.jpg" alt="dieta detox"></figure></a>
                                        <h4 class="argomento">Siamo quello che mangiamo/9</h4> 
                    <h2><a title="Dieta detox, i consigli per rimettersi in forma dopo l’estate" href="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/">Dieta detox, i consigli per rimettersi in forma dopo l’estate</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Era l’incubo delle commesse: identificato l’autore dei furti in quattro negozi della città" href="https://www.primonumero.it/2018/10/era-lincubo-delle-commesse-identificato-lautore-dei-furti-in-quattro-negozi-della-citta/1530528877/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-137784.150x113.jpg" alt="Borrelli a Guglionesi"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Era l’incubo delle commesse: identificato l’autore dei furti in quattro negozi della città" href="https://www.primonumero.it/2018/10/era-lincubo-delle-commesse-identificato-lautore-dei-furti-in-quattro-negozi-della-citta/1530528877/">Era l’incubo delle commesse: identificato l’autore dei furti in quattro negozi della città</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Colpo di sonno, Panda finisce contro tir e si ribalta. Bifernina nel caos, traffico bloccato" href="https://www.primonumero.it/2018/10/auto-si-ribalta-sulla-bifernina-traffico-bloccato-auto-in-coda-e-disagi/1530528789/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/10/bifernina-code-137765.316x176.jpg" alt="bifernina-code-137765">  
 
  <h3>Colpo di sonno, Panda finisce contro tir e si ribalta. Bifernina nel caos, traffico bloccato</h3>
  </a> </li>
<li> <a   title="Telefonata annuncia bomba in Tribunale. Aule evacuate, poi gli artificieri confermano: &#8220;Falso allarme&#8221;" href="https://www.primonumero.it/2018/10/1530528729/1530528729/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/10/cani-antibomba-tribunale-137756.316x176.jpg" alt="Cani antibomba tribunale">  
 
  <h3>Telefonata annuncia bomba in Tribunale. Aule evacuate, poi gli artificieri confermano: &#8220;Falso allarme&#8221;</h3>
  </a> </li>
<li> <a   title="Tragedia in Sudafrica, emigrato molisano ucciso da una banda di rapinatori nella sua tenuta" href="https://www.primonumero.it/2018/10/tragedia-in-sudafrica-emigrato-molisano-ucciso-da-una-banda-di-rapinatori-nella-sua-fattoria/1530528824/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/10/polizia-sudafrica-137775.316x176.jpg" alt="polizia-sudafrica-137775">  
 
  <h3>Tragedia in Sudafrica, emigrato molisano ucciso da una banda di rapinatori nella sua tenuta</h3>
  </a> </li>
<li> <a   title="Il direttore delle Poste gli nega un’operazione e lui lo prende a pugni" href="https://www.primonumero.it/2018/10/il-direttore-delle-poste-gli-nega-unoperazione-e-lui-lo-prende-a-pugni/1530528696/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/10/borrelli-a-guglionesi-137712.316x176.jpg" alt="cc poste">  
 
  <h3>Il direttore delle Poste gli nega un’operazione e lui lo prende a pugni</h3>
  </a> </li>
<li> <a   title="Fiat, dopo tre anni torna la cassa integrazione: operai cambi a casa 10 giorni. Produzione in calo, chiesto tavolo di confronto" href="https://www.primonumero.it/2018/10/fiat-dopo-tre-anni-torna-la-cassa-integrazione-operai-cambi-a-casa-10-giorni-produzione-in-calo-chiesto-tavolo-di-confronto/1530528680/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2015/04/fiat-gli-operai-e-il-giorno-del-rilancio-13231.316x176.jpg" alt="Fiat, gli operai e il giorno del rilancio">  
 
  <h3>Fiat, dopo tre anni torna la cassa integrazione: operai cambi a casa 10 giorni. Produzione in calo, chiesto tavolo di confronto</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Scempio sulla strada delle Chiancate" href="https://www.primonumero.it/fotogallery/scempio-sulla-strada-delle-chiancate/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 15</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/10/rifiuti-chiancate-137698.660x368.jpg" />  
 
  <h3>Scempio sulla strada delle Chiancate</h3>
  </a> </li>
<li> <a   title="L&#8217;Ora del Rugby" href="https://www.primonumero.it/fotogallery/lora-del-rugby/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/10/l-ora-del-rugby-137539.660x368.jpg" />  
 
  <h3>L&#8217;Ora del Rugby</h3>
  </a> </li>
<li> <a   title="Masterclass Jack Daniel&#8217;s-FIB" href="https://www.primonumero.it/fotogallery/masterclass-jack-daniels-fib/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/10/masterclass-137751.660x368.jpg" />  
 
  <h3>Masterclass Jack Daniel&#8217;s-FIB</h3>
  </a> </li>
<li> <a   title="Lo sbarco alleato a Termoli" href="https://www.primonumero.it/fotogallery/lo-sbarco-alleato-a-termoli/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/10/alleati-sbarco-137646.660x368.jpg" />  
 
  <h3>Lo sbarco alleato a Termoli</h3>
  </a> </li>
<li> <a   title="Affacciati sul mare, ma il mare non c&#8217;è" href="https://www.primonumero.it/fotogallery/affacciati-sul-mare-ma-il-mare-non-ce/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/09/termoli-brutta-santa-lucia-137160.660x368.jpg" />  
 
  <h3>Affacciati sul mare, ma il mare non c&#8217;è</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Air-Force nei cieli molisani" href="https://www.primonumero.it/video/air-force-nei-cieli-molisani/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/dVq12zkX-aA/0.jpg">  
 
  <h3>Air-Force nei cieli molisani</h3>
  </a> </li>
<li> <a   title="Serie D, il Campobasso affonda contro il Forlì: è già contestazione" href="https://www.primonumero.it/video/serie-d-il-campobasso-affonda-contro-il-forli-e-gia-contestazione/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/9Jl3Vd_03So/0.jpg">  
 
  <h3>Serie D, il Campobasso affonda contro il Forlì: è già contestazione</h3>
  </a> </li>
<li> <a   title="L&#8217;Ora del Rugby" href="https://www.primonumero.it/video/lora-del-rugby/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/TFFczHYfRrw/0.jpg">  
 
  <h3>L&#8217;Ora del Rugby</h3>
  </a> </li>
<li> <a   title="Autumn in Molise" href="https://www.primonumero.it/video/autumn-in-molise/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/DZbKXLfGf58/0.jpg">  
 
  <h3>Autumn in Molise</h3>
  </a> </li>
<li> <a   title="Gemellaggio Termoli-Pompano Beach: presto visita negli USA" href="https://www.primonumero.it/video/gemellaggio-termoli-pompano-beach-presto-visita-negli-usa/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/qRgWLiTwdcI/0.jpg">  
 
  <h3>Gemellaggio Termoli-Pompano Beach: presto visita negli USA</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,basso-molise,molise-centrale,regione,societa-costume,chili-di-troppo,dieta-disintossicante,tossine,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/nuvoloso_70.jpg"><br></td>
        <td class="temphot">24&deg;C</td>
        <td class="tempcold">18&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Temperature in discesa ed avanzo della bassa pressione portano piogge, migliora nel week-end" href="https://www.primonumero.it/2018/10/temperature-in-discesa-ed-avanzo-della-bassa-pressione-portano-piogge-da-venerdi/1530528551/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2018/10/nuvole-137664.316x176.jpg" alt="Nuvole"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Temperature in discesa ed avanzo della bassa pressione portano piogge, migliora nel week-end" href="https://www.primonumero.it/2018/10/temperature-in-discesa-ed-avanzo-della-bassa-pressione-portano-piogge-da-venerdi/1530528551/">
					Temperature in discesa ed avanzo della bassa pressione portano piogge, migliora nel week-end                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2018/10/temperature-in-discesa-ed-avanzo-della-bassa-pressione-portano-piogge-da-venerdi/1530528551/" data-text="Temperature in discesa ed avanzo della bassa pressione portano piogge, migliora nel week-end"></div>
</div>
            <div class="comment-now"><a title="Commenta Temperature in discesa ed avanzo della bassa pressione portano piogge, migliora nel week-end" href="https://www.primonumero.it/2018/10/temperature-in-discesa-ed-avanzo-della-bassa-pressione-portano-piogge-da-venerdi/1530528551/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Siamo quello che mangiamo/9</h3>
      <a class="post" title="Dieta detox, i consigli per rimettersi in forma dopo l’estate" href="https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/">
      Dieta detox, i consigli per rimettersi in forma dopo l’estate      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Chiamata d&#8217;imbarco per un marinaio a bordo del Cristallo" href="https://www.primonumero.it/2018/10/chiamata-dimbarco-per-un-marinaio-a-bordo-del-cristallo/1530528896/">
      Chiamata d&#8217;imbarco per un marinaio a bordo del Cristallo      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Scuola, da settembre 2019 potrebbero sparire i circoli didattici per far posto a 4 istituti comprensivi" href="https://www.primonumero.it/2018/10/scuola-da-settembre-2019-spariscono-i-circoli-didattici-per-far-posto-a-4-istituti-comprensivi/1530528616/">
      Scuola, da settembre 2019 potrebbero sparire i circoli didattici per far posto a 4 istituti comprensivi      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Era l&#8217;incubo delle commesse: identificato l&#8217;autore dei furti in quattro negozi della città" href="https://www.primonumero.it/2018/10/era-lincubo-delle-commesse-identificato-lautore-dei-furti-in-quattro-negozi-della-citta/1530528877/">
      Era l&#8217;incubo delle commesse: identificato l&#8217;autore dei furti in quattro negozi della città      </a> </li>
        <li>
      <h3 class="argomento">Molise centrale</h3>
      <a class="post" title="Controlli a tappeto dei carabinieri: attenzionati i locali notturni" href="https://www.primonumero.it/2018/10/controlli-a-tappeto-dei-carabinieri-attenzionati-i-locali-notturni/1530528871/">
      Controlli a tappeto dei carabinieri: attenzionati i locali notturni      </a> </li>
        <li>
      <h3 class="argomento">Cooperazione transfrontaliera</h3>
      <a class="post" title="Parola d’ordine competitività: Italia, Albania e Montenegro insieme per aiutare turismo e piccole-medie imprese" href="https://www.primonumero.it/2018/10/parola-dordine-competitivita-italia-albania-e-montenegro-insieme-per-aiutare-turismo-e-piccole-medie-imprese/1530528781/">
      Parola d’ordine competitività: Italia, Albania e Montenegro insieme per aiutare turismo e piccole-medie imprese      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Rotaract, rievocazione storica della liberazione di Campobasso" href="https://www.primonumero.it/2018/10/rotaract-rievocazione-storica-della-liberazione-di-campobasso/1530528321/">
      Rotaract, rievocazione storica della liberazione di Campobasso      </a> </li>
        <li>
      <h3 class="argomento">Portocannone</h3>
      <a class="post" title="Nuova ipotesi di bilancio, rincari minimi per mensa scolastica e scuolabus. Il Soa esprime soddisfazione" href="https://www.primonumero.it/2018/10/nuova-ipotesi-di-bilancio-rincari-minimi-per-mensa-scolastica-e-scuolabus-il-soa-esprime-soddisfazione/1530528864/">
      Nuova ipotesi di bilancio, rincari minimi per mensa scolastica e scuolabus. Il Soa esprime soddisfazione      </a> </li>
        <li>
      <h3 class="argomento">Fiat, paradossi produttivi</h3>
      <a class="post" title="Cassa integrazione ai cambi tradizionali, ma per quelli a 6 marce si deve lavorare anche di domenica" href="https://www.primonumero.it/2018/10/cassa-integrazione-ai-motori-tradizionali-ma-per-quelli-a-6-marce-si-deve-lavorare-anche-di-domenica/1530528819/">
      Cassa integrazione ai cambi tradizionali, ma per quelli a 6 marce si deve lavorare anche di domenica      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Giochi rotti in villa Musenga, &#8220;non sono sicuri&#8221;. Verifiche dei vigili del fuoco" href="https://www.primonumero.it/2018/10/giochi-rotti-in-villa-musenga-non-sono-sicuri-verifiche-dei-vigili-del-fuoco/1530528831/">
      Giochi rotti in villa Musenga, &#8220;non sono sicuri&#8221;. Verifiche dei vigili del fuoco      </a> </li>
        <li>
            <a class="post" title="Al Supermercato" href="https://www.primonumero.it/2018/10/al-supermercato/1530528774/">
      Al Supermercato      </a> </li>
        <li>
            <a class="post" title="Customer experience management: quando lo shopping diventa un’esperienza" href="https://www.primonumero.it/2018/10/customer-experience-management-quando-lo-shopping-diventa-unesperienza/1530528862/">
      Customer experience management: quando lo shopping diventa un’esperienza      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Caos bando dirigente, Di Michele accusa: &#8220;È un imbroglio, porterò le carte in Procura&#8221;" href="https://www.primonumero.it/2018/10/caos-bando-dirigente-di-michele-accusa-hanno-imbrogliato-portero-le-carte-in-procura/1530528807/">
      Caos bando dirigente, Di Michele accusa: &#8220;È un imbroglio, porterò le carte in Procura&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Originario di Larino</h3>
      <a class="post" title="Tragedia in Sudafrica, emigrato molisano ucciso da una banda di rapinatori nella sua tenuta" href="https://www.primonumero.it/2018/10/tragedia-in-sudafrica-emigrato-molisano-ucciso-da-una-banda-di-rapinatori-nella-sua-fattoria/1530528824/">
      Tragedia in Sudafrica, emigrato molisano ucciso da una banda di rapinatori nella sua tenuta      </a> </li>
        <li>
      <h3 class="argomento">Terapia d'urto</h3>
      <a class="post" title="La crisi nera dell’edilizia molisana tra difficoltà, disoccupazione ed arretratezza" href="https://www.primonumero.it/2018/10/la-crisi-nera-delledilizia-molisana-tra-difficolta-disoccupazione-ed-arretratezza/1530528805/">
      La crisi nera dell’edilizia molisana tra difficoltà, disoccupazione ed arretratezza      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Commissario sanità, spunta il nome del dirigente taglia sprechi del Veneto. Lui smentisce: &#8220;Mai parlato del Molise col ministro della salute&#8221;" href="https://www.primonumero.it/2018/10/commissario-sanita-spunta-il-nome-del-dirigente-taglia-sprechi-del-veneto-ma-lui-smentisce-mai-parlato-del-molise-col-ministro-della-salute/1530528800/">
      Commissario sanità, spunta il nome del dirigente taglia sprechi del Veneto. Lui smentisce: &#8220;Mai parlato del Molise col ministro della salute&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Basket</h3>
      <a class="post" title="La nuova Airino, da un Di Lembo all&#8217;altro: &#8220;Ci divertiremo ancora. E mio fratello Pino sarà prezioso&#8221;" href="https://www.primonumero.it/2018/10/la-nuova-airino-da-un-di-lembo-allaltro-ci-divertiremo-ancora-e-mio-fratello-pino-sara-prezioso/1530528687/">
      La nuova Airino, da un Di Lembo all&#8217;altro: &#8220;Ci divertiremo ancora. E mio fratello Pino sarà prezioso&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Quattro amici al bar</h3>
      <a class="post" title="&#8220;Tulipani&#8221; in alto per la masterclass gratuita di Jack Daniel’s e Fib, tra degustazioni e leggende" href="https://www.primonumero.it/2018/10/calici-in-alto-per-la-masterclass-gratuita-di-jack-daniels-e-fib-tra-degustazioni-e-leggende/1530528743/">
      &#8220;Tulipani&#8221; in alto per la masterclass gratuita di Jack Daniel’s e Fib, tra degustazioni e leggende      </a> </li>
        <li>
      <h3 class="argomento">Vastogirardi</h3>
      <a class="post" title="Coltura e cultura della mela nell’Alto Molise al centro di un convegno" href="https://www.primonumero.it/2018/10/coltura-e-cultura-della-mela-nellalto-molise-al-centro-di-un-convegno/1530528775/">
      Coltura e cultura della mela nell’Alto Molise al centro di un convegno      </a> </li>
        <li>
       <h3 class="argomento"><a href="https://www.primonumero.it/category/cronache/" title="Guarda tutte le notize di Cronache">Cronache</a></h3>      <a class="post" title="Colpo di sonno, Panda finisce contro tir e si ribalta. Bifernina nel caos, traffico bloccato" href="https://www.primonumero.it/2018/10/auto-si-ribalta-sulla-bifernina-traffico-bloccato-auto-in-coda-e-disagi/1530528789/">
      Colpo di sonno, Panda finisce contro tir e si ribalta. Bifernina nel caos, traffico bloccato      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Erasmus+, al via la campagna informativa dell’Ufficio Europa con incontri nelle scuole" href="https://www.primonumero.it/2018/10/erasmus-al-via-la-campagna-informativa-dellufficio-europa-con-incontri-nelle-scuole/1530528769/">
      Erasmus+, al via la campagna informativa dell’Ufficio Europa con incontri nelle scuole      </a> </li>
        <li>
            <a class="post" title="Congresso Pd: incognite sul chi, con chi e con quale idea di partito!" href="https://www.primonumero.it/2018/10/congresso-pd-incognite-sul-chi-con-chi-e-con-quale-idea-di-partito/1530528778/">
      Congresso Pd: incognite sul chi, con chi e con quale idea di partito!      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Addio discarica a cielo aperto, ecco l’isola ecologica in via Delcroix. Entro l’anno la nuova differenziata" href="https://www.primonumero.it/2018/10/addio-discarica-a-cielo-aperto-ecco-lisola-ecologica-in-via-delcroix-entro-lanno-la-nuova-differenziata/1530528754/">
      Addio discarica a cielo aperto, ecco l’isola ecologica in via Delcroix. Entro l’anno la nuova differenziata      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Oltre alla droga, l&#8217;abuso di alcol. Polizia e 118 salvano una donna in via Quircio" href="https://www.primonumero.it/2018/10/non-solo-droga-ma-anche-alcol-nel-ghetto-di-via-quircio-donna-salvata-da-polizia-e-118/1530528760/">
      Oltre alla droga, l&#8217;abuso di alcol. Polizia e 118 salvano una donna in via Quircio      </a> </li>
        <li>
       <h3 class="argomento"><a href="https://www.primonumero.it/category/politica/" title="Guarda tutte le notize di Politica">Politica</a></h3>      <a class="post" title="Elezioni comunali e provinciali, Fratelli d&#8217;Italia chiede incontro con Toma" href="https://www.primonumero.it/2018/10/elezioni-comunali-e-provinciali-fratelli-ditalia-chiede-incontro-con-toma/1530528751/">
      Elezioni comunali e provinciali, Fratelli d&#8217;Italia chiede incontro con Toma      </a> </li>
        <li>
            <a class="post" title="Laurea in Ingegneria energetica per Ivo Campanelli" href="https://www.primonumero.it/2018/10/1530528750/1530528750/">
      Laurea in Ingegneria energetica per Ivo Campanelli      </a> </li>
        <li>
      <h3 class="argomento">Pioggia in arrivo</h3>
      <a class="post" title="Meteo, allerta gialla per maltempo sul Basso Molise" href="https://www.primonumero.it/2018/10/meteo-allerta-gialla-per-maltempo-sul-basso-molise/1530528745/">
      Meteo, allerta gialla per maltempo sul Basso Molise      </a> </li>
        <li>
      <h3 class="argomento">Indaga la Procura</h3>
      <a class="post" title="Il direttore delle Poste gli nega un’operazione e lui lo prende a pugni" href="https://www.primonumero.it/2018/10/il-direttore-delle-poste-gli-nega-unoperazione-e-lui-lo-prende-a-pugni/1530528696/">
      Il direttore delle Poste gli nega un’operazione e lui lo prende a pugni      </a> </li>
        <li>
      <h3 class="argomento">Morrone del Sannio</h3>
      <a class="post" title="Pellegrinaggio all&#8217;Abbazia di Casalpiano, storia e fede si incontrano in un appuntamento devoto" href="https://www.primonumero.it/2018/10/pellegrinaggio-allabbazia-di-casalpiano-storia-e-fede-si-incontrano-in-un-appuntamento-devoto/1530528573/">
      Pellegrinaggio all&#8217;Abbazia di Casalpiano, storia e fede si incontrano in un appuntamento devoto      </a> </li>
        <li>
      <h3 class="argomento">Vasto</h3>
      <a class="post" title="Elio Germano al Politeama Ruzzi, presentato l’evento: &#8220;Il genio di Céline rivive in uno spettacolo unico”" href="https://www.primonumero.it/2018/10/elio-germano-al-politeama-ruzzi-presentato-levento-in-comune-spettacolo-straordinario/1530528667/">
      Elio Germano al Politeama Ruzzi, presentato l’evento: &#8220;Il genio di Céline rivive in uno spettacolo unico”      </a> </li>
        <li>
      <h3 class="argomento">Portocannone</h3>
      <a class="post" title="&#8220;Facciamo sparire la sclerosi multipla&#8221;, in piazza le mele della ricerca" href="https://www.primonumero.it/2018/10/facciamo-sparire-la-sclerosi-multipla-in-piazza-le-mele-della-ricerca/1530528725/">
      &#8220;Facciamo sparire la sclerosi multipla&#8221;, in piazza le mele della ricerca      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="Telefonata annuncia bomba in Tribunale. Aule evacuate, poi gli artificieri confermano: &#8220;Falso allarme&#8221;" href="https://www.primonumero.it/2018/10/1530528729/1530528729/">
      Telefonata annuncia bomba in Tribunale. Aule evacuate, poi gli artificieri confermano: &#8220;Falso allarme&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Mazzata sulla biblioteca Albino: il Ministero certifica: &#8220;È in pericolo&#8221;. E la riapertura resta un giallo" href="https://www.primonumero.it/2018/10/biblioteca-albino-a-pezzi-il-ministero-certifica-e-in-pericolo-ma-la-riapertura-resta-un-giallo/1530528678/">
      Mazzata sulla biblioteca Albino: il Ministero certifica: &#8220;È in pericolo&#8221;. E la riapertura resta un giallo      </a> </li>
        <li>
      <h3 class="argomento">Montenero di Bisaccia</h3>
      <a class="post" title="Gothic Metal in arrivo: i romani “Shores of Null” stasera in concerto" href="https://www.primonumero.it/2018/10/gothic-metal-in-arrivo-i-romani-shores-of-null-stasera-in-concerto/1530528709/">
      Gothic Metal in arrivo: i romani “Shores of Null” stasera in concerto      </a> </li>
        <li>
            <a class="post" title="Nucleo operativo ecologico ha nuovo comandante: è il maresciallo Difino" href="https://www.primonumero.it/2018/10/nucleo-operativo-ecologico-ha-nuovo-comandante-e-il-maresciallo-difino/1530528703/">
      Nucleo operativo ecologico ha nuovo comandante: è il maresciallo Difino      </a> </li>
        <li>
            <a class="post" title="San Francesco, Battista: &#8220;Restiamo umili facendo sempre del bene, questo è il suo insegnamento&#8221;" href="https://www.primonumero.it/2018/10/san-francesco-battista-restiamo-umili-facendo-sempre-del-bene-questo-e-il-suo-insegnamento/1530528701/">
      San Francesco, Battista: &#8220;Restiamo umili facendo sempre del bene, questo è il suo insegnamento&#8221;      </a> </li>
        <li>
            <a class="post" title="Precari della Regione, avviata la procedura per valutare la stabilizzazione" href="https://www.primonumero.it/2018/10/precari-della-regione-avviata-la-procedura-per-valutare-la-stabilizzazione/1530528688/">
      Precari della Regione, avviata la procedura per valutare la stabilizzazione      </a> </li>
        <li>
       <h3 class="argomento"><a href="https://www.primonumero.it/category/cronache/" title="Guarda tutte le notize di Cronache">Cronache</a></h3>      <a class="post" title="Fiat, dopo tre anni torna la cassa integrazione: operai cambi a casa 10 giorni. Produzione in calo, chiesto tavolo di confronto" href="https://www.primonumero.it/2018/10/fiat-dopo-tre-anni-torna-la-cassa-integrazione-operai-cambi-a-casa-10-giorni-produzione-in-calo-chiesto-tavolo-di-confronto/1530528680/">
      Fiat, dopo tre anni torna la cassa integrazione: operai cambi a casa 10 giorni. Produzione in calo, chiesto tavolo di confronto      </a> </li>
        <li>
      <h3 class="argomento">Portocannone</h3>
      <a class="post" title="Nuova ipotesi di bilancio, il Soa dice no all&#8217;aumento dei costi dei buoni mensa scolastici e trasporto bambini" href="https://www.primonumero.it/2018/10/nuova-ipotesi-di-bilancio-il-soa-dice-no-allaumento-dei-costi-dei-buoni-mensa-scolastici-e-trasporto-bambini/1530528670/">
      Nuova ipotesi di bilancio, il Soa dice no all&#8217;aumento dei costi dei buoni mensa scolastici e trasporto bambini      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="I detenuti diventano apicoltori: via ai laboratori in carcere. &#8220;Potranno entrare nel mercato del lavoro&#8221;" href="https://www.primonumero.it/2018/10/i-detenuti-diventano-apicoltori-via-ai-laboratori-in-carcere-aumentiamo-le-loro-competenze/1530528649/">
      I detenuti diventano apicoltori: via ai laboratori in carcere. &#8220;Potranno entrare nel mercato del lavoro&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Turisti americani stregati dalle bellezze del Borgo Antico, a fare da guida l’Archeoclub" href="https://www.primonumero.it/2018/10/turisti-americani-stregati-dalle-bellezze-del-borgo-antico-a-fare-da-guida-larcheoclub/1530528653/">
      Turisti americani stregati dalle bellezze del Borgo Antico, a fare da guida l’Archeoclub      </a> </li>
        <li>
            <a class="post" title="Haiku" href="https://www.primonumero.it/2018/10/haiku-9/1530528659/">
      Haiku      </a> </li>
        <li>
            <a class="post" title="Un autunno sereno" href="https://www.primonumero.it/2018/10/un-autunno-sereno/1530528577/">
      Un autunno sereno      </a> </li>
        <li>
      <h3 class="argomento">La via Crucis della Monnezza</h3>
      <a class="post" title="Svuotano casa e lasciano una montagna di rifiuti sulla strada: vergogna sulle Chiancate" href="https://www.primonumero.it/2018/10/ennesimo-abbandono-criminale-di-rifiuti-le-chiancate-sono-la-via-crucis-della-munnezza/1530528635/">
      Svuotano casa e lasciano una montagna di rifiuti sulla strada: vergogna sulle Chiancate      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Si tornano a rubare le vecchie Fiat Uno, furto alla zona industriale" href="https://www.primonumero.it/2018/10/si-tornano-a-rubare-le-vecchie-fiat-uno-furto-alla-zona-industriale/1530528651/">
      Si tornano a rubare le vecchie Fiat Uno, furto alla zona industriale      </a> </li>
        <li>
            <a class="post" title="Sos per un gatto scomparso, l&#8217;appello della proprietaria" href="https://www.primonumero.it/2018/10/sos-per-un-gatto-scomparso-lappello-della-proprietaria/1530528642/">
      Sos per un gatto scomparso, l&#8217;appello della proprietaria      </a> </li>
        <li>
      <h3 class="argomento">Crudeltà senza limiti</h3>
      <a class="post" title="Gatto vivo impacchettato come un rifiuto e gettato in mezzo alla strada: salvato in extremis" href="https://www.primonumero.it/2018/10/gatto-vivo-impacchettato-come-un-rifiuto-e-gettato-in-mezzo-alla-strada-salvato-in-extremis/1530528627/">
      Gatto vivo impacchettato come un rifiuto e gettato in mezzo alla strada: salvato in extremis      </a> </li>
        <li>
            <a class="post" title="Architetti della ricostruzione post sisma sottopagati vincono al Tar contro la Regione" href="https://www.primonumero.it/2018/10/architetti-della-ricostruzione-post-sisma-sottopagati-vincono-al-tar-contro-la-regione/1530528612/">
      Architetti della ricostruzione post sisma sottopagati vincono al Tar contro la Regione      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Il turismo religioso promuove la nave Termoli-Croazia. &#8220;A bordo si recitava il rosario&#8221;" href="https://www.primonumero.it/2018/10/lesordio-dello-zenit-passa-a-pieni-voti-in-croazia-ha-vinto-il-turismo-religioso-a-bordo-abbiamo-fatto-anche-il-rosario/1530528587/">
      Il turismo religioso promuove la nave Termoli-Croazia. &#8220;A bordo si recitava il rosario&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Economia agricola</h3>
      <a class="post" title="La Coldiretti Molise si ristruttura. Ascolese: &#8220;Basta con la politica degli annunci&#8221;" href="https://www.primonumero.it/2018/10/la-coldiretti-molise-si-ristruttura-ascolese-basta-con-la-politica-degli-annunci/1530528599/">
      La Coldiretti Molise si ristruttura. Ascolese: &#8220;Basta con la politica degli annunci&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Il ritorno sul mercato del Campobasso</h3>
      <a class="post" title="Lupi, arrivano un altro difensore e una punta: firmano Kevin Magri e Pietro Cogliati" href="https://www.primonumero.it/2018/10/lupi-arriva-il-terzo-rinforzo-il-classe-92-pietro-cogliati-e-cresciuto-nel-milan/1530528593/">
      Lupi, arrivano un altro difensore e una punta: firmano Kevin Magri e Pietro Cogliati      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="L&#8217;Oscar delle bocce va ad Angelo Spina, presidente del comitato Fib Molise" href="https://www.primonumero.it/2018/10/loscar-delle-bocce-va-ad-angelo-spina-presidente-del-comitato-fib-molise/1530528564/">
      L&#8217;Oscar delle bocce va ad Angelo Spina, presidente del comitato Fib Molise      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Soldi per le periferie non ci sono, ma il Comune va avanti e apre un centro giovanile a Fontanavecchia" href="https://www.primonumero.it/2018/10/soldi-per-le-periferie-non-ci-sono-piu-ma-il-comune-avvia-il-centro-giovanile-nellex-scuola-notte/1530527737/">
      Soldi per le periferie non ci sono, ma il Comune va avanti e apre un centro giovanile a Fontanavecchia      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Fiamme nella notte sul Lungomare Nord, furgone prende fuoco. Si indaga sulla matrice dolosa" href="https://www.primonumero.it/2018/10/fiamme-nella-notte-sul-lungomare-nord-furgone-prende-fuoco-si-indaga-sulla-matrice-dolosa/1530528555/">
      Fiamme nella notte sul Lungomare Nord, furgone prende fuoco. Si indaga sulla matrice dolosa      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Temperature in discesa ed avanzo della bassa pressione portano piogge, migliora nel week-end" href="https://www.primonumero.it/2018/10/temperature-in-discesa-ed-avanzo-della-bassa-pressione-portano-piogge-da-venerdi/1530528551/">
      Temperature in discesa ed avanzo della bassa pressione portano piogge, migliora nel week-end      </a> </li>
        <li>
      <h3 class="argomento">Mercato immobiliare</h3>
      <a class="post" title="Molise prima nel Sud per case vendute, +4,5% nel 2018. Gli acquirenti sono per metà stranieri" href="https://www.primonumero.it/2018/10/molise-prima-nel-sud-per-case-vendute-45-nel-2018-gli-acquirenti-sono-per-meta-stranieri/1530528527/">
      Molise prima nel Sud per case vendute, +4,5% nel 2018. Gli acquirenti sono per metà stranieri      </a> </li>
        <li>
      <h3 class="argomento">Rotello</h3>
      <a class="post" title="Benvenuto, Damiano!" href="https://www.primonumero.it/2018/10/benvenuto-damiano/1530528541/">
      Benvenuto, Damiano!      </a> </li>
        <li>
      <h3 class="argomento">Automobilismo</h3>
      <a class="post" title="Donne e motori, Martina Iacampo e Giusi Coccia &#8216;brillano&#8217; al Rally del Molise" href="https://www.primonumero.it/2018/10/donne-e-motori-martina-iacampo-e-giusi-coccia-brillano-al-rally-del-molise/1530528537/">
      Donne e motori, Martina Iacampo e Giusi Coccia &#8216;brillano&#8217; al Rally del Molise      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Cipriano Facchinetti, il campobassano antifascista che propose &#8216;Fratelli d&#8217;Italia&#8217; come inno nazionale" href="https://www.primonumero.it/2018/10/cipriano-facchinetti-il-campobassano-antifascista-che-propose-fratelli-ditalia-come-inno-nazionale/1530528532/">
      Cipriano Facchinetti, il campobassano antifascista che propose &#8216;Fratelli d&#8217;Italia&#8217; come inno nazionale      </a> </li>
        <li>
       <h3 class="argomento"><a href="https://www.primonumero.it/category/cronache/" title="Guarda tutte le notize di Cronache">Cronache</a></h3>      <a class="post" title="L&#8217;Azienda Autonoma presenta il progetto transfrontaliero “Innotourclust”" href="https://www.primonumero.it/2018/10/lazienda-autonoma-presenta-il-progetto-transfrontaliero-innotourclust/1530528523/">
      L&#8217;Azienda Autonoma presenta il progetto transfrontaliero “Innotourclust”      </a> </li>
        <li>
      <h3 class="argomento">Orgoglio molisano</h3>
      <a class="post" title="L’auto che vorrei? Pet-friendly. Così la campobassana Giada Nugnes sfida la Fiat e vince il concorso" href="https://www.primonumero.it/2018/10/lauto-che-vorrei-pet-friendly-cosi-la-campobassana-giada-nugnes-sfida-la-fiat-e-vince-il-concorso/1530528454/">
      L’auto che vorrei? Pet-friendly. Così la campobassana Giada Nugnes sfida la Fiat e vince il concorso      </a> </li>
        <li>
      <h3 class="argomento">Isernia</h3>
      <a class="post" title="Fa i suoi bisogni davanti a un negozio del centro: beccato coi pantaloni abbassati. Multa salata per uno sporcaccione seriale" href="https://www.primonumero.it/2018/10/fa-i-suoi-bisogni-davanti-a-un-negozio-del-centro-beccato-coi-pantaloni-abbassati-multa-salata-per-uno-sporcaccione-seriale/1530528507/">
      Fa i suoi bisogni davanti a un negozio del centro: beccato coi pantaloni abbassati. Multa salata per uno sporcaccione seriale      </a> </li>
        <li>
      <h3 class="argomento">Senza filtri</h3>
      <a class="post" title="Autumn in Molise: l’incanto nel video di Manuel Bove, che racconta una terra bellissima, ma…" href="https://www.primonumero.it/2018/10/autumn-in-molise-lincanto-nel-video-di-manuel-bove-che-racconta-una-terra-bellissima-ma/1530528379/">
      Autumn in Molise: l’incanto nel video di Manuel Bove, che racconta una terra bellissima, ma…      </a> </li>
        <li>
      <h3 class="argomento">3 ottobre 1943</h3>
      <a class="post" title="75 anni fa gli alleati sbarcavano a Termoli e la liberavano dai nazisti. Il ricordo nelle parole di Carlo Cappella" href="https://www.primonumero.it/2018/10/75-anni-fa-gli-alleati-sbarcavano-a-termoli-e-la-liberavano-dai-nazisti-il-ricordo-nelle-parole-di-carlo-cappella/1530528483/">
      75 anni fa gli alleati sbarcavano a Termoli e la liberavano dai nazisti. Il ricordo nelle parole di Carlo Cappella      </a> </li>
        <li>
      <h3 class="argomento">Ovale campobassano</h3>
      <a class="post" title="Hammers, ultimi giorni di preparazione prima dei campionati di rugby" href="https://www.primonumero.it/2018/10/hammers-ultimi-giorni-di-preparazione-prima-dei-campionati-di-rugby/1530528475/">
      Hammers, ultimi giorni di preparazione prima dei campionati di rugby      </a> </li>
        <li>
      <h3 class="argomento">Guardiaregia</h3>
      <a class="post" title="Badante infedele deruba di 5mila euro l&#8217;anziana che accudiva" href="https://www.primonumero.it/2018/10/badante-infedele-deruba-lanziana-che-accudiva-di-cinquemila-euro/1530528472/">
      Badante infedele deruba di 5mila euro l&#8217;anziana che accudiva      </a> </li>
        <li>
      <h3 class="argomento">Rivoluzione dei trasporti</h3>
      <a class="post" title="Termoli guarda al futuro e dà il benvenuto alla prima stazione di ricarica per auto elettriche" href="https://www.primonumero.it/2018/10/termoli-guarda-al-futuro-e-da-il-benvenuto-alla-prima-stazione-di-ricarica-per-auto-elettriche/1530528432/">
      Termoli guarda al futuro e dà il benvenuto alla prima stazione di ricarica per auto elettriche      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Bar e parco di via XXIV Maggio affidato a Lupicino, il Comune ci ripensa: &#8220;Non ha i requisiti&#8221;" href="https://www.primonumero.it/2018/10/bar-e-parco-di-via-xxiv-maggio-affidato-a-lupicino-il-comune-ci-ripensa-non-ha-i-requisiti/1530528391/">
      Bar e parco di via XXIV Maggio affidato a Lupicino, il Comune ci ripensa: &#8220;Non ha i requisiti&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Uno spicchio di cultura italiana</h3>
      <a class="post" title="Pizzerie da impazzire anche nel Molise. Il Gambero Rosso ne premia cinque, eccole" href="https://www.primonumero.it/2018/10/pizzerie-da-impazzire-nel-molise-il-gambero-rosso-ne-premia-cinque-eccole/1530528392/">
      Pizzerie da impazzire anche nel Molise. Il Gambero Rosso ne premia cinque, eccole      </a> </li>
        <li>
            <a class="post" title="Quando ce vo ce vo" href="https://www.primonumero.it/2018/10/quando-ce-vo-ce-vo/1530528430/">
      Quando ce vo ce vo      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.primonumero.it/2018/10/dieta-detox-i-consigli-per-rimettersi-in-forma-dopo-lestate/1530528516/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1533216648'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
