<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Procuratore capo donna Antimafia a Larino: smascherò inviato di Striscia</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2018/07/tribunale-131725.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2018/07/tribunale-131725.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2018/07/tribunale-131725.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2018/07/tribunale-131725.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2018/07/tribunale-131725.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="È la 57enne Isabella Ginefra il nuovo procuratore capo di Larino. Fra le sue inchieste quella che ha coinvolto il volto televisivo di canale 5 Mingo"/>
<link rel="canonical" href="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Procuratore capo donna Antimafia a Larino: smascherò inviato di Striscia" />
<meta property="og:description" content="&Egrave; la 57enne Isabella Ginefra il nuovo procuratore capo di Larino. Fra le sue inchieste quella che ha coinvolto il volto televisivo di canale 5 Mingo" />
<meta property="og:url" content="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="antimafia" />
<meta property="article:tag" content="csm" />
<meta property="article:tag" content="Procura" />
<meta property="article:tag" content="striscia la notizia" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2018-09-24T17:00:07+02:00" />
<meta property="article:modified_time" content="2018-09-24T16:09:52+02:00" />
<meta property="og:updated_time" content="2018-09-24T16:09:52+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="È la 57enne Isabella Ginefra il nuovo procuratore capo di Larino. Fra le sue inchieste quella che ha coinvolto il volto televisivo di canale 5 Mingo" />
<meta name="twitter:title" content="Procuratore capo donna Antimafia a Larino: smascherò inviato di Striscia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; Un procuratore capo donna a Larino: il Csm sceglie un magistrato dell’Antimafia che smascherò l’inviato di Striscia Feed dei commenti" href="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1537281174' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1536834660' type='text/css' media='all' />
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530527221' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2018%2F09%2Fun-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia%2F1530527221%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2018%2F09%2Fun-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia%2F1530527221%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Stefano Di Leonardo',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="https://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530527221 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Processato per assenteismo e truffa, medico termolese assolto con formula piena dopo 6 anni" href="https://www.primonumero.it/2018/09/processato-per-assenteismo-e-truffa-medico-termolese-assolto-con-formula-piena-dopo-6-anni/1530527261/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2014/10/assenteismo-blitz-dei-nas-15478.660x368.jpg" alt="Assenteismo, blitz dei Nas"></figure>
      </a>
            <header> <h4 class="argomento">Calvari giidiziari</h4>           <h2><a title="Processato per assenteismo e truffa, medico termolese assolto con formula piena dopo 6 anni" href="https://www.primonumero.it/2018/09/processato-per-assenteismo-e-truffa-medico-termolese-assolto-con-formula-piena-dopo-6-anni/1530527261/">Processato per assenteismo e truffa, medico termolese assolto con formula piena dopo 6 anni</a> <a class="mm-link" title="https://www.primonumero.it/2018/09/processato-per-assenteismo-e-truffa-medico-termolese-assolto-con-formula-piena-dopo-6-anni/1530527261/"  href="https://www.primonumero.it/2018/09/processato-per-assenteismo-e-truffa-medico-termolese-assolto-con-formula-piena-dopo-6-anni/1530527261/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Giravolta meteo: l&#8217;autunno piomba di colpo, estate bye bye" href="https://www.primonumero.it/2018/09/giravolta-meteo-lautunno-piomba-di-colpo-estate-bye-bye/1530527262/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/borrelli-a-guglionesi-137257.660x368.jpg" alt="Borrelli a Guglionesi"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso</h4>           <h2><a title="Giravolta meteo: l&#8217;autunno piomba di colpo, estate bye bye" href="https://www.primonumero.it/2018/09/giravolta-meteo-lautunno-piomba-di-colpo-estate-bye-bye/1530527262/">Giravolta meteo: l&#8217;autunno piomba di colpo, estate bye bye</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Editoria, il nuovo regolamento uccide le Tv delle piccole regioni. Sos a Regione" href="https://www.primonumero.it/2018/09/editoria-il-nuovo-regolamento-uccide-le-tv-delle-piccole-regioni-sos-a-regione/1530527248/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/08/san-basso-2018-134343.660x368.jpg" alt="Giuseppe Di Pietro Assostampa Molise"></figure>
      </a>
            <header>            <h2><a title="Editoria, il nuovo regolamento uccide le Tv delle piccole regioni. Sos a Regione" href="https://www.primonumero.it/2018/09/editoria-il-nuovo-regolamento-uccide-le-tv-delle-piccole-regioni-sos-a-regione/1530527248/">Editoria, il nuovo regolamento uccide le Tv delle piccole regioni. Sos a Regione</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Commissario sanità, anche comitato pro Cardarelli chiede &#8220;figura tecnica lontana dalla politica&#8221;" href="https://www.primonumero.it/2018/09/commissario-sanita-anche-comitato-pro-cardarelli-chiede-figura-tecnica-lontana-dalla-politica/1530527246/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/borrelli-a-guglionesi-137254.660x368.jpg" alt="comitato pro cardarelli "></figure>
      </a>
            <header> <h4 class="argomento">Regione</h4>           <h2><a title="Commissario sanità, anche comitato pro Cardarelli chiede &#8220;figura tecnica lontana dalla politica&#8221;" href="https://www.primonumero.it/2018/09/commissario-sanita-anche-comitato-pro-cardarelli-chiede-figura-tecnica-lontana-dalla-politica/1530527246/">Commissario sanità, anche comitato pro Cardarelli chiede &#8220;figura tecnica lontana dalla politica&#8221;</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="La nuova isola ecologica di Campobasso: self service e sempre aperta" href="https://www.primonumero.it/video/la-nuova-isola-ecologica-di-campobasso-self-service-e-sempre-aperta/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/3t_0LxRP7Hk/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="La nuova isola ecologica di Campobasso: self service e sempre aperta" href="https://www.primonumero.it/video/la-nuova-isola-ecologica-di-campobasso-self-service-e-sempre-aperta/">
          La nuova isola ecologica di Campobasso: self service e sempre aperta          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=b3fa6ed6dc" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
                <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Arriva da Bari</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Un procuratore capo donna a Larino: il Csm sceglie un magistrato dell’Antimafia che smascherò l’inviato di Striscia </h1>
      <p class="occhiello" itemprop="description">È la 57enne Isabella Ginefra la nuova numero uno della Procura frentana. Fra le sue inchieste più note quella che ha portato alla sbarra il volto televisivo di canale 5 Mingo</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="https://www.primonumero.it/author/sdileonardo/">Stefano Di Leonardo</a> 
                
         -  24 settembre 2018 - 17:00</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/antimafia/" rel="tag">antimafia</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/csm/" rel="tag">csm</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/procura/" rel="tag">Procura</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/striscia-la-notizia/" rel="tag">striscia la notizia</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/isabella-ginefra/" rel="tag">Isabella Ginefra</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/larino/" rel="tag">Larino</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2018/07/tribunale-131725.660x368.jpg" alt="Tribunale">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/" data-shortlink="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/" data-title="Un procuratore capo donna a Larino: il Csm sceglie un magistrato dell’Antimafia che smascherò l’inviato di Striscia" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Un procuratore capo donna a Larino: il Csm sceglie un magistrato dell’Antimafia che smascherò l’inviato di Striscia&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Sarà <strong>Isabella Ginefra, magistrato barese, il nuovo numero uno della Procura della Repubblica di Larino</strong>. Il sostituto procuratore pugliese ha <strong>superato la concorrenza del giudice beneventano Antonio Clemente che sembrava sul punto di essere nominato</strong>. Invece il Plenum del Csm a sorpresa ha ribaltato il voto della quinta commissione del Consiglio superiore della Magistratura, che aveva indicato con quattro preferenze a due il giudice campano, e il 12 settembre scorso ha designato la <strong>57enne che sarà la prima donna a guidare la Procura frentana</strong>.</p>          
<!--	   -->
	           
	           
	           

          
<p>Nata nel 1961, è da tempo in forza alla Procura della Repubblica di Bari e in particolare alla <strong>sezione della Direzione Distrettuale Antimafia in qualità di Sostituto Procuratore</strong>. Proprio di una presunta associazione mafiosa che <strong>operava sulle Murgia barese</strong> si era occupata in passato, ereditando una complessa inchiesta denominata<strong> “Il canto del cigno”</strong>, nata alla fine degli anni Novanta e sfociata in ben 58 richieste di condanna e conclusasi con diverse assoluzioni e 13 condanne.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p>Ma il suo nome è balzato alle cronache ancor di più per la notorietà di uno degli indagati. <strong>Nel 2016 infatti la pm Ginefra indagò per truffa il volto televisivo Mingo, inviato di Striscia La Notizia, </strong> dopo aver scoperto che confezionava dei servizi falsi, per i quali poi Mediaset decise di interrompere il rapporto con lui.</p>          
<!--	   -->
	           
	           
	           

          
<p>La Ginefra si è anche occupata di <strong>corruzione</strong>, scoperchiando l’esistenza di un <strong>sistema di tangenti utilizzate da noti professionisti baresi per aggiustare delle sentenze a loro sfavorevoli in cambio di regalie e favori</strong>. Di recente invece il sostituto procuratore della Dda di Bari aveva avviato le indagini <strong>sull’omicidio di un imprenditore agricolo</strong> freddato a colpi di pistola nella sua auto in pieno centro a San Ferdinando di Puglia nel luglio scorso.</p>          
<!--	   -->
	           
	           
	           

          
<p>Adesso si avvicina per lei il trasferimento a Larino, previsto per il prossimo novembre. La dottoressa Ginefra <strong>succederà ad Antonio La Rana, procuratore capo facente funzioni negli ultimi mesi dopo l’addio di Ludovico Vaccaro</strong> che proprio nel novembre 2017 aveva salutato il Molise per tornare nella sua Foggia dove occupa oggi il ruolo di procuratore capo.</p>          
<!--	   -->
	                          <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" class="adunit" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' id="420x200-01" data-dimensions="420x200"></div></div>
           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="Il Procuratore capo torna a Foggia. E avverte: “Bassomolise corre pericoli, i pm sono pochi”"  href="https://www.primonumero.it/2017/11/il-procuratore-capo-torna-a-foggia-e-avverte-bassomolise-corre-pericoli-i-pm-sono-pochi/26402/"><i class="fa fa-caret-right"></i> <strong>Il bilancio  </strong>Il Procuratore capo torna a Foggia. E avverte: “Bassomolise corre pericoli, i pm sono pochi”</a></h5></li><li><h5><a title="Vaccaro saluta la citt&agrave; e riceve l’encomio &#8220;Per correttezza e onest&agrave;&#8221;"  href="https://www.primonumero.it/2017/11/vaccaro-saluta-la-citt-e-riceve-lencomio-per-correttezza-e-onest/1510074742/"><i class="fa fa-caret-right"></i> Vaccaro saluta la citt&agrave; e riceve l’encomio &#8220;Per correttezza e onest&agrave;&#8221;</a></h5></li>            </ul>
          </div>
                    
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/antimafia/" rel="tag">antimafia</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/csm/" rel="tag">csm</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/procura/" rel="tag">Procura</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/striscia-la-notizia/" rel="tag">striscia la notizia</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/isabella-ginefra/" rel="tag">Isabella Ginefra</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/larino/" rel="tag">Larino</a></li>
        </ul>
      </div>
       
		        
        

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/" data-numposts="5"></div>
	    
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
	$n._4wRecom = $n._4wRecom || {};
	$n._4wRecom.Q = $n._4wRecom.Q || [];
	$n._4wRecom.Q.push(['setup', function () {
	 $n._4wRecom.T.setTaxonomy("/primonumero/primonumero/primonumero.it/news");
	 $n._4wRecom.B.addPosition("primonumero_primonumero_news","NeoWidget");
	}]);
	var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
	x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
	x.async = a;
	s.parentNode.insertBefore(x, s);
 }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>

<div id="NeoWidget"></div>

						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Larino</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Spaccio di droga, slitta all&#8217;11 febbraio udienza preliminare per 41 indagati" href="https://www.primonumero.it/2018/09/slitta-all11-febbraio-ludienza-preliminare-per-41-indagati-su-spaccio-di-droga/1530527195/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/tribunale-137240.150x113.jpg" alt="Tribunale"></figure></a>
                                        <h4 class="argomento">Difetto di notifica</h4> 
                    <h2><a title="Spaccio di droga, slitta all&#8217;11 febbraio udienza preliminare per 41 indagati" href="https://www.primonumero.it/2018/09/slitta-all11-febbraio-ludienza-preliminare-per-41-indagati-su-spaccio-di-droga/1530527195/">Spaccio di droga, slitta all&#8217;11 febbraio udienza preliminare per 41 indagati</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Murales nel cortile dell&#8217;ora d&#8217;aria: colori ed emozioni in carcere" href="https://www.primonumero.it/2018/09/murales-nel-cortile-dellora-daria-colori-ed-emozioni-in-carcere/1530527102/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/murales-carcere-larino-137209.150x113.jpg" alt="murales-carcere-larino-137209"></figure></a>
                                        <h4 class="argomento">Larino</h4> 
                    <h2><a title="Murales nel cortile dell&#8217;ora d&#8217;aria: colori ed emozioni in carcere" href="https://www.primonumero.it/2018/09/murales-nel-cortile-dellora-daria-colori-ed-emozioni-in-carcere/1530527102/">Murales nel cortile dell&#8217;ora d&#8217;aria: colori ed emozioni in carcere</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Porta a Porta, appalto assegnato alla Giuliani. Il nuovo servizio partirà a gennaio" href="https://www.primonumero.it/2018/09/porta-a-porta-appalto-assegnato-alla-giuliani-il-nuovo-servizio-partira-a-gennaio/1530526935/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/borrelli-a-guglionesi-137161.150x113.jpg" alt="raccolta differenziata unione"></figure></a>
                                        <h4 class="argomento">Unione dei Comuni Basso Biferno</h4> 
                    <h2><a title="Porta a Porta, appalto assegnato alla Giuliani. Il nuovo servizio partirà a gennaio" href="https://www.primonumero.it/2018/09/porta-a-porta-appalto-assegnato-alla-giuliani-il-nuovo-servizio-partira-a-gennaio/1530526935/">Porta a Porta, appalto assegnato alla Giuliani. Il nuovo servizio partirà a gennaio</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Agli arresti domiciliari esce di casa e minaccia i vicini. Arrestato e portato in carcere" href="https://www.primonumero.it/2018/09/agli-arresti-domiciliari-esce-di-casa-e-minaccia-i-vicini-arrestato-e-portato-in-carcere/1530527002/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/polizia-133003.150x113.jpg" alt="Polizia"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Agli arresti domiciliari esce di casa e minaccia i vicini. Arrestato e portato in carcere" href="https://www.primonumero.it/2018/09/agli-arresti-domiciliari-esce-di-casa-e-minaccia-i-vicini-arrestato-e-portato-in-carcere/1530527002/">Agli arresti domiciliari esce di casa e minaccia i vicini. Arrestato e portato in carcere</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Un procuratore capo donna a Larino: il Csm sceglie un magistrato dell’Antimafia che smascherò l’inviato di Striscia" href="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/tribunale-131725.150x113.jpg" alt="Tribunale"></figure></a>
                                        <h4 class="argomento">Arriva da Bari</h4> 
                    <h2><a title="Un procuratore capo donna a Larino: il Csm sceglie un magistrato dell’Antimafia che smascherò l’inviato di Striscia" href="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/">Un procuratore capo donna a Larino: il Csm sceglie un magistrato dell’Antimafia che smascherò l’inviato di Striscia</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Giravolta meteo: l’autunno piomba di colpo, estate bye bye" href="https://www.primonumero.it/2018/09/giravolta-meteo-lautunno-piomba-di-colpo-estate-bye-bye/1530527262/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/borrelli-a-guglionesi-137257.150x113.jpg" alt="Borrelli a Guglionesi"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Giravolta meteo: l’autunno piomba di colpo, estate bye bye" href="https://www.primonumero.it/2018/09/giravolta-meteo-lautunno-piomba-di-colpo-estate-bye-bye/1530527262/">Giravolta meteo: l’autunno piomba di colpo, estate bye bye</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Processato per assenteismo e truffa, medico termolese assolto con formula piena dopo 6 anni" href="https://www.primonumero.it/2018/09/processato-per-assenteismo-e-truffa-medico-termolese-assolto-con-formula-piena-dopo-6-anni/1530527261/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2014/10/assenteismo-blitz-dei-nas-15480.150x113.jpg" alt="Assenteismo, blitz dei Nas"></figure></a>
                                        <h4 class="argomento">Calvari giidiziari</h4> 
                    <h2><a title="Processato per assenteismo e truffa, medico termolese assolto con formula piena dopo 6 anni" href="https://www.primonumero.it/2018/09/processato-per-assenteismo-e-truffa-medico-termolese-assolto-con-formula-piena-dopo-6-anni/1530527261/">Processato per assenteismo e truffa, medico termolese assolto con formula piena dopo 6 anni</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Assalto col taglierino e maschera alla Bper per 3mila euro. Si segue pista pugliese" href="https://www.primonumero.it/2018/09/assalto-alla-banca-bper-in-due-a-volto-coperto-ed-armati/1530527141/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/09/rapina-banca-bper-137229.150x113.jpg" alt="rapina-banca-bper-137229"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Assalto col taglierino e maschera alla Bper per 3mila euro. Si segue pista pugliese" href="https://www.primonumero.it/2018/09/assalto-alla-banca-bper-in-due-a-volto-coperto-ed-armati/1530527141/">Assalto col taglierino e maschera alla Bper per 3mila euro. Si segue pista pugliese</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Auto contro scooter in pieno centro, centauro trasportato all’ospedale" href="https://www.primonumero.it/2018/09/auto-contro-scooter-in-pieno-centro-centauro-trasportato-allospedale/1530527045/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/09/incidente-auto-contro-scooter-137195.316x176.jpg" alt="incidente-auto-contro-scooter-137195">  
 
  <h3>Auto contro scooter in pieno centro, centauro trasportato all’ospedale</h3>
  </a> </li>
<li> <a   title="I girasoli di Frà: la vita di Francesca Cappella, a 8 anni dalla sua scomparsa, in una favola illustrata" href="https://www.primonumero.it/2018/09/i-girasoli-di-fra-la-vita-di-francesca-cappella-a-8-anni-dalla-sua-scomparsa-in-una-favola-illustrata/1530525955/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/09/borrelli-a-guglionesi-136862.316x176.jpg" alt="favola Francesca Cappella">  
 
  <h3>I girasoli di Frà: la vita di Francesca Cappella, a 8 anni dalla sua scomparsa, in una favola illustrata</h3>
  </a> </li>
<li> <a   title="In tv sul Nove Cannavacciuolo a Termoli, i cuochi provetto alla prova televisiva" href="https://www.primonumero.it/2018/09/in-tv-sul-nove-cannavacciuolo-a-termoli-i-cuochi-provetto-alla-prova-televisiva/1530526101/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/08/o-mare-mio-136016.316x176.jpg" alt="o mare mio">  
 
  <h3>In tv sul Nove Cannavacciuolo a Termoli, i cuochi provetto alla prova televisiva</h3>
  </a> </li>
<li> <a   title="Movida violenta: all&#8217;alba rissa fra tre ragazzi nella strada dei pub. Indaga la Polizia" href="https://www.primonumero.it/2018/09/movida-violenta-allalba-rissa-fra-tre-ragazzi-nella-strada-dei-pub-indaga-la-polizia/1530527110/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/08/elena-135833.316x176.jpg" alt="polizia">  
 
  <h3>Movida violenta: all&#8217;alba rissa fra tre ragazzi nella strada dei pub. Indaga la Polizia</h3>
  </a> </li>
<li> <a   title="Dopo Liscione e Sente, a rischio pure ponte sulla Trignina: velocità ridotta e traffico vietato ai camion" href="https://www.primonumero.it/2018/09/dopo-liscione-e-sente-a-rischio-pure-ponte-sulla-trignina-velocita-ridotta-e-traffico-vietato-ai-camion/1530527052/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/09/borrelli-a-guglionesi-137198.316x176.jpg" alt="Trignina">  
 
  <h3>Dopo Liscione e Sente, a rischio pure ponte sulla Trignina: velocità ridotta e traffico vietato ai camion</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Sinarca un mese dopo il nubifragio" href="https://www.primonumero.it/fotogallery/sinarca-un-mese-dopo-lalluvione-tra-disastri-e-nuove-opere/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/09/sinarca-un-mese-dopo-136831.660x368.jpg" />  
 
  <h3>Sinarca un mese dopo il nubifragio</h3>
  </a> </li>
<li> <a   title="Sul treno dei desideri del Molise" href="https://www.primonumero.it/fotogallery/sul-treno-dei-desideri-del-molise/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/09/foto-treno-137012.660x368.jpg" />  
 
  <h3>Sul treno dei desideri del Molise</h3>
  </a> </li>
<li> <a   title="Discariche abusive in Basso Molise, la denuncia di ABM" href="https://www.primonumero.it/fotogallery/discariche-abusive-in-basso-molise-la-denuncia-di-abm/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/09/discariche-abusive-137121.660x368.jpg" />  
 
  <h3>Discariche abusive in Basso Molise, la denuncia di ABM</h3>
  </a> </li>
<li> <a   title="Maltempo sul Basso Molise" href="https://www.primonumero.it/fotogallery/maltempo-sul-basso-molise/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 50</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/08/casa-allagata-campomarino-135764.660x368.jpg" />  
 
  <h3>Maltempo sul Basso Molise</h3>
  </a> </li>
<li> <a   title="Ministro Lezzi a Guglionesi" href="https://www.primonumero.it/fotogallery/ministro-lezzi-a-guglionesi/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/09/ministro-lezzi-molise-136920.660x368.jpg" />  
 
  <h3>Ministro Lezzi a Guglionesi</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Camion si ribalta in tangenziale" href="https://www.primonumero.it/video/camion-si-ribalta-in-tangenziale/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/GT5Q4cAoKZU/0.jpg">  
 
  <h3>Camion si ribalta in tangenziale</h3>
  </a> </li>
<li> <a   title="Autobus strapieni, pericolo per gli studenti" href="https://www.primonumero.it/video/autobus-strapieni-pericolo-per-gli-studenti/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/UTGvFjZe03c/0.jpg">  
 
  <h3>Autobus strapieni, pericolo per gli studenti</h3>
  </a> </li>
<li> <a   title="Sinarca, un mese dopo" href="https://www.primonumero.it/video/sinarca-un-mese-dopo/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/XMWfh_jYUe4/0.jpg">  
 
  <h3>Sinarca, un mese dopo</h3>
  </a> </li>
<li> <a   title="Scaraventato a terra dal pullman e picchiato: lite tra migranti sulla Campobasso-Castellino" href="https://www.primonumero.it/video/scaraventato-a-terra-dal-pullman-e-picchiato-lite-tra-migranti-sulla-campobasso-castellino/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/1llku6_ShU8/0.jpg">  
 
  <h3>Scaraventato a terra dal pullman e picchiato: lite tra migranti sulla Campobasso-Castellino</h3>
  </a> </li>
<li> <a   title="Incidente mortale in A14" href="https://www.primonumero.it/video/incidente-mortale-in-a14/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/B8vyuiLweng/0.jpg">  
 
  <h3>Incidente mortale in A14</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,basso-molise,cronache,larino,antimafia,csm,procura,striscia-la-notizia,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_temporale_lieve.jpg"><br></td>
        <td class="temphot">29&deg;C</td>
        <td class="tempcold">20&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Ultimi scampoli d&#8217;estate, in arrivo correnti fredde autunnali" href="https://www.primonumero.it/2018/09/ultimi-scampoli-destate-in-arrivo-correnti-fredde-autunnali/1530527125/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2018/09/borrelli-a-guglionesi-137221.316x176.jpg" alt="Borrelli a Guglionesi"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Ultimi scampoli d&#8217;estate, in arrivo correnti fredde autunnali" href="https://www.primonumero.it/2018/09/ultimi-scampoli-destate-in-arrivo-correnti-fredde-autunnali/1530527125/">
					Ultimi scampoli d&#8217;estate, in arrivo correnti fredde autunnali                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2018/09/ultimi-scampoli-destate-in-arrivo-correnti-fredde-autunnali/1530527125/" data-text="Ultimi scampoli d&#8217;estate, in arrivo correnti fredde autunnali"></div>
</div>
            <div class="comment-now"><a title="Commenta Ultimi scampoli d&#8217;estate, in arrivo correnti fredde autunnali" href="https://www.primonumero.it/2018/09/ultimi-scampoli-destate-in-arrivo-correnti-fredde-autunnali/1530527125/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Calvari giidiziari</h3>
      <a class="post" title="Processato per assenteismo e truffa, medico termolese assolto con formula piena dopo 6 anni" href="https://www.primonumero.it/2018/09/processato-per-assenteismo-e-truffa-medico-termolese-assolto-con-formula-piena-dopo-6-anni/1530527261/">
      Processato per assenteismo e truffa, medico termolese assolto con formula piena dopo 6 anni      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Giravolta meteo: l&#8217;autunno piomba di colpo, estate bye bye" href="https://www.primonumero.it/2018/09/giravolta-meteo-lautunno-piomba-di-colpo-estate-bye-bye/1530527262/">
      Giravolta meteo: l&#8217;autunno piomba di colpo, estate bye bye      </a> </li>
        <li>
      <h3 class="argomento">Arriva da Bari</h3>
      <a class="post" title="Un procuratore capo donna a Larino: il Csm sceglie un magistrato dell’Antimafia che smascherò l’inviato di Striscia" href="https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/">
      Un procuratore capo donna a Larino: il Csm sceglie un magistrato dell’Antimafia che smascherò l’inviato di Striscia      </a> </li>
        <li>
      <h3 class="argomento">Moda e borgo</h3>
      <a class="post" title="Castel del Giudice protagonista del catalogo di moda del brand ‘Black Sheep Project’" href="https://www.primonumero.it/2018/09/castel-del-giudice-protagonista-del-catalogo-di-moda-del-brand-black-sheep-project/1530527232/">
      Castel del Giudice protagonista del catalogo di moda del brand ‘Black Sheep Project’      </a> </li>
        <li>
            <a class="post" title="Cursus honorum a 5 stelle" href="https://www.primonumero.it/2018/09/cursus-honorum-a-5-stelle/1530527130/">
      Cursus honorum a 5 stelle      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Amianto a due passi dalla città. L&#8217;Arpa chiede la bonifica, la Finanza sequestra il sito e il Comune sta a guardare" href="https://www.primonumero.it/2018/09/amianto-a-due-passi-dalla-citta-larpa-chiede-la-bonifica-la-finanza-sequestra-il-sito-e-il-comune-sta-a-guardare/1530527223/">
      Amianto a due passi dalla città. L&#8217;Arpa chiede la bonifica, la Finanza sequestra il sito e il Comune sta a guardare      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Marchio del Ministero per i presepi di Teberino: &#8220;Sono patrimonio culturale europeo&#8221;" href="https://www.primonumero.it/2018/09/marchio-del-ministero-per-i-presepi-di-teberino-sono-patrimonio-culturale-europeo/1530527191/">
      Marchio del Ministero per i presepi di Teberino: &#8220;Sono patrimonio culturale europeo&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Sempre aperta, sicura e self service: la nuova isola ecologica contro l&#8217;abbandono selvaggio di rifiuti" href="https://www.primonumero.it/2018/09/sempre-aperta-sicura-e-self-service-la-nuova-isola-ecologica-contro-labbandono-selvaggio-di-rifiuti/1530527163/">
      Sempre aperta, sicura e self service: la nuova isola ecologica contro l&#8217;abbandono selvaggio di rifiuti      </a> </li>
        <li>
      <h3 class="argomento">Il post emergenza</h3>
      <a class="post" title="Sisma, &#8220;via le persone dalle tende&#8221;. Contributi per l&#8217;autonoma sistemazione degli sfollati" href="https://www.primonumero.it/2018/09/sisma-via-le-persone-dalle-tende-contributi-per-lautonoma-sistemazione-degli-sfollati/1530527167/">
      Sisma, &#8220;via le persone dalle tende&#8221;. Contributi per l&#8217;autonoma sistemazione degli sfollati      </a> </li>
        <li>
      <h3 class="argomento">Termoli: il numeratore dà i numeri</h3>
      <a class="post" title="Code infinite al Pass-Cup dell&#8217;ospedale: ore di attesa e nessuna spiegazione sui numeri" href="https://www.primonumero.it/2018/09/code-infinite-al-pass-cup-dellospedale-ore-di-attesa-e-nessuna-spiegazione-sui-numeri/1530527165/">
      Code infinite al Pass-Cup dell&#8217;ospedale: ore di attesa e nessuna spiegazione sui numeri      </a> </li>
        <li>
      <h3 class="argomento">Casacalenda</h3>
      <a class="post" title="Si rinnova la devozione alla Madonna della Difesa, in tanti al Santuario diocesano" href="https://www.primonumero.it/2018/09/si-rinnova-la-devozione-alla-madonna-della-difesa-in-tanti-al-santuario-diocesano/1530527138/">
      Si rinnova la devozione alla Madonna della Difesa, in tanti al Santuario diocesano      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Assalto col taglierino e maschera alla Bper per 3mila euro. Si segue pista pugliese" href="https://www.primonumero.it/2018/09/assalto-alla-banca-bper-in-due-a-volto-coperto-ed-armati/1530527141/">
      Assalto col taglierino e maschera alla Bper per 3mila euro. Si segue pista pugliese      </a> </li>
        <li>
      <h3 class="argomento">3a Giornata</h3>
      <a class="post" title="Le termolesi fanno poker, doppio successo ricco di gol" href="https://www.primonumero.it/2018/09/le-termolesi-fanno-poker-doppio-successo-ricco-di-gol/1530527123/">
      Le termolesi fanno poker, doppio successo ricco di gol      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Ultimi scampoli d&#8217;estate, in arrivo correnti fredde autunnali" href="https://www.primonumero.it/2018/09/ultimi-scampoli-destate-in-arrivo-correnti-fredde-autunnali/1530527125/">
      Ultimi scampoli d&#8217;estate, in arrivo correnti fredde autunnali      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Palazzo anni &#8217;70 trasformato in opera d&#8217;arte: il centro riscopre il bello. &#8220;L&#8217;ispirazione? Barcellona e Gaudì&#8221;" href="https://www.primonumero.it/2018/09/palazzo-anni-70-trasformato-in-opera-darte-il-centro-riscopre-il-bello/1530526362/">
      Palazzo anni &#8217;70 trasformato in opera d&#8217;arte: il centro riscopre il bello. &#8220;L&#8217;ispirazione? Barcellona e Gaudì&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Tendenze</h3>
      <a class="post" title="Instagram, il social che spopola. L’esperto: “Gli utenti ricordano più ciò che vedono che ciò che leggono”" href="https://www.primonumero.it/2018/09/instagram-il-social-che-spopola-lesperto-gli-utenti-ricordano-piu-cio-che-vedono-che-cio-che-leggono/1530526822/">
      Instagram, il social che spopola. L’esperto: “Gli utenti ricordano più ciò che vedono che ciò che leggono”      </a> </li>
        <li>
      <h3 class="argomento">Serie D</h3>
      <a class="post" title="Festa Campobasso: prima vittoria contro il Francavilla. Secondo ko di fila per Isernia e Agnonese" href="https://www.primonumero.it/2018/09/festa-campobasso-prima-vittoria-contro-il-francavilla-secondo-ko-di-fila-per-isernia-e-agnonese/1530527101/">
      Festa Campobasso: prima vittoria contro il Francavilla. Secondo ko di fila per Isernia e Agnonese      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Caldo record nel primo fine settimana d’autunno: spiagge affollate per l’ultima tintarella" href="https://www.primonumero.it/2018/09/caldo-record-nel-primo-fine-settimana-dautunno-spiagge-affollate-per-lultima-tintarella/1530527067/">
      Caldo record nel primo fine settimana d’autunno: spiagge affollate per l’ultima tintarella      </a> </li>
        <li>
            <a class="post" title="Portafogli smarrito vicino al Punto, ritrovato con la collaborazione della Polizia" href="https://www.primonumero.it/2018/09/portafogli-smarrito-al-punto-sos-per-riavere-i-documenti/1530527097/">
      Portafogli smarrito vicino al Punto, ritrovato con la collaborazione della Polizia      </a> </li>
        <li>
            <a class="post" title="D’Egidio: &#8220;Legge per l’editoria, serve un iter veloce per un settore in forte crisi&#8221;" href="https://www.primonumero.it/2018/09/degidio-legge-per-leditoria-sere-un-iter-veloce-per-un-settore-in-forte-crisi/1530527095/">
      D’Egidio: &#8220;Legge per l’editoria, serve un iter veloce per un settore in forte crisi&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="L&#8217;ex deposito Enel di via Gazzani cade a pezzi, ma per i giudici non si può abbattere: &#8220;C&#8217;è interesse storico&#8221;" href="https://www.primonumero.it/2018/09/lex-deposito-enel-di-via-gazzani-cade-a-pezzi-ma-per-i-giudici-non-si-puo-abbattere-ce-interesse-storico/1530527063/">
      L&#8217;ex deposito Enel di via Gazzani cade a pezzi, ma per i giudici non si può abbattere: &#8220;C&#8217;è interesse storico&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Calcio a 5: sconfitta ‘leggera’ per la Chaminade Campobasso, ko per un punto" href="https://www.primonumero.it/2018/09/calcio-a-5-sconfitta-leggera-per-la-chaminade-campobasso-ko-per-un-punto/1530527075/">
      Calcio a 5: sconfitta ‘leggera’ per la Chaminade Campobasso, ko per un punto      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="I girasoli di Frà: la vita di Francesca Cappella, a 8 anni dalla sua scomparsa, in una favola illustrata" href="https://www.primonumero.it/2018/09/i-girasoli-di-fra-la-vita-di-francesca-cappella-a-8-anni-dalla-sua-scomparsa-in-una-favola-illustrata/1530525955/">
      I girasoli di Frà: la vita di Francesca Cappella, a 8 anni dalla sua scomparsa, in una favola illustrata      </a> </li>
        <li>
      <h3 class="argomento">La nomina del capo della Protezione civile</h3>
      <a class="post" title="Terremoto in Basso Molise, Toma come Iorio: è commissario alla ricostruzione" href="https://www.primonumero.it/2018/09/sisma-in-basso-molise-il-capo-della-protezione-civile-nomina-il-commissario-delegato/1530527056/">
      Terremoto in Basso Molise, Toma come Iorio: è commissario alla ricostruzione      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="Camminata della salute, appuntamento in viale Pietravalle" href="https://www.primonumero.it/2018/09/camminata-della-salute-appuntamento-in-viale-pietravalle/1530526668/">
      Camminata della salute, appuntamento in viale Pietravalle      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Periferie abbandonate: marciapiedi come percorsi di guerra. Incolumità pubblica a rischio" href="https://www.primonumero.it/2018/09/periferie-abbandonate-marciapiedi-come-percorsi-di-guerra-incolumita-pubblica-a-rischio/1530526274/">
      Periferie abbandonate: marciapiedi come percorsi di guerra. Incolumità pubblica a rischio      </a> </li>
        <li>
      <h3 class="argomento">Rimini</h3>
      <a class="post" title="Torneo nazionale pallapugno: il Molise batte la Puglia e si piazza al 7° posto" href="https://www.primonumero.it/2018/09/torneo-nazionale-pallapugno-il-molise-batte-la-puglia-e-si-piazza-al-7-posto/1530527041/">
      Torneo nazionale pallapugno: il Molise batte la Puglia e si piazza al 7° posto      </a> </li>
        <li>
      <h3 class="argomento">Viabilità precaria</h3>
      <a class="post" title="Dopo Liscione e Sente, a rischio pure ponte sulla Trignina: velocità ridotta e traffico vietato ai camion" href="https://www.primonumero.it/2018/09/dopo-liscione-e-sente-a-rischio-pure-ponte-sulla-trignina-velocita-ridotta-e-traffico-vietato-ai-camion/1530527052/">
      Dopo Liscione e Sente, a rischio pure ponte sulla Trignina: velocità ridotta e traffico vietato ai camion      </a> </li>
        <li>
            <a class="post" title="Buon compleanno Jacopo Pio Perfetto!" href="https://www.primonumero.it/2018/09/buon-compleanno-jacopo-pio-perfetto/1530527044/">
      Buon compleanno Jacopo Pio Perfetto!      </a> </li>
        <li>
      <h3 class="argomento">Colletorto</h3>
      <a class="post" title="Tanti auguri a Ilaria Simone!" href="https://www.primonumero.it/2018/09/tanti-auguri-a-ilaria-simone/1530527037/">
      Tanti auguri a Ilaria Simone!      </a> </li>
        <li>
      <h3 class="argomento">Senso/50</h3>
      <a class="post" title="Counseling “liquido”. Consumo e abuso di una professione sanitaria" href="https://www.primonumero.it/2018/09/counseling-liquido-consumo-e-abuso-di-una-professione-sanitaria/1530527014/">
      Counseling “liquido”. Consumo e abuso di una professione sanitaria      </a> </li>
        <li>
      <h3 class="argomento">Portocannone</h3>
      <a class="post" title="Buon compleanno Domenico Di Paolo!" href="https://www.primonumero.it/2018/09/buon-compleanno-domenico-di-paolo/1530527026/">
      Buon compleanno Domenico Di Paolo!      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Imprese alimentari all&#8217;estero, due giorni di incontri a Termoli per promuovere le attività" href="https://www.primonumero.it/2018/09/imprese-alimentari-allestero-due-giorni-di-incontri-a-termoli-per-promuovere-le-attivita/1530527032/">
      Imprese alimentari all&#8217;estero, due giorni di incontri a Termoli per promuovere le attività      </a> </li>
        <li>
      <h3 class="argomento">Riccia</h3>
      <a class="post" title="Tentato omicidio a Riccia: la Procura vuole in cella i due indagati, il Riesame dice “no”" href="https://www.primonumero.it/2018/09/tentato-omicidio-a-riccia-la-procura-vuole-in-cella-i-due-indagati-il-riesame-dice-no/1530527025/">
      Tentato omicidio a Riccia: la Procura vuole in cella i due indagati, il Riesame dice “no”      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Stadio agibile, campionato salvo. Maio: &#8220;Fatti tutti i lavori di adeguamento&#8221;" href="https://www.primonumero.it/2018/09/stadio-agibile-campionato-salvo-maio-fatti-tutti-i-lavori-di-adeguamento/1530527013/">
      Stadio agibile, campionato salvo. Maio: &#8220;Fatti tutti i lavori di adeguamento&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Unione dei Comuni Basso Biferno</h3>
      <a class="post" title="Porta a Porta, appalto assegnato alla Giuliani. Il nuovo servizio partirà a gennaio" href="https://www.primonumero.it/2018/09/porta-a-porta-appalto-assegnato-alla-giuliani-il-nuovo-servizio-partira-a-gennaio/1530526935/">
      Porta a Porta, appalto assegnato alla Giuliani. Il nuovo servizio partirà a gennaio      </a> </li>
        <li>
      <h3 class="argomento">Da Sulmona a Isernia</h3>
      <a class="post" title="Transiberiana d&#8217;Italia: il treno dei desideri. Nel 2018 ventimila passeggeri e 55 corse" href="https://www.primonumero.it/2018/09/transiberiana-ditalia-il-treno-dei-desideri-nel-2018-ventimila-passeggeri-e-55-corse/1530526485/">
      Transiberiana d&#8217;Italia: il treno dei desideri. Nel 2018 ventimila passeggeri e 55 corse      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Crisi cinghiale, Legambiente Molise chiede alla Regione un piano di gestione e di controllo della specie" href="https://www.primonumero.it/2018/09/crisi-cinghiale-legambiente-molise-chiede-alla-regione-un-piano-di-gestione-e-di-controllo-della-specie/1530526993/">
      Crisi cinghiale, Legambiente Molise chiede alla Regione un piano di gestione e di controllo della specie      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="&#8220;Il ruolo dell&#8217;avvocato nella società e nella costituzione&#8221;, al convegno il presidente del Consiglio Nazionale Forense" href="https://www.primonumero.it/2018/09/il-ruolo-dellavvocato-nella-societa-e-nella-costituzione-al-convegno-il-presidente-del-consiglio-nazionale-forense/1530526987/">
      &#8220;Il ruolo dell&#8217;avvocato nella società e nella costituzione&#8221;, al convegno il presidente del Consiglio Nazionale Forense      </a> </li>
        <li>
      <h3 class="argomento">Aziende in crisi</h3>
      <a class="post" title="Lavoro, Uil Molise: &#8220;Più ammortizzatori sociali in attesa della ripresa produttiva&#8221;" href="https://www.primonumero.it/2018/09/lavoro-uil-molise-piu-ammortizzatori-sociali-in-attesa-della-ripresa-produttiva/1530526986/">
      Lavoro, Uil Molise: &#8220;Più ammortizzatori sociali in attesa della ripresa produttiva&#8221;      </a> </li>
        <li>
            <a class="post" title="L&#8217;Aperitivo Socievole di &#8220;Mai più sole &#8211; Non Una di Meno&#8221;" href="https://www.primonumero.it/2018/09/laperitivo-socievole-di-mai-piu-sole-non-una-di-meno/1530526984/">
      L&#8217;Aperitivo Socievole di &#8220;Mai più sole &#8211; Non Una di Meno&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Il primo giorno di scuola: l&#8217;accoglienza ai nuovi iscritti all&#8217;Alfano e al Perrotta" href="https://www.primonumero.it/2018/09/il-primo-giorno-di-scuola-laccoglienza-ai-nuovi-iscritti-allalfano-e-al-perrotta/1530526972/">
      Il primo giorno di scuola: l&#8217;accoglienza ai nuovi iscritti all&#8217;Alfano e al Perrotta      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Perquisiti per la rapina del rolex ma la polizia scopre altro. E l&#8217;inchiesta diventa top secret" href="https://www.primonumero.it/2018/09/perquisiti-per-la-rapina-del-rolex-ma-la-polizia-scopre-altro-e-linchiesta-diventa-top-secret/1530526921/">
      Perquisiti per la rapina del rolex ma la polizia scopre altro. E l&#8217;inchiesta diventa top secret      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Reso noto il calendario di C2, per gli Hammers debutto in casa contro Salerno" href="https://www.primonumero.it/2018/09/reso-noto-il-calendario-di-c2-per-gli-hammers-debutto-in-casa-contro-salerno/1530526970/">
      Reso noto il calendario di C2, per gli Hammers debutto in casa contro Salerno      </a> </li>
        <li>
            <a class="post" title="San Pio" href="https://www.primonumero.it/2018/09/san-pio/1530526845/">
      San Pio      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Comunali, centrodestra e centrosinistra alla ricerca dell&#8217;unità. M5S dice no ad alleanza con Lega" href="https://www.primonumero.it/2018/09/comunali-centrodestra-e-centrosinistra-alla-ricerca-dellunita-m5s-dice-no-ad-alleanza-con-lega/1530525488/">
      Comunali, centrodestra e centrosinistra alla ricerca dell&#8217;unità. M5S dice no ad alleanza con Lega      </a> </li>
        <li>
      <h3 class="argomento">Isole Tremiti</h3>
      <a class="post" title="Tanti auguri a Cinzia Francesca e Alberto!" href="https://www.primonumero.it/2018/09/tanti-auguri-a-cinzia-francesca-e-alberto/1530526892/">
      Tanti auguri a Cinzia Francesca e Alberto!      </a> </li>
        <li>
            <a class="post" title="Tanti auguri agli sposi Maria Grazia e Matteo!" href="https://www.primonumero.it/2018/09/tanti-auguri-agli-sposi-maria-grazia-e-matteo/1530525998/">
      Tanti auguri agli sposi Maria Grazia e Matteo!      </a> </li>
        <li>
      <h3 class="argomento">Onorificenze</h3>
      <a class="post" title="Medaglie d’onore al merito e lettere di apprezzamento per cinque Carabinieri molisani" href="https://www.primonumero.it/2018/09/medaglie-donore-al-merito-e-lettere-di-apprezzamento-per-cinque-carabinieri-molisani/1530526951/">
      Medaglie d’onore al merito e lettere di apprezzamento per cinque Carabinieri molisani      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Spariti i soldi per le periferie, accuse bipartisan contro M5S: &#8220;Irresponsabili&#8221;" href="https://www.primonumero.it/2018/09/zero-soldi-per-le-periferie-in-comune-proteste-bipartisan-contro-m5s-irresponsabili/1530526905/">
      Spariti i soldi per le periferie, accuse bipartisan contro M5S: &#8220;Irresponsabili&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Da Buenos Aires</h3>
      <a class="post" title="50 argentini visitano il Molise. Oggi hanno apprezzato il Museo dei Misteri" href="https://www.primonumero.it/2018/09/50-argentini-visitano-il-molise-oggi-hanno-apprezzato-il-museo-dei-misteri/1530526927/">
      50 argentini visitano il Molise. Oggi hanno apprezzato il Museo dei Misteri      </a> </li>
        <li>
            <a class="post" title="Nuovo Cinema Paradiso" href="https://www.primonumero.it/2018/09/nuovo-cinema-paradiso/1530526924/">
      Nuovo Cinema Paradiso      </a> </li>
        <li>
            <a class="post" title="E che non Termoli l&#8217;estate" href="https://www.primonumero.it/2018/09/e-che-non-termoli-lestate/1530526919/">
      E che non Termoli l&#8217;estate      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Otto cuccioli cercano casa, nuove famiglie per i cagnolini" href="https://www.primonumero.it/2018/09/otto-cuccioli-cercano-casa-nuove-famiglie-per-i-cagnolini/1530526883/">
      Otto cuccioli cercano casa, nuove famiglie per i cagnolini      </a> </li>
        <li>
      <h3 class="argomento">Ospedale Cardarelli</h3>
      <a class="post" title="Cadavere profanato in obitorio: dito mozzato a una salma. 4 anni dopo Asrem condannata al risarcimento" href="https://www.primonumero.it/2018/09/cadavere-profanato-in-obitorio-dito-mozzato-a-una-salma-4-anni-dopo-asrem-condannata-al-risarcimento/1530526873/">
      Cadavere profanato in obitorio: dito mozzato a una salma. 4 anni dopo Asrem condannata al risarcimento      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Fiat, rinnovo della Rls. Uilm: &#8220;Lavoriamo per migliorare la sicurezza&#8221;" href="https://www.primonumero.it/2018/09/fiat-rinnovo-della-rls-uilm-lavoriamo-per-il-miglioramento-della-sicurezza/1530526877/">
      Fiat, rinnovo della Rls. Uilm: &#8220;Lavoriamo per migliorare la sicurezza&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Vertenza Pianeta, pericolo rientrato: metà degli esuberi si licenzia, gli altri restano con la solidarietà dei colleghi" href="https://www.primonumero.it/2018/09/vertenza-pianeta-pericolo-rientrato-meta-degli-esuberi-si-licenzia-gli-altri-restano-con-la-solidarieta-dei-colleghi/1530526875/">
      Vertenza Pianeta, pericolo rientrato: metà degli esuberi si licenzia, gli altri restano con la solidarietà dei colleghi      </a> </li>
        <li>
      <h3 class="argomento">Ricostruzione</h3>
      <a class="post" title="Post-sisma: in arrivo 3,6 mln di euro per le scuole molisane. Bussetti: “La sicurezza prima di tutto”" href="https://www.primonumero.it/2018/09/post-sisma-in-arrivo-36-mln-di-euro-per-le-scuole-molisane-bussetti-la-sicurezza-prima-di-tutto/1530526871/">
      Post-sisma: in arrivo 3,6 mln di euro per le scuole molisane. Bussetti: “La sicurezza prima di tutto”      </a> </li>
        <li>
      <h3 class="argomento">Campomarino</h3>
      <a class="post" title="Caos autobus pieni, dopo la nostra denuncia l&#8217;Atm corre ai ripari: arriva il pullman a due piani" href="https://www.primonumero.it/2018/09/caos-autobus-pieni-latm-corre-ai-ripari-arriva-il-pullman-a-due-piani/1530526842/">
      Caos autobus pieni, dopo la nostra denuncia l&#8217;Atm corre ai ripari: arriva il pullman a due piani      </a> </li>
        <li>
      <h3 class="argomento">Basso Molise</h3>
      <a class="post" title="Acquedotto Molisano centrale, iniziati i lavori per il grande serbatoio. A inizio 2019 la consegna dell&#8217;opera" href="https://www.primonumero.it/2018/09/acquedotto-molisano-centrale-iniziati-i-lavori-per-il-grande-serbatoio-a-inizio-2019-la-consegna-dellopera/1530526848/">
      Acquedotto Molisano centrale, iniziati i lavori per il grande serbatoio. A inizio 2019 la consegna dell&#8217;opera      </a> </li>
        <li>
      <h3 class="argomento">Le Amministrative di maggio</h3>
      <a class="post" title="M5S e una lista civica con i delusi del centrosinistra: prove di larghe intese alle Comunali" href="https://www.primonumero.it/2018/09/m5s-e-una-lista-civica-con-i-delusi-del-centrosinistra-prove-di-larghe-intese-alle-comunali/1530526850/">
      M5S e una lista civica con i delusi del centrosinistra: prove di larghe intese alle Comunali      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Fotografie storiche e poesie in vernacolo per onorare la città nel libro ‘Aria d’Antico’" href="https://www.primonumero.it/2018/09/fotografie-storiche-e-poesie-in-vernacolo-per-onorare-la-citta-nel-libro-aria-dantico/1530526849/">
      Fotografie storiche e poesie in vernacolo per onorare la città nel libro ‘Aria d’Antico’      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Dal &#8216;battesimo&#8217; con la neve record all&#8217;emergenza terremoto: &#8220;Due anni intensi e gratificanti&#8221;. La comandante dei vigili del fuoco lascia il Molise" href="https://www.primonumero.it/2018/09/dal-battesimo-con-la-neve-record-allemergenza-terremoto-due-anni-intensi-e-gratificanti-la-comandante-dei-vigili-del-fuoco-lascia-il-molise/1530526833/">
      Dal &#8216;battesimo&#8217; con la neve record all&#8217;emergenza terremoto: &#8220;Due anni intensi e gratificanti&#8221;. La comandante dei vigili del fuoco lascia il Molise      </a> </li>
        <li>
      <h3 class="argomento">Delegazione di Campobasso</h3>
      <a class="post" title="Accademia Italiana della Cucina, esperti a confronto sui funghi commestibili e passaggio di consegne" href="https://www.primonumero.it/2018/09/accademia-italiana-della-cucina-passaggio-di-consegne-per-la-delegazione-molisana/1530526660/">
      Accademia Italiana della Cucina, esperti a confronto sui funghi commestibili e passaggio di consegne      </a> </li>
        <li>
      <h3 class="argomento">La proposta</h3>
      <a class="post" title="Il record di disoccupati e l&#8217;autonomia: “L&#8217;agonia del Molise è un&#8217;emergenza. È ora di chiudere la Regione”" href="https://www.primonumero.it/2018/09/il-record-di-disoccupati-e-lautonomia-lagonia-del-molise-e-unemergenza-e-ora-di-chiudere-la-regione/1530526382/">
      Il record di disoccupati e l&#8217;autonomia: “L&#8217;agonia del Molise è un&#8217;emergenza. È ora di chiudere la Regione”      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Differenziata, sacchetti per l&#8217;organico prima scoloriti ora rotti. Pioggia di segnalazioni in Comune" href="https://www.primonumero.it/2018/09/differenziata-sacchetti-per-lorganico-prima-scoloriti-ora-rotti-pioggia-di-segnalazioni-in-comune/1530526762/">
      Differenziata, sacchetti per l&#8217;organico prima scoloriti ora rotti. Pioggia di segnalazioni in Comune      </a> </li>
        <li>
      <h3 class="argomento">Inciviltà</h3>
      <a class="post" title="Discariche abusive e materiali pericolosi. In Basso Molise è allarme rifiuti tossici" href="https://www.primonumero.it/2018/09/discariche-abusive-e-materiali-pericolosi-una-piaga-senza-fine-la-denuncia-di-ambiente-basso-molise/1530526804/">
      Discariche abusive e materiali pericolosi. In Basso Molise è allarme rifiuti tossici      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="La &#8220;Punto di valore&#8221; ricomincia le attività: sabato 29 le audizioni" href="https://www.primonumero.it/2018/09/la-punto-di-valore-ricomincia-le-attivita-sabato-29-le-audizioni/1530526791/">
      La &#8220;Punto di valore&#8221; ricomincia le attività: sabato 29 le audizioni      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Rapinato dal Rolex in pieno centro, perquisizioni in corso: la Polizia setaccia alcune abitazioni" href="https://www.primonumero.it/2018/09/rapinato-dal-rolex-in-pieno-centro-perquisizioni-in-corso-la-polizia-setaccia-alcune-abitazioni/1530526790/">
      Rapinato dal Rolex in pieno centro, perquisizioni in corso: la Polizia setaccia alcune abitazioni      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Turisti da Milano e dall&#8217;America alla scoperta del Borgo termolese" href="https://www.primonumero.it/2018/09/turisti-da-milano-e-dallamerica-alla-scoperta-del-borgo-termolese/1530526787/">
      Turisti da Milano e dall&#8217;America alla scoperta del Borgo termolese      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.primonumero.it/2018/09/un-procuratore-capo-donna-a-larino-il-csm-sceglie-un-magistrato-dellantimafia-che-smaschero-linviato-di-striscia/1530527221/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1533216648'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
