<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>A tu per tu con i “Riserva Moac”: la folk-rock band con il Molise nel cuore</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151229.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151229.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151229.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151229.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151229.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Intervista al cantante della band molisana Riserva Moac alla scoperta del nuovo disco che si intitola &#039;Tintilia Gran Riserva&#039;"/>
<link rel="canonical" href="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A tu per tu con i “Riserva Moac”: la folk-rock band con il Molise nel cuore" />
<meta property="og:description" content="Intervista al cantante della band molisana Riserva Moac alla scoperta del nuovo disco che si intitola &#039;Tintilia Gran Riserva&#039;" />
<meta property="og:url" content="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="album" />
<meta property="article:tag" content="band" />
<meta property="article:tag" content="folk" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="Riserva Moac" />
<meta property="article:tag" content="rock" />
<meta property="article:tag" content="Tintilia Gran Riserva" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-06-01T18:15:52+02:00" />
<meta property="article:modified_time" content="2019-05-31T19:29:19+02:00" />
<meta property="og:updated_time" content="2019-05-31T19:29:19+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Intervista al cantante della band molisana Riserva Moac alla scoperta del nuovo disco che si intitola &#039;Tintilia Gran Riserva&#039;" />
<meta name="twitter:title" content="A tu per tu con i “Riserva Moac”: la folk-rock band con il Molise nel cuore" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore Feed dei commenti" href="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='http://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1555678960' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1555684339' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530561389' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F06%2Fa-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore%2F1530561389%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F06%2Fa-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore%2F1530561389%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Roberta Morrone',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="http://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="http://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<!--<link rel="manifest" href="--><!--/img/favicon/manifest.json">-->
<link rel="mask-icon" href="http://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="http://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="http://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530561389 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' data-dimensions="10x10"></div>



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' data-dimensions="10x10"></div>

 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Sbrocca: &#8220;Roberti coniglio, ha paura e lancia calunnie. Al ballottaggio siamo zero a zero e non ci sarà nessuna anatra zoppa&#8221;" href="https://www.primonumero.it/2019/06/sbrocca-roberti-coniglio-ha-paura-da-lui-calunnie-al-ballottaggio-siamo-zero-a-zero-e-non-ci-sara-nessuna-anatra-zoppa/1530561984/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/06/sbrocca-sagoma-roberti-151442.660x368.jpg" alt="Sbrocca sagoma Roberti"></figure>
      </a>
            <header> <h4 class="argomento">La campagna elettorale s'infiamma</h4>           <h2><a title="Sbrocca: &#8220;Roberti coniglio, ha paura e lancia calunnie. Al ballottaggio siamo zero a zero e non ci sarà nessuna anatra zoppa&#8221;" href="https://www.primonumero.it/2019/06/sbrocca-roberti-coniglio-ha-paura-da-lui-calunnie-al-ballottaggio-siamo-zero-a-zero-e-non-ci-sara-nessuna-anatra-zoppa/1530561984/">Sbrocca: &#8220;Roberti coniglio, ha paura e lancia calunnie. Al ballottaggio siamo zero a zero e non ci sarà nessuna anatra zoppa&#8221;</a> <a class="mm-link" title="https://www.primonumero.it/2019/06/sbrocca-roberti-coniglio-ha-paura-da-lui-calunnie-al-ballottaggio-siamo-zero-a-zero-e-non-ci-sara-nessuna-anatra-zoppa/1530561984/"  href="https://www.primonumero.it/2019/06/sbrocca-roberti-coniglio-ha-paura-da-lui-calunnie-al-ballottaggio-siamo-zero-a-zero-e-non-ci-sara-nessuna-anatra-zoppa/1530561984/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore" href="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151229.660x368.jpg" alt="album Riserva Moac"></figure>
      </a>
            <header> <h4 class="argomento">Nuovo album</h4>           <h2><a title="A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore" href="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/">A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Salvini in piazza tra fan e contestatori. &#8220;Il Sud non si vende&#8221;. Il ministro: &#8220;Ti voglio bene&#8221;" href="https://www.primonumero.it/2019/06/salvini-in-piazza-tra-fan-e-contestatori-il-sud-non-si-vende-il-ministro-ti-voglio-bene/1530561966/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2019/06/matteo-151432.660x368.jpg" alt="Salvini a Campobasso 1 giugno 2019"></figure>
      </a>
            <header> <h4 class="argomento">Campobasso verso il ballottaggio</h4>           <h2><a title="Salvini in piazza tra fan e contestatori. &#8220;Il Sud non si vende&#8221;. Il ministro: &#8220;Ti voglio bene&#8221;" href="https://www.primonumero.it/2019/06/salvini-in-piazza-tra-fan-e-contestatori-il-sud-non-si-vende-il-ministro-ti-voglio-bene/1530561966/">Salvini in piazza tra fan e contestatori. &#8220;Il Sud non si vende&#8221;. Il ministro: &#8220;Ti voglio bene&#8221;</a> <a class="mm-link" title="Salvini in piazza tra fan e contestatori. &#8220;Il Sud non si vende&#8221;. Il ministro: &#8220;Ti voglio bene&#8221;"  href="https://www.primonumero.it/2019/06/salvini-in-piazza-tra-fan-e-contestatori-il-sud-non-si-vende-il-ministro-ti-voglio-bene/1530561966/">video</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="M5S, nuovo piano per i vigili urbani: &#8220;Se vinciamo, l&#8217;avviso per il comandante&#8221;. Giunta a 4: &#8220;Non escludiamo i tecnici&#8221;" href="https://www.primonumero.it/2019/06/m5s-prepara-la-riorganizzazione-dei-vigili-urbani-se-vinciamo-lavviso-per-il-nuovo-comandante/1530561957/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2018/07/janus-river-133862.660x368.jpg" alt="Vigili urbani Campobasso"></figure>
      </a>
            <header> <h4 class="argomento">Il ballottaggio a Campobasso</h4>           <h2><a title="M5S, nuovo piano per i vigili urbani: &#8220;Se vinciamo, l&#8217;avviso per il comandante&#8221;. Giunta a 4: &#8220;Non escludiamo i tecnici&#8221;" href="https://www.primonumero.it/2019/06/m5s-prepara-la-riorganizzazione-dei-vigili-urbani-se-vinciamo-lavviso-per-il-nuovo-comandante/1530561957/">M5S, nuovo piano per i vigili urbani: &#8220;Se vinciamo, l&#8217;avviso per il comandante&#8221;. Giunta a 4: &#8220;Non escludiamo i tecnici&#8221;</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Salvini in piazza a Campobasso tra fan e contestatori" href="https://www.primonumero.it/video/salvini-in-piazza-a-campobasso-tra-fan-e-contestatori/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/4GFFoUkw2wI/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Salvini in piazza a Campobasso tra fan e contestatori" href="https://www.primonumero.it/video/salvini-in-piazza-a-campobasso-tra-fan-e-contestatori/">
          Salvini in piazza a Campobasso tra fan e contestatori          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/atessa">Atessa</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campolieto">Campolieto</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castel-san-vincenzo">Castel San Vincenzo</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/gildone">Gildone</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montaquila">Montaquila</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/pietracupa">Pietracupa</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roccavivara">Roccavivara</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="http://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="http://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=ecfbfeae38" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	
		        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Nuovo album</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Autore" rel="author">Nicola Cappella</a>
		        
         -  01 Giugno 2019 - 18:15</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/album/" rel="tag">album</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/band/" rel="tag">band</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/folk/" rel="tag">folk</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/musica/" rel="tag">musica</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/riserva-moac/" rel="tag">Riserva Moac</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/rock/" rel="tag">rock</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/tintilia-gran-riserva/" rel="tag">Tintilia Gran Riserva</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/fabrizio-russo/" rel="tag">Fabrizio Russo</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/bojano/" rel="tag">Bojano</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151229.660x368.jpg" alt="album Riserva Moac">                    			        </figure>
                    
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/" data-shortlink="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/" data-title="A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Sonorità tipicamente folk, contaminazioni celtiche e balcaniche, strumenti etno e popolari, testi carichi di impegno sociale ed energia a mille: tutto questo e tanto altro ancora sono i <strong>“Riserva Moac”</strong>, celebre band con quattro dischi all’attivo, l’ultimo dei quali -Tintilia gran riserva – uscito pochi giorni fa.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Molisani (di Bojano e paesi limitrofi), i Riserva Moac hanno all’attivo anni di tour in giro per l’Italia e l’Europa</strong> – con una parentesi oltreoceano nel Massachusets -, partecipazioni a grandi festival e svariate collaborazioni con artisti di grande calibro. <strong>Un pezzo di Molise a spasso nel mondo</strong>, quel mondo di cui tutti noi siamo ospiti come cantano nel loro ultimo disco, un concept album legato alla causa ecologista, alle problematiche sociali e ambientali che rischiano di falcidiare questo pianeta.</p>          
<!--	   -->
	           
	           
	           

          
<p>Abbiamo incontrato il <strong>cantante Fabrizio Russo </strong>per raccontarci di questa band nata nel 2003, delle sue opere e del disco uscito pochi giorni fa le cui canzoni andranno a costituire l’ossatura delle setlist dei concerti che terranno durante l’estate. Non sono mancate riflessioni sul mondo della musica, sulla situazione odierna del mercato discografico minacciato dalla diffusione della banda larga e dello streaming – spesso illegale – e, tema immancabile, considerazioni, dubbi e paure riguardo il futuro della musica dal vivo.</p>          
<!--	   -->
	           
	           
	           

          
<p> </p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Fabrizio, siete una band molisana con anni di successo, tour prestigiosi e dischi di eccellente qualità densi di tematiche delicate. Come nasce la Riserva Moac?</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Nasciamo come un gruppi di amici con gli stessi intenti. Nel 2003 vincemmo una selezione regionale di giovani band e così partecipammo all’“Arezzo Wave” , il festival di musica rock che si tiene dal 1987. Da quel momento iniziammo il nostro viaggio – musicale e non – che ci ha portati a girare l’Italia ma non solo, a fare esperienze importanti a contatto con la gente e a sperimentare nuove sonorità.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Le sonorità, esatto. Nascete come gruppo folk ma i vostri dischi sono ricchi di sound che esulano da questo genere.</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Il nostro primo lavoro (Bienvenido, ndr) è tipicamente folk con sezioni fiati, fisarmoniche e tanti strumenti di tradizione popolare come zampogne e ciaramelle. Poi abbiamo sperimentato: il secondo disco (La musica dei popoli ) contiene inserti di musica elettronica, il terzo (Babilonia) è un vero e proprio tuffo nelle sonorità balcaniche e poi viene l’ultimo, Tintilia Gran riserva, che ci vede tornare al passato con l’utilizzo di strumenti popolari conferendo sonorità molto vicine al celtico. Lo reputo un album legato alla tradizione ma molto più maturo degli altri. Un’innovazione senza allontanarci dalla musica legata alla nostra terra, il Molise.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Quanto Molise c’è nella vostra musica?</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Il Molise è fondamentale. L’utilizzo di strumenti popolari come le sopra citate zampogne e ciaramelle, gli inserimenti di termini dialettali all’interno dei nostri testi, i riferimenti al Molise e ai suoi prodotti (la Tintilia ad esempio) fanno del Molise, una terra bellissima ancora da valorizzare, il protagonista assoluto della nostra opera. Senza Molise non ci sarebbe stata la Riserva Moac.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>La Riserva, un termine ricorrente oltre che nel vostro nome anche in alcuni testi. “Bienvenido en la riserva”, “Il riservista”, “Tintilia gran riserva” giusto per citarne alcuni. Ma che cosa rappresenta per voi la riserva?</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>La riserva è uno spazio chiuso, geograficamente limitato. È dunque raccolto e intimo. Ma la sua accezione per noi è differente. Il nostro sogno è una riserva enorme, sconfinata, dove possano trovar spazio tutti senza distinzione di razza. La diversità per noi è un valore aggiunto. Nel nuovo disco abbiamo giocato sul termine. La Tintilia Gran riserva è un vino pregiato di cui il Molise va fiero.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Veniamo dunque al nuovo disco. Aprendo la confezione troviamo una serie di disegni con un significato preciso. Parlatecene un po’.</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Il nostro amico e fumettista Gianluca Romano ha realizzato dieci tarocchi, uno per ogni canzone del disco, con lo scopo di riassumere in un’immagine il significato del brano correlato. Si tratta di un concept album, c’è dunque un filo logico che lega le canzoni fra loro. È un momento delicato per il nostro pianeta, il progresso tecnologico e industriale ci sta portando verso il tracollo. C’è la questione ambientale che deve stare a cuore a tutti noi. Dei pericoli che stiamo incontrando tendiamo a rendercene conto solo quando prendiamo atto delle malattie causate dal disastro ambientale. Il nostro disco è come un unico racconto. Le prime canzoni sono rappresentate dai tarocchi raffiguranti origine del mondo, progresso, risorse, conflitto, potere. Un viaggio ipotetico dalle origini del mondo (Welcome) passando per la rivoluzione industriale fino ai giorni nostri con allusione al futuro. C’è la spiritualità (Il sogno di Shakti), una fase necessaria della nostra vita in cui cerchiamo conforto nell’energia spirituale dentro di noi. Poi c’è la soluzione (Harambee), termine preso in prestito dalle tribù africane che sta ad indicare lo sforzo collettivo necessario per uscire fuori dalle situazioni avverse. Tutto questo si risolve nel ritorno alle origini (Tintilia gran riserva) e nella speranza per il futuro.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>È molto interessante il messaggio nella canzone “Ospite”, nel cui ritornello la cantante Maya (alias Mariangela Pavone, voce femminile del gruppo, bellissima, dolce ed e energica proprio come il suo timbro vocale) canta “io sono qui, non chiedo di più, io sono un ospite come sei tu”. </strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Esatto. Siamo tutti ospiti di questo pianeta. Ospite è un termine con una larghissima accezione. Sono ospiti  i migranti, un giorno saremo ospiti anche noi quando saremo costretti a fuggire per via dei mutamenti climatici. Il concetto di ospitalità dovrebbe essere più chiaro ed universalmente accettato.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Che messaggio volete lasciare con questo disco?</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Ci teniamo a specificare che non vogliamo insegnare nulla a nessuno. Nessuno è esente da colpe se la situazione ambientale è questa, vogliamo che questo disco possa fungere da monito per tutti, che sia un promemoria – per noi in primis – affinchè si possa prendere coscienza della situazione che viviamo ogni giorno e correre ai ripari con piccole azioni quotidiane. “Puoi far la differenza, è un fatto di coscienza” come recita “Harambee”.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Musicalmente le sonorità rispettano la tradizione con innesti decisamente più tradizionali di pop e rock. </strong></p>          
<!--	   -->
	           
	           
	           

          
<p>Esatto. Personalmente non sono mai stato avvezzo a questi generi ma all’interno delle nostre canzoni ci stanno alla perfezione. Testi lunghi che si risolvono in un’esplosione pop e rock suonano alla grande anche per me che provengo da una formazione più orientata verso il grunge. Questi esperimenti musicali troveranno la loro massima esaltazione nel tour.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Il tour. Partito pochi giorni fa dal Piemonte vi vedrà in giro per tutta l’estate. Che cosa vi attendete da questo tour e che futuro avrà la musica dal vivo per le band come voi?</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>La prima data del tour è stata soddisfacente. Un gruppo di giovani appoggiati dalle amministrazioni comunali ha fatto un bellissimo lavoro permettendoci di suonare in una bella location e raccogliere buoni consensi. Il momento che stiamo vivendo per la musica live non è semplice, i giovani sembrano meno propensi a vedere i concerti, preferiscono ascoltare musica con i mezzi messi a disposizione dalla tecnologia, ma tutto ciò rischia di essere un deterrente alla frequentazione dei concerti. Lo streaming, la banda larga e la semplice accessibilità alla musica rappresentano un potente mezzo di divulgazione ma al tempo stesso rischiano di svuotare le arene e gli spazi all’aperto. Sono stato a vedere i Pearl Jam a Roma un anno fa e mi sono reso conto che per i grandi concerti questo rischio ancora non si corre, nonostante i costi elevati dei biglietti. Ma per i gruppi che vivono una condizione come la nostra spesso non è così, c’è un disinteresse maggiore tanto negli organizzatori quanto nel pubblico.</p>          
<!--	   -->
	           
	           
	           

          
<p> </p>          
<!--	   -->
	           
	           
	           

          
<p>Fabrizio Russo si augura che la sua band possa vivere una splendida estate in giro per l’Italia e non solo. Le date del tour in aggiornamento continuo sono consultabili sia dal loro sito ufficiale <a href="http://www.riservamoac.com">www.riservamoac.com</a> che dalla pagina facebook dove è possibile ottenere le informazioni per acquistare il disco nuovo. Per chiunque non li conoscesse ancora è arrivata l’occasione giusta per vederli dal vivo e tuffarsi nelle magiche atmosfere della loro musica. Cittadini del mondo ma sempre legati – con il cuore e con la mente – alla realtà molisana.</p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div>  </div>
	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/album/" rel="tag">album</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/band/" rel="tag">band</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/folk/" rel="tag">folk</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/musica/" rel="tag">musica</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/riserva-moac/" rel="tag">Riserva Moac</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/rock/" rel="tag">rock</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/tintilia-gran-riserva/" rel="tag">Tintilia Gran Riserva</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.primonumero.it/tag-personaggio/fabrizio-russo/" rel="tag">Fabrizio Russo</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/bojano/" rel="tag">Bojano</a></li>
        </ul>
      </div>
       
		        
        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/" data-numposts="5"></div>
	    


						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Bojano</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="&#8220;A Campobasso si consumano 4 kg di coca al mese&#8221;. Le donne controllavano lo spaccio" href="https://www.primonumero.it/2019/05/1530559288/1530559288/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2019/05/operazione-alcatraz-conferenza-150113.150x113.jpg" alt="operazione alcatraz conferenza"></figure></a>
                                        <h4 class="argomento">Operazione Alcatraz</h4> 
                    <h2><a title="&#8220;A Campobasso si consumano 4 kg di coca al mese&#8221;. Le donne controllavano lo spaccio" href="https://www.primonumero.it/2019/05/1530559288/1530559288/">&#8220;A Campobasso si consumano 4 kg di coca al mese&#8221;. Le donne controllavano lo spaccio</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Allarme Gam, i sindacati pressano la Regione: &#8220;Tutto tace&#8221;. Chiesto un incontro urgente" href="https://www.primonumero.it/2019/05/allarme-gam-i-sindacati-pressano-la-regione-tutto-tace-chiesto-un-incontro-urgente/1530559092/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/11/generico-139781.150x113.jpg" alt="Presidio Gam Regione Molise"></figure></a>
                                        <h4 class="argomento">Economia e lavoro</h4> 
                    <h2><a title="Allarme Gam, i sindacati pressano la Regione: &#8220;Tutto tace&#8221;. Chiesto un incontro urgente" href="https://www.primonumero.it/2019/05/allarme-gam-i-sindacati-pressano-la-regione-tutto-tace-chiesto-un-incontro-urgente/1530559092/">Allarme Gam, i sindacati pressano la Regione: &#8220;Tutto tace&#8221;. Chiesto un incontro urgente</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Barista col vizio della droga e dei soldi falsi arrestato dalla Polizia" href="https://www.primonumero.it/2019/05/barista-col-vizio-della-droga-e-dei-soldi-falsi-arrestato-dalla-polizia/1530558671/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/cravero-149732.150x113.jpg" alt="mobile soldi falsi"></figure></a>
                                        <h4 class="argomento">Campobasso</h4> 
                    <h2><a title="Barista col vizio della droga e dei soldi falsi arrestato dalla Polizia" href="https://www.primonumero.it/2019/05/barista-col-vizio-della-droga-e-dei-soldi-falsi-arrestato-dalla-polizia/1530558671/">Barista col vizio della droga e dei soldi falsi arrestato dalla Polizia</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Il libro della giornalista Codispoti ottiene la benedizione apostolica di Papa Francesco" href="https://www.primonumero.it/2019/05/il-libro-della-giornalista-codispoti-ottiene-la-benedizione-apostolica-di-papa-francesco/1530557436/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/rita-carla-codispoti-149119.150x113.jpg" alt="Rita Carla Codispoti"></figure></a>
                                        <h4 class="argomento">Fede e carità dell'Arcivescovo Nuzzi</h4> 
                    <h2><a title="Il libro della giornalista Codispoti ottiene la benedizione apostolica di Papa Francesco" href="https://www.primonumero.it/2019/05/il-libro-della-giornalista-codispoti-ottiene-la-benedizione-apostolica-di-papa-francesco/1530557436/">Il libro della giornalista Codispoti ottiene la benedizione apostolica di Papa Francesco</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Sbrocca: “Roberti coniglio, ha paura e lancia calunnie. Al ballottaggio siamo zero a zero e non ci sarà nessuna anatra zoppa”" href="https://www.primonumero.it/2019/06/sbrocca-roberti-coniglio-ha-paura-da-lui-calunnie-al-ballottaggio-siamo-zero-a-zero-e-non-ci-sara-nessuna-anatra-zoppa/1530561984/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/06/sbrocca-sagoma-roberti-151442.150x113.jpg" alt="Sbrocca sagoma Roberti"></figure></a>
                                        <h4 class="argomento">La campagna elettorale s'infiamma</h4> 
                    <h2><a title="Sbrocca: “Roberti coniglio, ha paura e lancia calunnie. Al ballottaggio siamo zero a zero e non ci sarà nessuna anatra zoppa”" href="https://www.primonumero.it/2019/06/sbrocca-roberti-coniglio-ha-paura-da-lui-calunnie-al-ballottaggio-siamo-zero-a-zero-e-non-ci-sara-nessuna-anatra-zoppa/1530561984/">Sbrocca: “Roberti coniglio, ha paura e lancia calunnie. Al ballottaggio siamo zero a zero e non ci sarà nessuna anatra zoppa”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore" href="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151229.150x113.jpg" alt="album Riserva Moac"></figure></a>
                                        <h4 class="argomento">Nuovo album</h4> 
                    <h2><a title="A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore" href="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/">A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Campobasso in lutto per ‘Baffone’: è morto Pasquale de Soccio, il tassista più longevo d’Italia e del Molise" href="https://www.primonumero.it/2019/06/campobasso-in-lutto-per-baffone-e-morto-pasquale-de-soccio-il-tassista-piu-longevo-ditalia-e-del-molise/1530561895/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/06/matteo-151410.150x113.jpg" alt="baffone pasquale de Soccio Campobasso"></figure></a>
                                        <h4 class="argomento">Cronache</h4> 
                    <h2><a title="Campobasso in lutto per ‘Baffone’: è morto Pasquale de Soccio, il tassista più longevo d’Italia e del Molise" href="https://www.primonumero.it/2019/06/campobasso-in-lutto-per-baffone-e-morto-pasquale-de-soccio-il-tassista-piu-longevo-ditalia-e-del-molise/1530561895/">Campobasso in lutto per ‘Baffone’: è morto Pasquale de Soccio, il tassista più longevo d’Italia e del Molise</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Un confronto “al bar” per festeggiare la Repubblica. Dall’idea di un cittadino una tradizione ‘civile’ che si rinnova ogni anno" href="https://www.primonumero.it/2019/06/un-confronto-tra-cittadini-per-festeggiare-la-repubblica-dallidea-di-fiardi-una-tradizione-civile-che-si-rinnova-ogni-anno/1530561780/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151337.150x113.jpg" alt="Francesco Fiardi"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Un confronto “al bar” per festeggiare la Repubblica. Dall’idea di un cittadino una tradizione ‘civile’ che si rinnova ogni anno" href="https://www.primonumero.it/2019/06/un-confronto-tra-cittadini-per-festeggiare-la-repubblica-dallidea-di-fiardi-una-tradizione-civile-che-si-rinnova-ogni-anno/1530561780/">Un confronto “al bar” per festeggiare la Repubblica. Dall’idea di un cittadino una tradizione ‘civile’ che si rinnova ogni anno</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="U&#8217; funnateglie di Jelsi inserito tra le ricette di Giallo Zafferano" href="https://www.primonumero.it/2019/05/u-funnateglie-di-jelsi-inserito-tra-le-ricette-di-giallo-zafferano/1530561874/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151390.316x176.jpg" alt="funnateglie">  
 
  <h3>U&#8217; funnateglie di Jelsi inserito tra le ricette di Giallo Zafferano</h3>
  </a> </li>
<li> <a   title="L&#8217;apocalisse sul Rivolo: strada allagata, fango e detriti. Fondovalle chiusa per ore" href="https://www.primonumero.it/2019/05/lapocalisse-sul-rivolo-strada-allagata-fango-e-detriti-fondovalle-chiusa-al-traffico/1530561733/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151326.316x176.jpg" alt="fondovalle Rivolo">  
 
  <h3>L&#8217;apocalisse sul Rivolo: strada allagata, fango e detriti. Fondovalle chiusa per ore</h3>
  </a> </li>
<li> <a   title="Il neo sindaco Gianni Di Matteo sceglie una donna come vice. La nuova Giunta comunale all’insegna della parità" href="https://www.primonumero.it/2019/05/il-neo-sindaco-gianni-di-matteo-sceglie-una-dona-come-vice-la-nuova-giunta-comunale-allinsegna-della-parita/1530561856/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/05/san-martino-libera-festa-di-matteo-sindaco-151383.316x176.jpg" alt="san martino libera festa Di Matteo sindaco ">  
 
  <h3>Il neo sindaco Gianni Di Matteo sceglie una donna come vice. La nuova Giunta comunale all’insegna della parità</h3>
  </a> </li>
<li> <a   title="Palpeggia le ragazzine, loro lo denunciano. Arrestato 59enne per abusi sessuali" href="https://www.primonumero.it/2019/05/palpeggia-le-ragazzine-loro-lo-denunciano-arrestato-59enne-per-abusi-sessuali/1530561608/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/01/carabinieri-larino-144147.316x176.jpg" alt="carabinieri-larino-144147">  
 
  <h3>Palpeggia le ragazzine, loro lo denunciano. Arrestato 59enne per abusi sessuali</h3>
  </a> </li>
<li> <a   title="Medico termina la missione tra i malati e racconta l’Alzheimer: “Mi hanno arricchito come uomo”" href="https://www.primonumero.it/2019/05/medico-termina-la-missione-tra-i-malati-e-racconta-lalzheimer-mi-hanno-arricchito-come-uomo/1530559094/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/05/dentizzi-150018.316x176.jpg" alt="dentizzi">  
 
  <h3>Medico termina la missione tra i malati e racconta l’Alzheimer: “Mi hanno arricchito come uomo”</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Campobasso in festa per la Madonna dei Monti: il &#8216;trionfo&#8217; dell&#8217;Infiorata" href="https://www.primonumero.it/fotogallery/campobasso-in-festa-per-la-madonna-dei-monti-il-trionfo-dellinfiorata/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/05/l-infiorata-di-campobasso-151404.660x368.jpg" />  
 
  <h3>Campobasso in festa per la Madonna dei Monti: il &#8216;trionfo&#8217; dell&#8217;Infiorata</h3>
  </a> </li>
<li> <a   title="Lo spoglio per le Amministrative di Termoli" href="https://www.primonumero.it/fotogallery/lo-spoglio-per-le-amministrative-di-termoli/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 44</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/05/balice-e-schede-conteggiate-151209.660x368.jpg" />  
 
  <h3>Lo spoglio per le Amministrative di Termoli</h3>
  </a> </li>
<li> <a   title="La transumanza 2019" href="https://www.primonumero.it/fotogallery/la-transumanza-2019/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/05/transumanza-151190.660x368.jpg" />  
 
  <h3>La transumanza 2019</h3>
  </a> </li>
<li> <a   title="Un fiume di acqua e detriti sulla Fondovalle Rivolo" href="https://www.primonumero.it/fotogallery/un-fiume-di-acqua-e-detriti-sulla-fondovalle-rivolo/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/05/fondovalle-rivolo-allagata-151333.660x368.jpg" />  
 
  <h3>Un fiume di acqua e detriti sulla Fondovalle Rivolo</h3>
  </a> </li>
<li> <a   title="Comunali Campobasso 2019 &#8211; Lo spoglio elettorale" href="https://www.primonumero.it/fotogallery/comunali-campobasso-2019-lo-spoglio-elettorale/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/05/campobasso-spoglio-2019-151200.660x368.jpg" />  
 
  <h3>Comunali Campobasso 2019 &#8211; Lo spoglio elettorale</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Gianni Di Matteo e Milena Saracino visti da vicino: intervista doppia ai candidati a sindaco" href="https://www.primonumero.it/video/gianni-di-matteo-e-milena-saracino-visti-da-vicino-intervista-doppia-ai-candidati-a-sindaco/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/83cfZDJk8XU/0.jpg">  
 
  <h3>Gianni Di Matteo e Milena Saracino visti da vicino: intervista doppia ai candidati a sindaco</h3>
  </a> </li>
<li> <a   title="&#8216;Neve&#8217; di maggio a Campobasso" href="https://www.primonumero.it/video/neve-di-maggio-a-campobasso/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/WJ9X1LAI07s/0.jpg">  
 
  <h3>&#8216;Neve&#8217; di maggio a Campobasso</h3>
  </a> </li>
<li> <a   title="Un fiume di acqua e detriti sulla Fondovalle Rivolo" href="https://www.primonumero.it/video/un-fiume-di-acqua-e-detriti-sulla-fondovalle-rivolo/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/Q6boTtx3TII/0.jpg">  
 
  <h3>Un fiume di acqua e detriti sulla Fondovalle Rivolo</h3>
  </a> </li>
<li> <a   title="Vacanze a Termoli, il video ufficiale" href="https://www.primonumero.it/video/vacanze-a-termoli-il-video-ufficiale/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/D2oNXD3kD6g/0.jpg">  
 
  <h3>Vacanze a Termoli, il video ufficiale</h3>
  </a> </li>
<li> <a   title="Mucca salvata con l&#8217;elicottero" href="https://www.primonumero.it/video/mucca-salvata-con-lelicottero/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/yqI0G4HAB2Y/0.jpg">  
 
  <h3>Mucca salvata con l&#8217;elicottero</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/pioviggine_30.jpg"><br></td>
        <td class="temphot">19&deg;C</td>
        <td class="tempcold">17&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Ci attendono ancora precipitazioni durante il fine settimana" href="https://www.primonumero.it/2019/05/ci-attendono-ancora-precipitazioni-durante-il-fine-settimana/1530561778/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2019/05/matteo-151336.316x176.jpg" alt="temporale"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Ci attendono ancora precipitazioni durante il fine settimana" href="https://www.primonumero.it/2019/05/ci-attendono-ancora-precipitazioni-durante-il-fine-settimana/1530561778/">
					Ci attendono ancora precipitazioni durante il fine settimana                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2019/05/ci-attendono-ancora-precipitazioni-durante-il-fine-settimana/1530561778/" data-text="Ci attendono ancora precipitazioni durante il fine settimana"></div>
</div>
            <div class="comment-now"><a title="Commenta Ci attendono ancora precipitazioni durante il fine settimana" href="https://www.primonumero.it/2019/05/ci-attendono-ancora-precipitazioni-durante-il-fine-settimana/1530561778/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">La campagna elettorale s'infiamma</h3>
      <a class="post" title="Sbrocca: &#8220;Roberti coniglio, ha paura e lancia calunnie. Al ballottaggio siamo zero a zero e non ci sarà nessuna anatra zoppa&#8221;" href="https://www.primonumero.it/2019/06/sbrocca-roberti-coniglio-ha-paura-da-lui-calunnie-al-ballottaggio-siamo-zero-a-zero-e-non-ci-sara-nessuna-anatra-zoppa/1530561984/">
      Sbrocca: &#8220;Roberti coniglio, ha paura e lancia calunnie. Al ballottaggio siamo zero a zero e non ci sarà nessuna anatra zoppa&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Nuovo album</h3>
      <a class="post" title="A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore" href="https://www.primonumero.it/2019/06/a-tu-per-tu-con-i-riserva-moac-fra-folk-rock-e-world-music-con-il-molise-nel-cuore/1530561389/">
      A tu per tu con i “Riserva Moac”: fra folk-rock e world music con il Molise nel cuore      </a> </li>
        <li>
      <h3 class="argomento">Campobasso verso il ballottaggio</h3>
      <a class="post" title="Salvini in piazza tra fan e contestatori. &#8220;Il Sud non si vende&#8221;. Il ministro: &#8220;Ti voglio bene&#8221;" href="https://www.primonumero.it/2019/06/salvini-in-piazza-tra-fan-e-contestatori-il-sud-non-si-vende-il-ministro-ti-voglio-bene/1530561966/">
      Salvini in piazza tra fan e contestatori. &#8220;Il Sud non si vende&#8221;. Il ministro: &#8220;Ti voglio bene&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Blitz nei negozi di cannabis light, 8 denunce. Sequestrato un chilo di prodotti illegali" href="https://www.primonumero.it/2019/06/blitz-nei-negozi-di-cannabis-light-8-denunce-sequestrato-un-chilo-di-canapa-illegale/1530561942/">
      Blitz nei negozi di cannabis light, 8 denunce. Sequestrato un chilo di prodotti illegali      </a> </li>
        <li>
            <a class="post" title="La Festa della Repubblica" href="https://www.primonumero.it/2019/06/la-festa-della-repubblica/1530561936/">
      La Festa della Repubblica      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Un confronto &#8220;al bar&#8221; per festeggiare la Repubblica. Dall’idea di un cittadino una tradizione ‘civile’ che si rinnova ogni anno" href="https://www.primonumero.it/2019/06/un-confronto-tra-cittadini-per-festeggiare-la-repubblica-dallidea-di-fiardi-una-tradizione-civile-che-si-rinnova-ogni-anno/1530561780/">
      Un confronto &#8220;al bar&#8221; per festeggiare la Repubblica. Dall’idea di un cittadino una tradizione ‘civile’ che si rinnova ogni anno      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Giornata del Sollievo, convegno &#8220;Il Tempo è vita&#8221; sulle cure palliative" href="https://www.primonumero.it/2019/06/giornata-del-sollievo-convegno-il-tempo-e-vita-sulle-curie-palliative/1530561705/">
      Giornata del Sollievo, convegno &#8220;Il Tempo è vita&#8221; sulle cure palliative      </a> </li>
        <li>
      <h3 class="argomento">Riccione</h3>
      <a class="post" title="Campionato Italiano Surflifesaving, ottime prove per due atleti della Termoli Nuoto" href="https://www.primonumero.it/2019/06/campionato-italiano-surflifesaving-ottime-prove-per-due-atleti-della-termoli-nuoto/1530561915/">
      Campionato Italiano Surflifesaving, ottime prove per due atleti della Termoli Nuoto      </a> </li>
        <li>
      <h3 class="argomento">Cronache</h3>
      <a class="post" title="Campobasso in lutto per &#8216;Baffone&#8217;: è morto Pasquale de Soccio, il tassista più longevo d&#8217;Italia e del Molise" href="https://www.primonumero.it/2019/06/campobasso-in-lutto-per-baffone-e-morto-pasquale-de-soccio-il-tassista-piu-longevo-ditalia-e-del-molise/1530561895/">
      Campobasso in lutto per &#8216;Baffone&#8217;: è morto Pasquale de Soccio, il tassista più longevo d&#8217;Italia e del Molise      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Murales &#8216;Corpus Homini&#8217;, l&#8217;autore: &#8220;Ho raffigurato Cristo, ormai è strumentalizzato da certi personaggi&#8221;" href="https://www.primonumero.it/2019/06/murales-corpus-homini-lautore-ho-raffigurato-cristo-ormai-viene-strumentalizzato-da-certi-personaggi/1530561713/">
      Murales &#8216;Corpus Homini&#8217;, l&#8217;autore: &#8220;Ho raffigurato Cristo, ormai è strumentalizzato da certi personaggi&#8221;      </a> </li>
        <li>
            <a class="post" title="Haiku" href="https://www.primonumero.it/2019/06/haiku-65/1530561890/">
      Haiku      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Visite guidate del Borgo e del Castello con la Pro Loco" href="https://www.primonumero.it/2019/06/visite-guidate-del-borgo-e-del-castello-con-la-pro-loco/1530561869/">
      Visite guidate del Borgo e del Castello con la Pro Loco      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="L&#8217;ispettore capo Romano va in pensione, gli auguri dai colleghi!" href="https://www.primonumero.it/2019/06/lispettore-capo-romano-va-in-pensione-gli-auguri-dai-colleghi/1530561696/">
      L&#8217;ispettore capo Romano va in pensione, gli auguri dai colleghi!      </a> </li>
        <li>
            <a class="post" title="Bassa voce" href="https://www.primonumero.it/2019/06/bassa-voce/1530561720/">
      Bassa voce      </a> </li>
        <li>
      <h3 class="argomento">San Martino in Pensilis</h3>
      <a class="post" title="Buon compleanno Adriana Pia Ciota" href="https://www.primonumero.it/2019/06/buon-compleanno-adriana-pia-ciota/1530561824/">
      Buon compleanno Adriana Pia Ciota      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="La bellezza della tradizione: l’Infiorata, un inno alla devozione e alla spiritualità popolare" href="https://www.primonumero.it/2019/05/la-bellezza-della-tradizione-linfiorata-un-inno-alla-devozione-e-alla-spiritualita-popolare/1530561877/">
      La bellezza della tradizione: l’Infiorata, un inno alla devozione e alla spiritualità popolare      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Roberti accusa: “Pressioni dal Comune su chi deve avere le borse lavoro, indegno”. E chiude a ogni confronto con Sbrocca" href="https://www.primonumero.it/2019/05/roberti-accusa-pressioni-pre-voto-dal-comune-su-chi-deve-avere-le-borse-lavoro-e-chiude-a-ogni-confronto/1530561862/">
      Roberti accusa: “Pressioni dal Comune su chi deve avere le borse lavoro, indegno”. E chiude a ogni confronto con Sbrocca      </a> </li>
        <li>
      <h3 class="argomento">San Martino in Pensilis</h3>
      <a class="post" title="Il neo sindaco Gianni Di Matteo sceglie una donna come vice. La nuova Giunta comunale all’insegna della parità" href="https://www.primonumero.it/2019/05/il-neo-sindaco-gianni-di-matteo-sceglie-una-dona-come-vice-la-nuova-giunta-comunale-allinsegna-della-parita/1530561856/">
      Il neo sindaco Gianni Di Matteo sceglie una donna come vice. La nuova Giunta comunale all’insegna della parità      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Cannabis light, dopo lo stop delle Sezioni Unite via ai sequestri della squadra mobile in città" href="https://www.primonumero.it/2019/05/cannabis-light-dopo-lo-stop-delle-sezioni-unite-via-ai-sequestri-della-squadra-mobile-in-citta/1530561841/">
      Cannabis light, dopo lo stop delle Sezioni Unite via ai sequestri della squadra mobile in città      </a> </li>
        <li>
      <h3 class="argomento">Forlì-Cesena</h3>
      <a class="post" title="Finali nazionali dei Giovanissimi, buona la prima per il San Martino calcio" href="https://www.primonumero.it/2019/05/finali-nazionali-dei-giovanissimi-buona-la-prima-per-il-san-martino-calcio/1530561846/">
      Finali nazionali dei Giovanissimi, buona la prima per il San Martino calcio      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Ballottaggio, M5S apre al dialogo ma stoppa gli apparentamenti. Pd in conclave, Io Amo Cb ribadisce: &#8220;Discontinuità&#8221;" href="https://www.primonumero.it/2019/05/ballottaggio-m5s-apre-al-dialogo-ma-stoppa-gli-apparentamenti-pd-in-conclave-io-amo-cb-rilancia-discontinuita/1530561789/">
      Ballottaggio, M5S apre al dialogo ma stoppa gli apparentamenti. Pd in conclave, Io Amo Cb ribadisce: &#8220;Discontinuità&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Civitacampomarano</h3>
      <a class="post" title="Frana, il borgo più bello senza risposte da 2 anni. Popolazione esausta: &#8220;La Regione ci dica che fine faremo&#8221;" href="https://www.primonumero.it/2019/05/1530561823/1530561823/">
      Frana, il borgo più bello senza risposte da 2 anni. Popolazione esausta: &#8220;La Regione ci dica che fine faremo&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="Fiamme Gialle, il Comando regionale ricorda il vice Brigadiere Antonello Amore scomparso nel &#8217;91" href="https://www.primonumero.it/2019/05/fiamme-gialle-il-comando-regionale-ricorda-il-vice-brigadiere-antonello-amore-scomparso-nel-91/1530561822/">
      Fiamme Gialle, il Comando regionale ricorda il vice Brigadiere Antonello Amore scomparso nel &#8217;91      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Fiat Fca, stabilito il periodo di ferie per l&#8217;estate" href="https://www.primonumero.it/2019/05/fiat-fca-stabilito-il-periodo-di-ferie-per-lestate/1530561819/">
      Fiat Fca, stabilito il periodo di ferie per l&#8217;estate      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="I piccoli alunni di Pantano Basso a lezione di robotica con gli studenti del Majorana" href="https://www.primonumero.it/2019/05/i-piccoli-alunni-di-pantano-basso-a-lezione-di-robotica-con-gli-studenti-del-majorana/1530561806/">
      I piccoli alunni di Pantano Basso a lezione di robotica con gli studenti del Majorana      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Open day al Circolo vela, si potranno provare gli sport dal wind surf alla canoa" href="https://www.primonumero.it/2019/05/open-day-al-circolo-vela-si-potranno-provare-gli-sport-dal-wind-surf-alla-canoa/1530561802/">
      Open day al Circolo vela, si potranno provare gli sport dal wind surf alla canoa      </a> </li>
        <li>
      <h3 class="argomento">La novità</h3>
      <a class="post" title="28 ecoisole, ritiro ingombranti prenotabile on line: parte la crociata anti discariche al Lido" href="https://www.primonumero.it/2019/05/28-ecoisole-ritiro-ingombranti-prenotabile-on-line-parte-la-crociata-anti-discariche-al-lido/1530561795/">
      28 ecoisole, ritiro ingombranti prenotabile on line: parte la crociata anti discariche al Lido      </a> </li>
        <li>
      <h3 class="argomento">La storia</h3>
      <a class="post" title="Medico termina la missione tra i malati e racconta l’Alzheimer: “Mi hanno arricchito come uomo”" href="https://www.primonumero.it/2019/05/medico-termina-la-missione-tra-i-malati-e-racconta-lalzheimer-mi-hanno-arricchito-come-uomo/1530559094/">
      Medico termina la missione tra i malati e racconta l’Alzheimer: “Mi hanno arricchito come uomo”      </a> </li>
        <li>
            <a class="post" title="Buon Compleanno Miki +30" href="https://www.primonumero.it/2019/05/buon-compleanno-miki-30/1530561776/">
      Buon Compleanno Miki +30      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Ci attendono ancora precipitazioni durante il fine settimana" href="https://www.primonumero.it/2019/05/ci-attendono-ancora-precipitazioni-durante-il-fine-settimana/1530561778/">
      Ci attendono ancora precipitazioni durante il fine settimana      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="Fruttagel, la coop investe 3,5 milioni per nuove produzioni di verdure: chance per gli agricoltori" href="https://www.primonumero.it/2019/05/fruttagel-la-coop-agroindustriale-investe-35-milioni-per-nuove-produzioni-dedicate-alle-verdure/1530561704/">
      Fruttagel, la coop investe 3,5 milioni per nuove produzioni di verdure: chance per gli agricoltori      </a> </li>
        <li>
            <a class="post" title="Mirco Antenucci: un&#8217;altra stagione da incorniciare per l&#8217;attaccante molisano" href="https://www.primonumero.it/2019/05/mirco-antenucci-unaltra-stagione-da-incorniciare-per-lattaccante-molisano/1530561886/">
      Mirco Antenucci: un&#8217;altra stagione da incorniciare per l&#8217;attaccante molisano      </a> </li>
        <li>
      <h3 class="argomento">Viabilità disastrata</h3>
      <a class="post" title="L&#8217;apocalisse sul Rivolo: strada allagata, fango e detriti. Fondovalle chiusa per ore" href="https://www.primonumero.it/2019/05/lapocalisse-sul-rivolo-strada-allagata-fango-e-detriti-fondovalle-chiusa-al-traffico/1530561733/">
      L&#8217;apocalisse sul Rivolo: strada allagata, fango e detriti. Fondovalle chiusa per ore      </a> </li>
        <li>
      <h3 class="argomento">A Palazzo Ducale</h3>
      <a class="post" title="Larino ricorda Aldo Biscardi: una mostra per celebrare il padre del “Processo del lunedì”" href="https://www.primonumero.it/2019/05/larino-ricorda-aldo-biscardi-una-mostra-per-celebrare-il-padre-del-processo-del-lunedi/1530561645/">
      Larino ricorda Aldo Biscardi: una mostra per celebrare il padre del “Processo del lunedì”      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Carcere a ferro e fuoco, sarà chiuso il &#8216;focolaio&#8217; della rivolta. Provvedimenti disciplinari per i detenuti" href="https://www.primonumero.it/2019/05/carcere-a-ferro-e-fuoco-sara-chiuso-il-focolaio-della-rivolta-provvedimenti-disciplinari-per-i-detenuti/1530561610/">
      Carcere a ferro e fuoco, sarà chiuso il &#8216;focolaio&#8217; della rivolta. Provvedimenti disciplinari per i detenuti      </a> </li>
        <li>
            <a class="post" title="Il brutto anatroccolo" href="https://www.primonumero.it/2019/05/il-brutto-anatroccolo/1530561436/">
      Il brutto anatroccolo      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Da Giusy Ferreri a Vittorio Sgarbi: tutto pronto per 4 giorni di grandi eventi tra musica, arte e tradizioni" href="https://www.primonumero.it/2019/05/da-giusy-ferreri-a-vittorio-sgarbi-tutto-pronto-per-4-giorni-di-grandi-eventi-tra-musica-arte-e-tradizioni/1530561669/">
      Da Giusy Ferreri a Vittorio Sgarbi: tutto pronto per 4 giorni di grandi eventi tra musica, arte e tradizioni      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Giornata nazionale dello sport, tutto pronto per una domenica di festa" href="https://www.primonumero.it/2019/05/giornata-nazionale-dello-sport-tutto-pronto-per-una-domenica-di-festa/1530561657/">
      Giornata nazionale dello sport, tutto pronto per una domenica di festa      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="La città si prepara all&#8217;infiorata, traffico sospeso per la Madonna dei Monti" href="https://www.primonumero.it/2019/05/la-citta-si-preparata-allinfiorata-traffico-sospeso-per-la-madonna-dei-monti/1530561655/">
      La città si prepara all&#8217;infiorata, traffico sospeso per la Madonna dei Monti      </a> </li>
        <li>
      <h3 class="argomento">Comparto ittico</h3>
      <a class="post" title="Pesca: da oggi in vigore il nuovo sistema sanzionatorio, ma indennizzi ancora bloccati" href="https://www.primonumero.it/2019/05/pesca-da-oggi-in-vigore-il-nuovo-sistema-sanzionatorio-ma-indennizzi-ancora-bloccati/1530561617/">
      Pesca: da oggi in vigore il nuovo sistema sanzionatorio, ma indennizzi ancora bloccati      </a> </li>
        <li>
      <h3 class="argomento">Violenza e minori, indagine delicata</h3>
      <a class="post" title="Palpeggia le ragazzine, loro lo denunciano. Arrestato 59enne per abusi sessuali" href="https://www.primonumero.it/2019/05/palpeggia-le-ragazzine-loro-lo-denunciano-arrestato-59enne-per-abusi-sessuali/1530561608/">
      Palpeggia le ragazzine, loro lo denunciano. Arrestato 59enne per abusi sessuali      </a> </li>
        <li>
      <h3 class="argomento">La guerra sui rimborsi</h3>
      <a class="post" title="40mila euro da restituire all&#8217;Asrem entro 1 mese. 900 guardie mediche in rivolta: scatta il maxi ricorso" href="https://www.primonumero.it/2019/05/40mila-euro-da-restituire-allasrem-entro-1-mese-900-guardie-mediche-in-rivolta-scatta-il-maxi-ricorso/1530561555/">
      40mila euro da restituire all&#8217;Asrem entro 1 mese. 900 guardie mediche in rivolta: scatta il maxi ricorso      </a> </li>
        <li>
      <h3 class="argomento">Regione</h3>
      <a class="post" title="Caccia al cinghiale, scade domani la presentazione delle domande per i caposquadra" href="https://www.primonumero.it/2019/05/caccia-al-cinghiale-scade-domani-la-presentazione-delle-domande-per-i-caposquadra/1530561603/">
      Caccia al cinghiale, scade domani la presentazione delle domande per i caposquadra      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Scoppia la guerra dei dirigenti, i giudici bocciano la riorganizzazione. Provincia a rischio paralisi" href="https://www.primonumero.it/2019/05/scoppia-la-guerra-dei-dirigenti-i-giudici-bocciano-la-riorganizzazione-provincia-a-rischio-paralisi/1530560435/">
      Scoppia la guerra dei dirigenti, i giudici bocciano la riorganizzazione. Provincia a rischio paralisi      </a> </li>
        <li>
            <a class="post" title="Haiku doppio" href="https://www.primonumero.it/2019/05/haiku-doppio-2/1530561593/">
      Haiku doppio      </a> </li>
        <li>
            <a class="post" title="La tempesta perfetta" href="https://www.primonumero.it/2019/05/la-tempesta-perfetta/1530561589/">
      La tempesta perfetta      </a> </li>
        <li>
      <h3 class="argomento">Termoli e Campobasso</h3>
      <a class="post" title="Gli elettori preferiscono i trans" href="https://www.primonumero.it/2019/05/gli-elettori-preferiscono-i-trans/1530561540/">
      Gli elettori preferiscono i trans      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="Amicizia e vino, a Castellara seconda edizione di Meet The Meeting" href="https://www.primonumero.it/2019/05/amicizia-e-vino-a-castellara-seconda-edizione-di-meet-the-meeting/1530561527/">
      Amicizia e vino, a Castellara seconda edizione di Meet The Meeting      </a> </li>
        <li>
            <a class="post" title="Buon compleanno a Maria Teresa, madre supereroina" href="https://www.primonumero.it/2019/05/buon-compleanno-a-maria-teresa-madre-eroina/1530561578/">
      Buon compleanno a Maria Teresa, madre supereroina      </a> </li>
        <li>
            <a class="post" title="Dentista a Bologna? Tecniche mini-invasive del dott. Maurizio Cirulli" href="https://www.primonumero.it/2019/05/dentista-a-bologna-tecniche-mini-invasive-del-dott-maurizio-cirulli/1530561665/">
      Dentista a Bologna? Tecniche mini-invasive del dott. Maurizio Cirulli      </a> </li>
        <li>
            <a class="post" title="ABC del fai da te: alcuni consigli per iniziare al meglio" href="https://www.primonumero.it/2019/05/abc-del-fai-da-te-alcuni-consigli-per-iniziare-al-meglio/1530561659/">
      ABC del fai da te: alcuni consigli per iniziare al meglio      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Stumpo: &#8220;Nessun accordo per il ballottaggio, i miei elettori possono fare come vogliono&#8221;" href="https://www.primonumero.it/2019/05/stumpo-nessun-accordo-per-il-ballottaggio-i-miei-elettori-possono-fare-come-vogliono/1530561570/">
      Stumpo: &#8220;Nessun accordo per il ballottaggio, i miei elettori possono fare come vogliono&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Guglionesi</h3>
      <a class="post" title="&#8220;Giù le mani dal mio cuore&#8221;, studenti riflettono con esperti sul bullismo e cyberbullismo" href="https://www.primonumero.it/2019/05/giu-le-mani-dal-mio-cuore-studenti-riflettono-con-esperti-sul-bullismo-e-cyberbullismo/1530561565/">
      &#8220;Giù le mani dal mio cuore&#8221;, studenti riflettono con esperti sul bullismo e cyberbullismo      </a> </li>
        <li>
      <h3 class="argomento">Comunali</h3>
      <a class="post" title="Sorelle candidate ed elette: una sarà vicesindaca a Trivento, l&#8217;altra consigliera a Mirabello" href="https://www.primonumero.it/2019/05/sorelle-candidate-alle-comunali-ed-elette-una-sara-vicesindaca-a-trivento-laltra-consigliera-a-mirabello/1530561529/">
      Sorelle candidate ed elette: una sarà vicesindaca a Trivento, l&#8217;altra consigliera a Mirabello      </a> </li>
        <li>
      <h3 class="argomento">Ricchi premi</h3>
      <a class="post" title="&#8216;Città di Guglionesi&#8217; Cup, iscrizioni aperte per il torneo di calcetto estivo" href="https://www.primonumero.it/2019/05/citta-di-guglionesi-cup-iscrizioni-aperte-per-il-torneo-di-calcetto-estivo/1530561530/">
      &#8216;Città di Guglionesi&#8217; Cup, iscrizioni aperte per il torneo di calcetto estivo      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Ballottaggio, tra propaganda sottobanco e riunioni carbonare. Gravina o D&#8217;Alessandro, per chi voteranno gli sconfitti?" href="https://www.primonumero.it/2019/05/ballottaggio-tra-propaganda-sottobanco-e-riunioni-carbonare-gravina-o-dalessandro-per-chi-voteranno-gli-sconfitti/1530561488/">
      Ballottaggio, tra propaganda sottobanco e riunioni carbonare. Gravina o D&#8217;Alessandro, per chi voteranno gli sconfitti?      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="&#8216;Dove due o più&#8217;, i giovani della Diocesi incontrano il vescovo per riflettere sulla figura di Maria" href="https://www.primonumero.it/2019/05/dove-due-o-piu-i-giovani-della-diocesi-incontrano-il-vescovo-per-riflettere-sulla-figura-di-maria/1530561509/">
      &#8216;Dove due o più&#8217;, i giovani della Diocesi incontrano il vescovo per riflettere sulla figura di Maria      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="La nuova direttrice del carcere è Rosa La Ginestra. Ma non lascia Larino, resterà &#8220;in missione&#8221;" href="https://www.primonumero.it/2019/05/dopo-la-rivolta-in-carcere-cambia-la-direttrice-la-garante-diritti-la-vivibilita-e-da-migliorare/1530561507/">
      La nuova direttrice del carcere è Rosa La Ginestra. Ma non lascia Larino, resterà &#8220;in missione&#8221;      </a> </li>
        <li>
            <a class="post" title="Compleanno centenario a Larino, auguri alla signora Letizia" href="https://www.primonumero.it/2019/05/compleanno-centenario-a-larino-auguri-alla-signora-letizia/1530561506/">
      Compleanno centenario a Larino, auguri alla signora Letizia      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Strano furto negli uffici dei supermercati Gemmir: rubati solo pc e stampanti, lasciato tutto il resto" href="https://www.primonumero.it/2019/05/ladri-negli-uffici-dei-supermercati-gemmir-rubati-solo-pc-e-stampanti-intatto-tutto-il-resto/1530561496/">
      Strano furto negli uffici dei supermercati Gemmir: rubati solo pc e stampanti, lasciato tutto il resto      </a> </li>
        <li>
      <h3 class="argomento">montemitro</h3>
      <a class="post" title="Attesa per la festa patronale di Santa Lucia: programma delle iniziative" href="https://www.primonumero.it/2019/05/attesa-per-la-festa-patronale-di-santa-lucia-programma-delle-iniziative/1530561500/">
      Attesa per la festa patronale di Santa Lucia: programma delle iniziative      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="In città aumentano i figli violenti per droga: Gabrielli inaugura l&#8217;aula protetta della questura" href="https://www.primonumero.it/2019/05/in-citta-aumentano-i-figli-violenti-per-droga-gabrielli-inaugura-laula-protetta-della-questura/1530561494/">
      In città aumentano i figli violenti per droga: Gabrielli inaugura l&#8217;aula protetta della questura      </a> </li>
        <li>
            <a class="post" title="Planta tour, a Bagnoli del Trigno evento regionale per conoscere i segreti del miele" href="https://www.primonumero.it/2019/05/planta-tour-a-bagnoli-del-trigno-evento-regionale-per-conoscere-i-segreti-del-miele/1530561492/">
      Planta tour, a Bagnoli del Trigno evento regionale per conoscere i segreti del miele      </a> </li>
        <li>
      <h3 class="argomento">Regione Molise</h3>
      <a class="post" title="Il taglio ai vitalizi degli ex consiglieri è legge: risparmi destinati alle politiche sociali" href="https://www.primonumero.it/2019/05/il-taglio-ai-vitalizi-degli-ex-consiglieri-e-legge-risparmi-destinati-alle-politiche-sociali/1530561471/">
      Il taglio ai vitalizi degli ex consiglieri è legge: risparmi destinati alle politiche sociali      </a> </li>
        <li>
      <h3 class="argomento">Rimini</h3>
      <a class="post" title="Tre podi per lo Shobu Kai Karate Club al campionato italiani Fesik" href="https://www.primonumero.it/2019/05/tre-podi-per-lo-shobu-kai-karate-club-al-campionato-italiani-fesik/1530561432/">
      Tre podi per lo Shobu Kai Karate Club al campionato italiani Fesik      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Caos scrutinio, il M5S chiede di ricontare le schede. Roberti: “Non ho vinto per 139 voti e ci sono 441 nulle”" href="https://www.primonumero.it/2019/05/caos-scrutinio-il-m5s-chiede-di-ricontare-le-schede-roberti-non-ho-vinto-per-139-voti-e-ci-sono-441-nulle/1530561464/">
      Caos scrutinio, il M5S chiede di ricontare le schede. Roberti: “Non ho vinto per 139 voti e ci sono 441 nulle”      </a> </li>
        <li>
            <a class="post" title="Haiku" href="https://www.primonumero.it/2019/05/haiku-64/1530561461/">
      Haiku      </a> </li>
        <li>
      <h3 class="argomento">Termoli e Campobasso al 2° turno</h3>
      <a class="post" title="Ballottaggio, si apre la campagna n. 2 tra incognite, timori e &#8220;canali di dialogo&#8221;" href="https://www.primonumero.it/2019/05/ballottaggio-si-apre-la-campagna-n-2-tra-incognite-timori-e-canali-di-dialogo/1530561443/">
      Ballottaggio, si apre la campagna n. 2 tra incognite, timori e &#8220;canali di dialogo&#8221;      </a> </li>
        <li>
            <a class="post" title="2° candelina per le gemelle Giusy e Cristina" href="https://www.primonumero.it/2019/05/2-candelina-per-le-gemelle-giusy-e-cristina/1530561454/">
      2° candelina per le gemelle Giusy e Cristina      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Ancora tempo instabile fino alla fine del mese. Pioggia, vento e temperature sotto la media" href="https://www.primonumero.it/2019/05/ancora-tempo-instabile-fino-alla-fine-del-mese-pioggia-vento-e-temperature-sotto-la-media/1530561438/">
      Ancora tempo instabile fino alla fine del mese. Pioggia, vento e temperature sotto la media      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>-->

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            //$(function(){
            //
            //
            //    addthis.addEventListener('addthis.ready',function(){
			//		addthis_share.url = '//';
            //        addthis.sharecounters.getShareCounts('facebook', function(obj) {
            //            // console.log(obj);
            //            console.log(obj[0].count);
            //            if(obj[0].count > count_fire){
            //                // alert('on fire!');
            //
            //                $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
            //
            //            }
            //        });
            //    });
            //
            //})

        })(jQuery)


    </script>

<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' class="adunit" id="970x90-04" data-dimensions="970x90"></div>       
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="https://www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Spettacolo" href="/category-video/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
<div style="margin: 0 auto 15px auto; text-align: -webkit-center;" data-targeting='{"sezione":"0-copertina,cultura-spettacolo,molise-centrale,regione,bojano,album,band,folk,musica,riserva-moac,rock,tintilia-gran-riserva,PN"}' class="adunit" id="970x90-05" data-dimensions="970x90"></div>  
</div>

<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='http://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1556008827'></script>
<script type='text/javascript' src='http://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='http://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
