<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>La strage dei mari, le onde restituiscono la carcassa di una caretta caretta</title>
<meta name="image_thumb_src" content="https://www.primonumero.it/photogallery_new/images/2019/02/caretta-caretta-145098.660x368.jpg"><meta name="thumb" content="https://www.primonumero.it/photogallery_new/images/2019/02/caretta-caretta-145098.660x368.jpg"><meta property="og:image" content="https://www.primonumero.it/photogallery_new/images/2019/02/caretta-caretta-145098.660x368.jpg"><meta property="og:image:type" content="https://www.primonumero.it/photogallery_new/images/2019/02/caretta-caretta-145098.660x368.jpg"><meta name="twitter:image" content="https://www.primonumero.it/photogallery_new/images/2019/02/caretta-caretta-145098.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La strage dei mari, le onde restituiscono la carcassa di una caretta caretta" />
<meta property="og:description" content="Nuovo rinvenimento sulla spiaggia del Lungomare Nord, nei pressi dell&rsquo;ex Glower. Si tratta di un..." />
<meta property="og:url" content="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/" />
<meta property="og:site_name" content="Primonumero" />
<meta property="article:tag" content="ambiente basso molise" />
<meta property="article:tag" content="bambini" />
<meta property="article:tag" content="caretta caretta" />
<meta property="article:tag" content="inquinamento" />
<meta property="article:tag" content="mare" />
<meta property="article:tag" content="plastica" />
<meta property="article:tag" content="preghiera" />
<meta property="article:tag" content="Spiaggia" />
<meta property="article:tag" content="strage" />
<meta property="article:tag" content="tartaruga marina" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-02-19T20:02:58+01:00" />
<meta property="article:modified_time" content="2019-02-19T20:43:25+01:00" />
<meta property="og:updated_time" content="2019-02-19T20:43:25+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nuovo rinvenimento sulla spiaggia del Lungomare Nord, nei pressi dell’ex Glower. Si tratta di un..." />
<meta name="twitter:title" content="La strage dei mari, le onde restituiscono la carcassa di una caretta caretta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primonumero &raquo; La strage dei mari, le onde restituiscono la carcassa di una caretta caretta Feed dei commenti" href="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='http://www.primonumero.it/wp-content/themes/edidesk/style.css?ver=1549374623' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.primonumero.it/wp-content/themes/edidesk-child/css/custom.css?ver=1549357981' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.primonumero.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.primonumero.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://www.primonumero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.primonumero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.primonumero.it/wp-json/' />
<link rel='shortlink' href='https://www.primonumero.it/?p=1530547403' />
<link rel="alternate" type="application/json+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F02%2Fla-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta%2F1530547403%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primonumero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primonumero.it%2F2019%2F02%2Fla-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta%2F1530547403%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/amp/"><style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=464'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3381841-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Valentina Cocco',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="http://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="http://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<!--<link rel="manifest" href="--><!--/img/favicon/manifest.json">-->
<link rel="mask-icon" href="http://www.primonumero.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PrimonumeroTermoli e il Molise in Rete RSS Feed" href="https://www.primonumero.it/feed/" />
<!--[if lt IE 9]>
      <script src="http://www.primonumero.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="http://www.primonumero.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="468216003618815" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.0/?fields=engagement&id={url}&access_token=";
    }
</script>


</head>
<body class="post-template-default single single-post postid-1530547403 single-format-standard">



<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' data-dimensions="10x10"></div>



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' data-dimensions="10x10"></div>

 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>
            <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>
            <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
            <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>
            <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>
            <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.primonumero.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">

	    
		                    <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
		                    <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
		    
	    
             
		            
			                <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                            <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                            <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                            <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                            <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                            <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                            <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                            <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
            	  
       <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="“Caso Renzi” e primarie: nel Pd sale la tensione. Vecchi timori e nuove incognite sul destino del partito" href="https://www.primonumero.it/2019/02/caso-renzi-e-primarie-nel-pd-sale-la-tensione-vecchi-timori-e-nuove-incognite-sul-destino-del-partito/1530547380/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/02/renzi-a-cb-145090.660x368.jpg" alt="renzi a cb"></figure>
      </a>
            <header> <h4 class="argomento">A pochi giorni dal voto</h4>           <h2><a title="“Caso Renzi” e primarie: nel Pd sale la tensione. Vecchi timori e nuove incognite sul destino del partito" href="https://www.primonumero.it/2019/02/caso-renzi-e-primarie-nel-pd-sale-la-tensione-vecchi-timori-e-nuove-incognite-sul-destino-del-partito/1530547380/">“Caso Renzi” e primarie: nel Pd sale la tensione. Vecchi timori e nuove incognite sul destino del partito</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Torna a casa Emily, offresi ricompensa" href="https://www.primonumero.it/2019/02/torna-a-casa-emily-offresi-ricompensa/1530547405/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/02/sos-animali-145099.660x368.jpg" alt="Sos animali"></figure>
      </a>
            <header>            <h2><a title="Torna a casa Emily, offresi ricompensa" href="https://www.primonumero.it/2019/02/torna-a-casa-emily-offresi-ricompensa/1530547405/">Torna a casa Emily, offresi ricompensa</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="La strage dei mari, le onde restituiscono la carcassa di una caretta caretta" href="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/02/caretta-caretta-145098.660x368.jpg" alt="caretta-caretta-145098"></figure>
      </a>
            <header> <h4 class="argomento">Termoli</h4>           <h2><a title="La strage dei mari, le onde restituiscono la carcassa di una caretta caretta" href="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/">La strage dei mari, le onde restituiscono la carcassa di una caretta caretta</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Lupi sempre più vicini a case e allevamenti, Coldiretti lancia l&#8217;allarme" href="https://www.primonumero.it/2019/02/lupi-sempre-piu-vicini-a-case-e-allevamenti-coldiretti-lancia-lallarme/1530547377/">
      <figure><img src="https://www.primonumero.it/photogallery_new/images/2019/02/foto-varie-145088.660x368.jpg" alt="lupo"></figure>
      </a>
            <header> <h4 class="argomento">L'emergenza</h4>           <h2><a title="Lupi sempre più vicini a case e allevamenti, Coldiretti lancia l&#8217;allarme" href="https://www.primonumero.it/2019/02/lupi-sempre-piu-vicini-a-case-e-allevamenti-coldiretti-lancia-lallarme/1530547377/">Lupi sempre più vicini a case e allevamenti, Coldiretti lancia l&#8217;allarme</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Daniele Paradisi, esponente del gruppo LiberaTermoli, attacca l&#8217;amministrazione Sbrocca" href="https://www.primonumero.it/video/daniele-paradisi-esponente-del-gruppo-liberatermoli-attacca-lamministrazione-sbrocca/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/UUj1Ty7dI9A/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Daniele Paradisi, esponente del gruppo LiberaTermoli, attacca l&#8217;amministrazione Sbrocca" href="https://www.primonumero.it/video/daniele-paradisi-esponente-del-gruppo-liberatermoli-attacca-lamministrazione-sbrocca/">
          Daniele Paradisi, esponente del gruppo LiberaTermoli, attacca l&#8217;amministrazione Sbrocca          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                         <li><a title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="L'Ospite" href="https://www.primonumero.it/category/ospite/">L'Ospite</a></li>
                                    <li><a   title="In Box" href="https://www.primonumero.it/category/lettere/">In Box</a></li>
                                    <li><a   title="Vita in Versi" href="https://www.primonumero.it/category/poesie/">Vita in Versi</a></li>
                                    <li><a   title="Fantapoesie" href="https://www.primonumero.it/category/fantapoesie/">Fantapoesie</a></li>
                                    <li><a   title="Dialoghi sui genesis" href="https://www.primonumero.it/category/dialoghi-sui-genesis/">Dialoghi sui genesis</a></li>
                                    <li><a   title="SOS Animali" href="https://www.primonumero.it/category/sos-animali/">SOS Animali</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.primonumero.it/necrologie/">Necrologie</a></li>
	                                                <li><a title="Auguri" href="https://www.primonumero.it/category/auguri/">Auguri</a></li>
                            </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Termoli">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquaviva-collecroce">Acquaviva Collecroce</option>
                                    <option value="notizie-di-citta/agnone">Agnone</option>
                                    <option value="notizie-di-citta/bagnoli-del-trigno">Bagnoli del Trigno</option>
                                    <option value="notizie-di-citta/baranello">Baranello</option>
                                    <option value="notizie-di-citta/basso-molise">Basso Molise</option>
                                    <option value="notizie-di-citta/bojano">Bojano</option>
                                    <option value="notizie-di-citta/bologna">Bologna</option>
                                    <option value="notizie-di-citta/bonefro">Bonefro</option>
                                    <option value="notizie-di-citta/bruxelles">Bruxelles</option>
                                    <option value="notizie-di-citta/busso">Busso</option>
                                    <option value="notizie-di-citta/campitello-matese">Campitello Matese</option>
                                    <option value="notizie-di-citta/campobasso">Campobasso</option>
                                    <option value="notizie-di-citta/campochiaro">Campochiaro</option>
                                    <option value="notizie-di-citta/campodipietra">Campodipietra</option>
                                    <option value="notizie-di-citta/campomarino">Campomarino</option>
                                    <option value="notizie-di-citta/campomarino-lido">Campomarino Lido</option>
                                    <option value="notizie-di-citta/capracotta">Capracotta</option>
                                    <option value="notizie-di-citta/capriati">Capriati</option>
                                    <option value="notizie-di-citta/carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/carpinone-carpinone">Carpinone</option>
                                    <option value="notizie-di-citta/casacalenda">Casacalenda</option>
                                    <option value="notizie-di-citta/casellino-sul-biferno">Casellino sul Biferno</option>
                                    <option value="notizie-di-citta/castel-del-giudice">Castel del Giudice</option>
                                    <option value="notizie-di-citta/castel-san-giudice">Castel San Giudice</option>
                                    <option value="notizie-di-citta/castelbottaccio">Castelbottaccio</option>
                                    <option value="notizie-di-citta/castellino-del-biferno">Castellino del Biferno</option>
                                    <option value="notizie-di-citta/castellino-sul-biferno">Castellino sul Biferno</option>
                                    <option value="notizie-di-citta/castelmauro">Castelmauro</option>
                                    <option value="notizie-di-citta/castelpetroso">Castelpetroso</option>
                                    <option value="notizie-di-citta/castelpizzuto">Castelpizzuto</option>
                                    <option value="notizie-di-citta/cercemaggiore">Cercemaggiore</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/chieuti">Chieuti</option>
                                    <option value="notizie-di-citta/civitacampomarano">Civitacampomarano</option>
                                    <option value="notizie-di-citta/colle-danchise">Colle d'Anchise</option>
                                    <option value="notizie-di-citta/colletorto">Colletorto</option>
                                    <option value="notizie-di-citta/colli-al-volturno">Colli al Volturno</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/duronia">Duronia</option>
                                    <option value="notizie-di-citta/fermo">Fermo</option>
                                    <option value="notizie-di-citta/ferrazzano">Ferrazzano</option>
                                    <option value="notizie-di-citta/foggia">Foggia</option>
                                    <option value="notizie-di-citta/fondovalle-trigno">Fondovalle Trigno</option>
                                    <option value="notizie-di-citta/forli-del-sannio">Forlì del Sannio</option>
                                    <option value="notizie-di-citta/fornelli">Fornelli</option>
                                    <option value="notizie-di-citta/fossalto">Fossalto</option>
                                    <option value="notizie-di-citta/frosolone">Frosolone</option>
                                    <option value="notizie-di-citta/gambatesa">Gambatesa</option>
                                    <option value="notizie-di-citta/guardialfiera">Guardialfiera</option>
                                    <option value="notizie-di-citta/guardiaregia">Guardiaregia</option>
                                    <option value="notizie-di-citta/guglionesi">Guglionesi</option>
                                    <option value="notizie-di-citta/isernia">Isernia</option>
                                    <option value="notizie-di-citta/isole-tremiti">Isole Tremiti</option>
                                    <option value="notizie-di-citta/jelsi">jelsi</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/larino">Larino</option>
                                    <option value="notizie-di-citta/lesina">Lesina</option>
                                    <option value="notizie-di-citta/limosano">Limosano</option>
                                    <option value="notizie-di-citta/lucito">Lucito</option>
                                    <option value="notizie-di-citta/lucito-lucito">Lucito</option>
                                    <option value="notizie-di-citta/lupara">lupara</option>
                                    <option value="notizie-di-citta/macchia-disernia">Macchia d'Isernia</option>
                                    <option value="notizie-di-citta/macchiagodena">Macchiagodena</option>
                                    <option value="notizie-di-citta/mafalda">Mafalda</option>
                                    <option value="notizie-di-citta/matrice">matrice</option>
                                    <option value="notizie-di-citta/mirabello-sannitico">Mirabello Sannitico</option>
                                    <option value="notizie-di-citta/molise-centrale">Molise Centrale</option>
                                    <option value="notizie-di-citta/monacilioni">monacilioni</option>
                                    <option value="notizie-di-citta/montagano">Montagano</option>
                                    <option value="notizie-di-citta/montecilfone">Montecilfone</option>
                                    <option value="notizie-di-citta/montefalcone-nel-sannio">montefalcone nel sannio</option>
                                    <option value="notizie-di-citta/montelongo">Montelongo</option>
                                    <option value="notizie-di-citta/montemitro">montemitro</option>
                                    <option value="notizie-di-citta/montenero-di-bisaccia">Montenero di Bisaccia</option>
                                    <option value="notizie-di-citta/monteroduni">Monteroduni</option>
                                    <option value="notizie-di-citta/montorio-nei-frentani">Montorio nei Frentani</option>
                                    <option value="notizie-di-citta/morrone">Morrone</option>
                                    <option value="notizie-di-citta/nuova-cliternia">Nuova Cliternia</option>
                                    <option value="notizie-di-citta/oratino">Oratino</option>
                                    <option value="notizie-di-citta/padova">Padova</option>
                                    <option value="notizie-di-citta/palata">Palata</option>
                                    <option value="notizie-di-citta/passoscuro">Passoscuro</option>
                                    <option value="notizie-di-citta/pescara">pescara</option>
                                    <option value="notizie-di-citta/pesche">Pesche</option>
                                    <option value="notizie-di-citta/petacciato">Petacciato</option>
                                    <option value="notizie-di-citta/petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/petrella-tifernina-petrella-tifernina">Petrella Tifernina</option>
                                    <option value="notizie-di-citta/pietrabbondante">Pietrabbondante</option>
                                    <option value="notizie-di-citta/pietracatella">Pietracatella</option>
                                    <option value="notizie-di-citta/portocannone">Portocannone</option>
                                    <option value="notizie-di-citta/pozzilli">Pozzilli</option>
                                    <option value="notizie-di-citta/provvidenti">Provvidenti</option>
                                    <option value="notizie-di-citta/rho">Rho</option>
                                    <option value="notizie-di-citta/riccia">Riccia</option>
                                    <option value="notizie-di-citta/ripabottoni">Ripabottoni</option>
                                    <option value="notizie-di-citta/ripalimosani">Ripalimosani</option>
                                    <option value="notizie-di-citta/roccamandolfi">Roccamandolfi</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/rocchetta-al-volturno">Rocchetta al Volturno</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/rotello">Rotello</option>
                                    <option value="notizie-di-citta/san-biase">San Biase</option>
                                    <option value="notizie-di-citta/san-felice">San Felice</option>
                                    <option value="notizie-di-citta/san-felice-del-molise">San Felice del Molise</option>
                                    <option value="notizie-di-citta/san-giacomo-degli-schiavoni">San Giacomo degli Schiavoni</option>
                                    <option value="notizie-di-citta/san-giovanni-rotondo">San Giovanni Rotondo</option>
                                    <option value="notizie-di-citta/san-giuliano-del-sannio">San Giuliano del Sannio</option>
                                    <option value="notizie-di-citta/san-giuliano-di-puglia">San Giuliano di Puglia</option>
                                    <option value="notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</option>
                                    <option value="notizie-di-citta/san-massimo">San Massimo</option>
                                    <option value="notizie-di-citta/san-pietro-avellana">San Pietro Avellana</option>
                                    <option value="notizie-di-citta/san-polo-matese">san polo matese</option>
                                    <option value="notizie-di-citta/san-salvo">San Salvo</option>
                                    <option value="notizie-di-citta/san-vito-lo-capo">San Vito lo Capo</option>
                                    <option value="notizie-di-citta/santangelo-limosano">Sant'Angelo Limosano</option>
                                    <option value="notizie-di-citta/santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelena-sannita-santelena-sannita">Sant'Elena Sannita</option>
                                    <option value="notizie-di-citta/santelia-a-pianisi">Sant'Elia a Pianisi</option>
                                    <option value="notizie-di-citta/santa-croce-di-magliano">Santa Croce di Magliano</option>
                                    <option value="notizie-di-citta/santa-maria-del-molise">Santa Maria del Molise</option>
                                    <option value="notizie-di-citta/sassinoro">Sassinoro</option>
                                    <option value="notizie-di-citta/schiavi-dabruzzo">schiavi d'abruzzo</option>
                                    <option value="notizie-di-citta/sepino">Sepino</option>
                                    <option value="notizie-di-citta/sessano-del-molise">Sessano del Molise</option>
                                    <option value="notizie-di-citta/sesto-campano">Sesto Campano</option>
                                    <option value="notizie-di-citta/spinete">Spinete</option>
                                    <option value="notizie-di-citta/tavenna">Tavenna</option>
                                    <option value="notizie-di-citta/termoli">Termoli</option>
                                    <option value="notizie-di-citta/termoli-zona-industriale">termoli - zona industriale</option>
                                    <option value="notizie-di-citta/torella-del-sannio">Torella del Sannio</option>
                                    <option value="notizie-di-citta/toro">Toro</option>
                                    <option value="notizie-di-citta/trivento">Trivento</option>
                                    <option value="notizie-di-citta/ururi">Ururi</option>
                                    <option value="notizie-di-citta/vasto">Vasto</option>
                                    <option value="notizie-di-citta/vastogirardi">Vastogirardi</option>
                                    <option value="notizie-di-citta/venafro">Venafro</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/venezia-venezia">Venezia</option>
                                    <option value="notizie-di-citta/verona">verona</option>
                                    <option value="notizie-di-citta/vinchiaturo">Vinchiaturo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
			                <li><a title="Molise Centrale" href="https://www.primonumero.it/category/molise-centrale/">Molise Centrale</a></li>
	                <li><a title="Basso Molise" href="https://www.primonumero.it/category/basso-molise/">Basso Molise</a></li>
	    	    
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="http://www.primonumero.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/Primonumero.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/VideoPN/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="http://www.primonumero.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.primonumero.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.primonumero.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.primonumero.it&amp;_wpnonce=ced89c34f4" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Primonumero.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Primonumero.it</p>
        </div>
        <a title="Registrati" href="https://www.primonumero.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	        
		        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2875);
    // ]]> --></script>

      <div class="row header-top">

    <a title="Torna in Homepage" href="/"><img alt="Primonumero.it - Notizie da Termoli Campobasso Molise" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>

                <div class="manchette dx-manchette" style="width:468px;height:60px;top:25px;">
           <div class="adunit" id="468x60-01" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' data-dimensions="468x60"></div>
        </div>
        </div>
 </header>


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  <div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Termoli</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/"></div>

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">La strage dei mari, le onde restituiscono la carcassa di una caretta caretta </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.primonumero.it/redazione/">Redazione</a>
                
         -  19 Febbraio 2019 - 20:02</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/ambiente-basso-molise/" rel="tag">ambiente basso molise</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/bambini/" rel="tag">bambini</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/caretta-caretta/" rel="tag">caretta caretta</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/inquinamento/" rel="tag">inquinamento</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/mare/" rel="tag">mare</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/plastica/" rel="tag">plastica</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/preghiera/" rel="tag">preghiera</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/spiaggia/" rel="tag">Spiaggia</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/strage/" rel="tag">strage</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/tartaruga-marina/" rel="tag">tartaruga marina</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/termoli/" rel="tag">Termoli</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.primonumero.it/photogallery_new/images/2019/02/caretta-caretta-145098.660x368.jpg" alt="caretta-caretta-145098">                    			        </figure>
                    
      
      </div>
       <div class="4wNET" style="text-align:-webkit-center;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 5007;
        m3ads_containerclass = "m3_container Primonumero_top2_540x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/primonumero/desktop_540x150.css";
        m3ads_subpartner = "primonumero_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/" data-shortlink="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/" data-title="La strage dei mari, le onde restituiscono la carcassa di una caretta caretta" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=La strage dei mari, le onde restituiscono la carcassa di una caretta caretta&amp;body=Clicca qui per leggerlo: https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Nuovo rinvenimento sulla spiaggia del Lungomare Nord, <strong>nei pressi dell’ex Glower</strong>. Si tratta di un <strong>esemplare di caretta caretta</strong>, la specie di tartaruga marina più diffusa nei nostri mari che troppo spesso finisce sulle cronache locali e nazionali.</p>          
<!--	   -->
	           
	           
	           

          
<p>Il <strong>corpo</strong>, ormai senza vita, è stato restituito dalle onde che lo hanno trasportato fino a riva e <strong>ricoperto di sabbia</strong>. Il carapace è stato rinvenuto in seguito alle mareggiate delle scorse ore che lo hanno riportato in superficie.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p>A darne notizia è l’associazione Ambiente Basso Molise che, dopo aver sottolineato l’annoso problema dell’inquinamento dei nostri mari ed aver <strong>avvisato la Capitaneria di Porto di Termoli</strong>, evidenzia l’umanità dei bambini che, con piccoli gesti, possono insegnarci tanto.</p>          
<!--	   -->
	           
	           
	           

          
<p><strong>Due bimbi si sono alternati a pregare presso i resti della caretta caretta</strong>, rinvenuta a pancia in su e con la testa insabbiata. Una scena che si vede raramente: “Forse c’è ancora qualche genitore che insegna ai propri figli a voler bene al nostro pianeta, non tutto è perduto”, scrivono i volontari.</p>          
<!--	   -->
	           
	           
	           

          
<p>Una strage senza fine che sta interessando i nostri <strong>mari</strong> che, da diversi decenni, sono <strong>popolati da quintali di plastica, in numero nettamente superiore a quello della popolazione marina</strong> che, inesorabilmente, soffre a causa di questa situazione senza freno.</p>          
<!--	   -->
	                          <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" class="adunit" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' id="420x200-01" data-dimensions="420x200"></div></div>
           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/ambiente-basso-molise/" rel="tag">ambiente basso molise</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/bambini/" rel="tag">bambini</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/caretta-caretta/" rel="tag">caretta caretta</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/inquinamento/" rel="tag">inquinamento</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/mare/" rel="tag">mare</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/plastica/" rel="tag">plastica</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/preghiera/" rel="tag">preghiera</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/spiaggia/" rel="tag">Spiaggia</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/strage/" rel="tag">strage</a></li><li><i class="fa fa-tag"></i><a href="https://www.primonumero.it/tag/tartaruga-marina/" rel="tag">tartaruga marina</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.primonumero.it/notizie-di-citta/termoli/" rel="tag">Termoli</a></li>
        </ul>
      </div>
       
		        
        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2456);
    // ]]> --></script>

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/" data-numposts="5"></div>
	    


						      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Termoli</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="La lezione dell&#8217;autore de &#8216;La solitudine dei numeri primi&#8217;: “Ragazzi, divorate il cielo”" href="https://www.primonumero.it/2019/02/lo-scrittore-paolo-giordano-incontra-gli-studenti-al-majorana-ragazzi-divorate-il-cielo/1530547332/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/02/foto-varie-145077.150x113.jpg" alt="Paolo Giordano al Majorana"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="La lezione dell&#8217;autore de &#8216;La solitudine dei numeri primi&#8217;: “Ragazzi, divorate il cielo”" href="https://www.primonumero.it/2019/02/lo-scrittore-paolo-giordano-incontra-gli-studenti-al-majorana-ragazzi-divorate-il-cielo/1530547332/">La lezione dell&#8217;autore de &#8216;La solitudine dei numeri primi&#8217;: “Ragazzi, divorate il cielo”</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="LiberaTermoli attacca il ‘cerchio magico di Sbrocca’: “Avete svenduto Termoli, noi l’alternativa”" href="https://www.primonumero.it/2019/02/liberatermoli-attacca-il-cerchio-magico-di-sbrocca-avete-svenduto-termoli-noi-lalternativa/1530547317/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2019/02/daniele-paradisi-e-paolo-marinucci-145076.150x113.jpg" alt="daniele-paradisi-e-paolo-marinucci-145076"></figure></a>
                                        <h4 class="argomento">Tutti contro tutti</h4> 
                    <h2><a title="LiberaTermoli attacca il ‘cerchio magico di Sbrocca’: “Avete svenduto Termoli, noi l’alternativa”" href="https://www.primonumero.it/2019/02/liberatermoli-attacca-il-cerchio-magico-di-sbrocca-avete-svenduto-termoli-noi-lalternativa/1530547317/">LiberaTermoli attacca il ‘cerchio magico di Sbrocca’: “Avete svenduto Termoli, noi l’alternativa”</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Caos Salvini: sindaco provoca il grillino Di Michele, ma il &#8220;suo&#8221; consigliere difende il Ministro" href="https://www.primonumero.it/2019/02/caos-salvini-sindaco-provoca-il-grillino-di-michele-ma-il-suo-consigliere-difende-il-ministro/1530547295/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2018/12/municipio-termoli-141478.150x113.jpg" alt="municipio-termoli-141478"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="Caos Salvini: sindaco provoca il grillino Di Michele, ma il &#8220;suo&#8221; consigliere difende il Ministro" href="https://www.primonumero.it/2019/02/caos-salvini-sindaco-provoca-il-grillino-di-michele-ma-il-suo-consigliere-difende-il-ministro/1530547295/">Caos Salvini: sindaco provoca il grillino Di Michele, ma il &#8220;suo&#8221; consigliere difende il Ministro</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="“Vietato morire”. Tombe, ritardi su ritardi. Si corre ai ripari con 120 loculi prefabbricati" href="https://www.primonumero.it/2019/02/vietato-morire-loculi-ritardi-su-ritardi-si-corre-ai-ripari-con-120-tombe-da-fare-in-urgenza/1530547253/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/02/cimitero-termoli-145043.150x113.jpg" alt="cimitero-termoli-145043"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="“Vietato morire”. Tombe, ritardi su ritardi. Si corre ai ripari con 120 loculi prefabbricati" href="https://www.primonumero.it/2019/02/vietato-morire-loculi-ritardi-su-ritardi-si-corre-ai-ripari-con-120-tombe-da-fare-in-urgenza/1530547253/">“Vietato morire”. Tombe, ritardi su ritardi. Si corre ai ripari con 120 loculi prefabbricati</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="“La legge è uguale per tutti?” Dipende. Le due anime del Movimento ammettono: “Il 5 Stelle è cambiato”" href="https://www.primonumero.it/2019/02/la-legge-e-uguale-per-tutti-dipende-le-due-anime-del-movimento-ammettono-il-5-stelle-e-cambiato/1530547356/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/02/federico-ortis-145080.150x113.jpg" alt="federico-ortis-145080"></figure></a>
                                        <h4 class="argomento">Difendersi NEI processi e difendersi DAI processi</h4> 
                    <h2><a title="“La legge è uguale per tutti?” Dipende. Le due anime del Movimento ammettono: “Il 5 Stelle è cambiato”" href="https://www.primonumero.it/2019/02/la-legge-e-uguale-per-tutti-dipende-le-due-anime-del-movimento-ammettono-il-5-stelle-e-cambiato/1530547356/">“La legge è uguale per tutti?” Dipende. Le due anime del Movimento ammettono: “Il 5 Stelle è cambiato”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="La lezione dell’autore de ‘La solitudine dei numeri primi’: “Ragazzi, divorate il cielo”" href="https://www.primonumero.it/2019/02/lo-scrittore-paolo-giordano-incontra-gli-studenti-al-majorana-ragazzi-divorate-il-cielo/1530547332/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/02/foto-varie-145078.150x113.jpg" alt="Paolo Giordano al Majorana"></figure></a>
                                        <h4 class="argomento">Termoli</h4> 
                    <h2><a title="La lezione dell’autore de ‘La solitudine dei numeri primi’: “Ragazzi, divorate il cielo”" href="https://www.primonumero.it/2019/02/lo-scrittore-paolo-giordano-incontra-gli-studenti-al-majorana-ragazzi-divorate-il-cielo/1530547332/">La lezione dell’autore de ‘La solitudine dei numeri primi’: “Ragazzi, divorate il cielo”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="LiberaTermoli attacca il ‘cerchio magico di Sbrocca’: “Avete svenduto Termoli, noi l’alternativa”" href="https://www.primonumero.it/2019/02/liberatermoli-attacca-il-cerchio-magico-di-sbrocca-avete-svenduto-termoli-noi-lalternativa/1530547317/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.primonumero.it/photogallery_new/images/2019/02/daniele-paradisi-e-paolo-marinucci-145076.150x113.jpg" alt="daniele-paradisi-e-paolo-marinucci-145076"></figure></a>
                                        <h4 class="argomento">Tutti contro tutti</h4> 
                    <h2><a title="LiberaTermoli attacca il ‘cerchio magico di Sbrocca’: “Avete svenduto Termoli, noi l’alternativa”" href="https://www.primonumero.it/2019/02/liberatermoli-attacca-il-cerchio-magico-di-sbrocca-avete-svenduto-termoli-noi-lalternativa/1530547317/">LiberaTermoli attacca il ‘cerchio magico di Sbrocca’: “Avete svenduto Termoli, noi l’alternativa”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Silenzi e inquietudini: la tempesta a 5 Stelle è servita. “I nostri valori sacrificati sull’altare del governo”" href="https://www.primonumero.it/2019/02/tempesta-a-5-stelle/1530547338/"><figure><img src="https://www.primonumero.it/photogallery_new/images/2019/02/foto-varie-145082.150x113.jpg" alt="Di Maio M5S"></figure></a>
                                        <h4 class="argomento">Il giorno dopo il voto su Salvini</h4> 
                    <h2><a title="Silenzi e inquietudini: la tempesta a 5 Stelle è servita. “I nostri valori sacrificati sull’altare del governo”" href="https://www.primonumero.it/2019/02/tempesta-a-5-stelle/1530547338/">Silenzi e inquietudini: la tempesta a 5 Stelle è servita. “I nostri valori sacrificati sull’altare del governo”</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
          <style>
 #textLink	 {color: #010101; text-decoration: none; margin-top:10px; margin-bottom:10px; font-family: 'Open Sans Condensed', sans-serif;
    -webkit-font-smoothing: antialiased; font-size: 14px;}
 #textLink a {color: #f8b83d !important; font-weight: bold; text-transform: uppercase;}
 #textLink h5 {border-bottom: 1px solid #ebebeb; color: #f36a26; padding: 5px; margin: 0 0 10px 0; text-transform: uppercase; font-size: 14px; }
 </style>
 <div id="textLink" style="display:none;">
<h5> SITI SPONSORIZZATI </h5>
</div>
<div style="height: 0px;  margin: 0 auto" class="adunit" id="text-link" data-dimensions="10x10"></div>          
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
     <div class="banner-presscomm" style="width:300px;">
 <script type='text/javascript'><!--// <![CDATA[
    OA_show(2451);
    // ]]> --></script>
</div>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il miracolo non c&#8217;è: Benedetta e Sara ancora introvabili. Stop alle ricerche nel Tevere" href="https://www.primonumero.it/2019/02/benedetta-e-sara-ancora-introvabili-stop-alle-ricerche-nel-tevere/1530547203/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/12/default-141954.316x176.jpg" alt="mamma nel tevere">  
 
  <h3>Il miracolo non c&#8217;è: Benedetta e Sara ancora introvabili. Stop alle ricerche nel Tevere</h3>
  </a> </li>
<li> <a   title="Trambusto nella notte: lui non risponde, entrano dalla finestra e poi scoprono che dormiva in auto" href="https://www.primonumero.it/2019/02/trambusto-nella-notte-lui-non-risponde-entrano-dalla-finestra-e-poi-scoprono-che-dormiva-in-auto/1530547176/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2013/03/nuova-autoscala-per-i-vigili-del-fuoco-23253.316x176.jpg" alt="Nuova autoscala per i vigili del fuoco">  
 
  <h3>Trambusto nella notte: lui non risponde, entrano dalla finestra e poi scoprono che dormiva in auto</h3>
  </a> </li>
<li> <a   title="Il borgo che ha difeso i “suoi” migranti premiato a livello internazionale. Ma il sindaco non si presenta e non lo fa sapere" href="https://www.primonumero.it/2019/02/premio-internazionale-per-laccoglienza-al-paesino-sceso-in-piazza-per-difendere-i-suoi-migranti-ottiene/1530547168/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/02/ripabottoni-premio-145024.316x176.jpg" alt="ripabottoni-premio-145024">  
 
  <h3>Il borgo che ha difeso i “suoi” migranti premiato a livello internazionale. Ma il sindaco non si presenta e non lo fa sapere</h3>
  </a> </li>
<li> <a   title="Suv rubato ma ritrovato a San Severo grazie a sistema Gps" href="https://www.primonumero.it/2019/02/suv-rubato-a-termoli-recuperato-col-sistema-gps-dai-carabinieri-a-san-severo/1530547257/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2018/12/carabinieri-141464.316x176.jpg" alt="carabinieri-141464">  
 
  <h3>Suv rubato ma ritrovato a San Severo grazie a sistema Gps</h3>
  </a> </li>
<li> <a   title="Hiv, in Molise la più alta incidenza di nuovi casi. Il test sull’Aids? Lo fanno (quasi) solo gli stranieri" href="https://www.primonumero.it/2019/02/hiv-in-molise-la-piu-alta-incidenza-di-nuovi-casi-il-test-sullaids-lo-fanno-quasi-solo-gli-stranieri/1530546964/">
  
    
  <img src="https://www.primonumero.it/photogallery_new/images/2019/02/hiv-144927.316x176.jpg" alt="hiv-144927">  
 
  <h3>Hiv, in Molise la più alta incidenza di nuovi casi. Il test sull’Aids? Lo fanno (quasi) solo gli stranieri</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Chiazza marrone in mare" href="https://www.primonumero.it/fotogallery/chiazza-marrone-in-mare/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/02/chiazza-depuratore-in-mare-145004.660x368.jpg" />  
 
  <h3>Chiazza marrone in mare</h3>
  </a> </li>
<li> <a   title="Crea&#038;Mixa" href="https://www.primonumero.it/fotogallery/creamixa/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/02/crea-mixa-144957.660x368.jpg" />  
 
  <h3>Crea&#038;Mixa</h3>
  </a> </li>
<li> <a   title="Colpo in via Puglia, rubati sigarette e gratta e vinci" href="https://www.primonumero.it/fotogallery/colpo-in-via-puglia-rubati-sigarette-e-gratta-e-vinci/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 4</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2018/11/furto-in-via-puglia-140469.660x368.jpg" />  
 
  <h3>Colpo in via Puglia, rubati sigarette e gratta e vinci</h3>
  </a> </li>
<li> <a   title="Mosciano-Airino" href="https://www.primonumero.it/fotogallery/mosciano-airino/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/02/mosciano-airino-144971.660x368.jpg" />  
 
  <h3>Mosciano-Airino</h3>
  </a> </li>
<li> <a   title="Degrado ed incuria a Pozzo Dolce" href="https://www.primonumero.it/fotogallery/degrado-ed-incuria-a-pozzo-dolce/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 17</span><img alt="" src="https://www.primonumero.it/photogallery_new/images/2019/02/degrado-a-pozzo-dolce-144239.660x368.jpg" />  
 
  <h3>Degrado ed incuria a Pozzo Dolce</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Bare accatastate all&#8217;obitorio del cimitero" href="https://www.primonumero.it/video/bare-accatastate-allobitorio-del-cimitero/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/FdKVUPpovRc/0.jpg">  
 
  <h3>Bare accatastate all&#8217;obitorio del cimitero</h3>
  </a> </li>
<li> <a   title="Tromba d&#8217;aria e grandine" href="https://www.primonumero.it/video/tromba-daria-e-grandine/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/V0YXJ3ZSRRE/0.jpg">  
 
  <h3>Tromba d&#8217;aria e grandine</h3>
  </a> </li>
<li> <a   title="L&#8217;arrivo del premier Conte a Campobasso" href="https://www.primonumero.it/video/larrivo-del-premier-conte-a-campobasso/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/yIHbZqgffhE/0.jpg">  
 
  <h3>L&#8217;arrivo del premier Conte a Campobasso</h3>
  </a> </li>
<li> <a   title="Mamma+Mamma, intervista a Karole Di Tommaso e Linda Caridi" href="https://www.primonumero.it/video/mammamamma-intervista-a-karole-di-tommaso-e-linda-caridi/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/dAv1btPY7_s/0.jpg">  
 
  <h3>Mamma+Mamma, intervista a Karole Di Tommaso e Linda Caridi</h3>
  </a> </li>
<li> <a   title="Pendolari molisani &#8216;fregati&#8217; dall&#8217;accordo Trenitalia-Regione Puglia" href="https://www.primonumero.it/video/pendolari-molisani-fregati-dallaccordo-trenitalia-regione-puglia/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/3m5VsHSib8E/0.jpg">  
 
  <h3>Pendolari molisani &#8216;fregati&#8217; dall&#8217;accordo Trenitalia-Regione Puglia</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,0-top,ambiente,basso-molise,cronache,termoli,ambiente-basso-molise,bambini,caretta-caretta,inquinamento,mare,plastica,preghiera,spiaggia,strage,tartaruga-marina,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/termoli/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/termoli/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/">Termoli</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">13&deg;C</td>
        <td class="tempcold">5&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/termoli/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Meteo ancora molto mite, anticipo di primavera allontana l&#8217;inverno" href="https://www.primonumero.it/2019/02/meteo-ancora-molto-mite-anticipo-di-primavera-allontana-linverno/1530547123/">
                    <figure> <img src="https://www.primonumero.it/photogallery_new/images/2019/02/meteo-lago-144997.316x176.jpg" alt="meteo-lago-144997"> </figure>
                </a>
            </div>


		        <header>
	        <h3 class="argomento">Che tempo farà</h3>

            <h2><a title="Meteo ancora molto mite, anticipo di primavera allontana l&#8217;inverno" href="https://www.primonumero.it/2019/02/meteo-ancora-molto-mite-anticipo-di-primavera-allontana-linverno/1530547123/">
					Meteo ancora molto mite, anticipo di primavera allontana l&#8217;inverno                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/termoli/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.primonumero.it/2019/02/meteo-ancora-molto-mite-anticipo-di-primavera-allontana-linverno/1530547123/" data-text="Meteo ancora molto mite, anticipo di primavera allontana l&#8217;inverno"></div>
</div>
            <div class="comment-now"><a title="Commenta Meteo ancora molto mite, anticipo di primavera allontana l&#8217;inverno" href="https://www.primonumero.it/2019/02/meteo-ancora-molto-mite-anticipo-di-primavera-allontana-linverno/1530547123/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

<!--  <div class="row sb-widget-box banner">
      </div> -->
  <div class="row sb-widget-box banner presscom2">
        <div class="banner-presscomm" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2452);
            // ]]> --></script>
    </div>

  </div>
      <div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.primonumero.it/news-24/"><span>PN</span>news24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">A pochi giorni dal voto</h3>
      <a class="post" title="“Caso Renzi” e primarie: nel Pd sale la tensione. Vecchi timori e nuove incognite sul destino del partito" href="https://www.primonumero.it/2019/02/caso-renzi-e-primarie-nel-pd-sale-la-tensione-vecchi-timori-e-nuove-incognite-sul-destino-del-partito/1530547380/">
      “Caso Renzi” e primarie: nel Pd sale la tensione. Vecchi timori e nuove incognite sul destino del partito      </a> </li>
        <li>
            <a class="post" title="Torna a casa Emily, offresi ricompensa" href="https://www.primonumero.it/2019/02/torna-a-casa-emily-offresi-ricompensa/1530547405/">
      Torna a casa Emily, offresi ricompensa      </a> </li>
        <li>
      <h3 class="argomento">Roma</h3>
      <a class="post" title="Sanità molisana, le proposte di &#8216;Forche Caudine&#8217; al commissario Giustini" href="https://www.primonumero.it/2019/02/sanita-molisana-il-commissario-giustini-ha-incontrato-forche-caudine/1530547373/">
      Sanità molisana, le proposte di &#8216;Forche Caudine&#8217; al commissario Giustini      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Unimol, riconfermato il professor Michele Della Morte alla guida del Dipartimento giuridico" href="https://www.primonumero.it/2019/02/unimol-riconfermato-il-professor-michele-della-morte-alla-guida-del-dipartimento-giuridico/1530547371/">
      Unimol, riconfermato il professor Michele Della Morte alla guida del Dipartimento giuridico      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="La lezione dell&#8217;autore de &#8216;La solitudine dei numeri primi&#8217;: “Ragazzi, divorate il cielo”" href="https://www.primonumero.it/2019/02/lo-scrittore-paolo-giordano-incontra-gli-studenti-al-majorana-ragazzi-divorate-il-cielo/1530547332/">
      La lezione dell&#8217;autore de &#8216;La solitudine dei numeri primi&#8217;: “Ragazzi, divorate il cielo”      </a> </li>
        <li>
      <h3 class="argomento">Difendersi NEI processi e difendersi DAI processi</h3>
      <a class="post" title="&#8220;La legge è uguale per tutti?&#8221; Dipende. Le due anime del Movimento ammettono: &#8220;Il 5 Stelle è cambiato&#8221;" href="https://www.primonumero.it/2019/02/la-legge-e-uguale-per-tutti-dipende-le-due-anime-del-movimento-ammettono-il-5-stelle-e-cambiato/1530547356/">
      &#8220;La legge è uguale per tutti?&#8221; Dipende. Le due anime del Movimento ammettono: &#8220;Il 5 Stelle è cambiato&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Il giorno dopo il voto su Salvini</h3>
      <a class="post" title="Silenzi e inquietudini: la tempesta a 5 Stelle è servita. &#8220;I nostri valori sacrificati sull&#8217;altare del governo&#8221;" href="https://www.primonumero.it/2019/02/tempesta-a-5-stelle/1530547338/">
      Silenzi e inquietudini: la tempesta a 5 Stelle è servita. &#8220;I nostri valori sacrificati sull&#8217;altare del governo&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Tutti contro tutti</h3>
      <a class="post" title="LiberaTermoli attacca il ‘cerchio magico di Sbrocca’: “Avete svenduto Termoli, noi l’alternativa”" href="https://www.primonumero.it/2019/02/liberatermoli-attacca-il-cerchio-magico-di-sbrocca-avete-svenduto-termoli-noi-lalternativa/1530547317/">
      LiberaTermoli attacca il ‘cerchio magico di Sbrocca’: “Avete svenduto Termoli, noi l’alternativa”      </a> </li>
        <li>
      <h3 class="argomento">Isernia</h3>
      <a class="post" title="Contrasto al lavoro irregolare: i carabinieri elevano sanzioni per 25 mila euro" href="https://www.primonumero.it/2019/02/contrasto-al-lavoro-irregolare-i-carabinieri-elevano-sanzioni-per-25-mila-euro/1530547320/">
      Contrasto al lavoro irregolare: i carabinieri elevano sanzioni per 25 mila euro      </a> </li>
        <li>
      <h3 class="argomento">Isernia</h3>
      <a class="post" title="Si allacciano abusivamente ai tubi dell&#8217;acqua, residenti denunciati per furto aggravato" href="https://www.primonumero.it/2019/02/si-allacciano-abusivamente-ai-tubi-dellacqua-residenti-denunciati-per-furto-aggravato/1530547316/">
      Si allacciano abusivamente ai tubi dell&#8217;acqua, residenti denunciati per furto aggravato      </a> </li>
        <li>
      <h3 class="argomento">Il manifesto d'opinione</h3>
      <a class="post" title="Io Amo Campobasso, boom di adesioni. Ma la vera sfida sarà vincere le elezioni comunali. &#8220;Ci saremo&#8221;" href="https://www.primonumero.it/2019/02/io-amo-campobasso-boom-di-sostenitori-per-il-manifesto-dopinione-ma-la-vera-sfida-sara-vincere-le-elezioni-comunali-noi-ci-saremo/1530547254/">
      Io Amo Campobasso, boom di adesioni. Ma la vera sfida sarà vincere le elezioni comunali. &#8220;Ci saremo&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Più multe contro il far west su strada: auto dei vigili dotata di videocamera. Giorni contati per i &#8216;furbetti&#8217;" href="https://www.primonumero.it/2019/02/giorni-contati-per-i-furbetti-della-strada-videocamera-su-auto-dei-vigili-urbani/1530547299/">
      Più multe contro il far west su strada: auto dei vigili dotata di videocamera. Giorni contati per i &#8216;furbetti&#8217;      </a> </li>
        <li>
            <a class="post" title="Grazie al pronto soccorso di Termoli e alla dottoressa Maria Licursi, professionale ed umana" href="https://www.primonumero.it/2019/02/grazie-al-pronto-soccorso-di-termoli-e-alla-dottoressa-maria-licursi-professionale-ed-umana/1530547304/">
      Grazie al pronto soccorso di Termoli e alla dottoressa Maria Licursi, professionale ed umana      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Il Comune vieta la cannabis light, loro aprono un negozio per fumatori: la scommessa dei fratelli Fazzini" href="https://www.primonumero.it/2019/02/via-ferrari/1530545724/">
      Il Comune vieta la cannabis light, loro aprono un negozio per fumatori: la scommessa dei fratelli Fazzini      </a> </li>
        <li>
            <a class="post" title="Haiku" href="https://www.primonumero.it/2019/02/haiku-40/1530547288/">
      Haiku      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="“Vietato morire”. Tombe, ritardi su ritardi. Si corre ai ripari con 120 loculi prefabbricati" href="https://www.primonumero.it/2019/02/vietato-morire-loculi-ritardi-su-ritardi-si-corre-ai-ripari-con-120-tombe-da-fare-in-urgenza/1530547253/">
      “Vietato morire”. Tombe, ritardi su ritardi. Si corre ai ripari con 120 loculi prefabbricati      </a> </li>
        <li>
      <h3 class="argomento">Petacciato</h3>
      <a class="post" title="‘Il Sabato con Me.MO’,  laboratorio didattico sulle Antiche monete frentane e romane" href="https://www.primonumero.it/2019/02/il-sabato-con-me-mo-laboratorio-didattico-sulle-antiche-monete-frentane-e-romane/1530547225/">
      ‘Il Sabato con Me.MO’,  laboratorio didattico sulle Antiche monete frentane e romane      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Alcol a una tredicenne, chiuse le indagini sul circolo tennis: multa da 5mila euro, titolare denunciato" href="https://www.primonumero.it/2019/02/alcol-a-una-tredicenne-chiuse-le-indagini-sul-circolo-tennis-multa-da-5mila-euro-titolare-denunciato/1530547263/">
      Alcol a una tredicenne, chiuse le indagini sul circolo tennis: multa da 5mila euro, titolare denunciato      </a> </li>
        <li>
      <h3 class="argomento">San Martino in Pensilis</h3>
      <a class="post" title="Raffica di controlli sulle strade: patenti ritirate e multe" href="https://www.primonumero.it/2019/02/raffica-di-controlli-sulle-strade-patenti-ritirate-e-multe/1530547261/">
      Raffica di controlli sulle strade: patenti ritirate e multe      </a> </li>
        <li>
            <a class="post" title="Pomeriggi di pieno inverno" href="https://www.primonumero.it/2019/02/pomeriggi-di-pieno-inverno/1530547245/">
      Pomeriggi di pieno inverno      </a> </li>
        <li>
            <a class="post" title="Legittima Difesa, nuovo scempio del Governo Lega-Cinquestelle" href="https://www.primonumero.it/2019/02/legittima-difesa-nuovo-scempio-del-governo-lega-cinquestelle/1530547242/">
      Legittima Difesa, nuovo scempio del Governo Lega-Cinquestelle      </a> </li>
        <li>
      <h3 class="argomento">Bocce</h3>
      <a class="post" title="Di Paolo e Mancino della Bocciofila Avis Campobasso vincono il Trofeo ‘San Valentino’" href="https://www.primonumero.it/2019/02/di-paolo-e-mancino-della-bocciofila-avis-campobasso-vincono-il-trofeo-san-valentino/1530547237/">
      Di Paolo e Mancino della Bocciofila Avis Campobasso vincono il Trofeo ‘San Valentino’      </a> </li>
        <li>
      <h3 class="argomento">Sport automobilisticI</h3>
      <a class="post" title="Aci, il Molise premiato a Monza con il campione Gianluigi Petrone" href="https://www.primonumero.it/2019/02/aci-il-molise-premiato-a-monza-con-il-campione-gianluigi-petrone/1530547235/">
      Aci, il Molise premiato a Monza con il campione Gianluigi Petrone      </a> </li>
        <li>
      <h3 class="argomento">Serie C donne</h3>
      <a class="post" title="L&#8217;Italiangas Termoli Pallavolo supera 3-1 la Edas Torrevecchia" href="https://www.primonumero.it/2019/02/litaliangas-termoli-pallavolo-supera-3-1-la-edas-torrevecchia/1530547233/">
      L&#8217;Italiangas Termoli Pallavolo supera 3-1 la Edas Torrevecchia      </a> </li>
        <li>
            <a class="post" title="Ira funesta" href="https://www.primonumero.it/2019/02/ira-funesta/1530547144/">
      Ira funesta      </a> </li>
        <li>
      <h3 class="argomento">Strade di lottizzazione</h3>
      <a class="post" title="Via Udine &#038; co., dopo vent&#8217;anni inizia la riqualificazione: 800mila euro dal Comune e sei mesi di lavori" href="https://www.primonumero.it/2019/02/via-udine-co-iniziata-la-riqualificazione-800mila-euro-dal-comune-e-sei-mesi-di-lavori/1530547172/">
      Via Udine &#038; co., dopo vent&#8217;anni inizia la riqualificazione: 800mila euro dal Comune e sei mesi di lavori      </a> </li>
        <li>
      <h3 class="argomento">Il Cup Pass della discordia</h3>
      <a class="post" title="Cambiano le prenotazioni di visite ed esami medici. Sindacati contro bando Asrem: &#8220;Penalizza i lavoratori&#8221;" href="https://www.primonumero.it/2019/02/asrem/1530547160/">
      Cambiano le prenotazioni di visite ed esami medici. Sindacati contro bando Asrem: &#8220;Penalizza i lavoratori&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="L&#8217;auditorium della &#8220;Città nella città&#8221; affidato al Conservatorio. &#8220;Puntiamo ad essere una nuova Juilliard School&#8221;" href="https://www.primonumero.it/2019/02/lauditorium-della-citta-nella-citta-affidato-al-conservatorio-puntiamo-ad-essere-una-nuova-juilliard-school/1530547167/">
      L&#8217;auditorium della &#8220;Città nella città&#8221; affidato al Conservatorio. &#8220;Puntiamo ad essere una nuova Juilliard School&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Ripabottoni come Riace</h3>
      <a class="post" title="Il borgo che ha difeso i “suoi” migranti premiato a livello internazionale. Ma il sindaco non si presenta e non lo fa sapere" href="https://www.primonumero.it/2019/02/premio-internazionale-per-laccoglienza-al-paesino-sceso-in-piazza-per-difendere-i-suoi-migranti-ottiene/1530547168/">
      Il borgo che ha difeso i “suoi” migranti premiato a livello internazionale. Ma il sindaco non si presenta e non lo fa sapere      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Pestaggio di San Valentino, presi gli aggressori dei fidanzati finiti in ospedale: hanno 20 anni" href="https://www.primonumero.it/2019/02/pestaggio-di-san-valentino-presi-gli-aggressori-dei-fidanzati-finiti-in-ospedale-per-le-botte-ricevute/1530547165/">
      Pestaggio di San Valentino, presi gli aggressori dei fidanzati finiti in ospedale: hanno 20 anni      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Guida in stato di ebrezza per un giovane di Campobasso: denuncia e patente ritirata" href="https://www.primonumero.it/2019/02/guida-in-stato-di-ebrezza-per-un-giovane-di-campobasso-denuncia-e-patente-ritirata/1530547158/">
      Guida in stato di ebrezza per un giovane di Campobasso: denuncia e patente ritirata      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Ancora chiazza marrone in mare, probabile terza rottura della condotta del depuratore" href="https://www.primonumero.it/2019/02/ancora-chiazza-marrone-in-mare-probabile-terza-rottura-della-condotta-del-depuratore/1530547145/">
      Ancora chiazza marrone in mare, probabile terza rottura della condotta del depuratore      </a> </li>
        <li>
      <h3 class="argomento">Il virus "dimenticato"</h3>
      <a class="post" title="Hiv, in Molise la più alta incidenza di nuovi casi. Il test sull’Aids? Lo fanno (quasi) solo gli stranieri" href="https://www.primonumero.it/2019/02/hiv-in-molise-la-piu-alta-incidenza-di-nuovi-casi-il-test-sullaids-lo-fanno-quasi-solo-gli-stranieri/1530546964/">
      Hiv, in Molise la più alta incidenza di nuovi casi. Il test sull’Aids? Lo fanno (quasi) solo gli stranieri      </a> </li>
        <li>
      <h3 class="argomento">Eccellenza e Promozione</h3>
      <a class="post" title="Città di Termoli battuto in casa dal Vastogirardi capolista. Pari esterno per il Termoli 2016" href="https://www.primonumero.it/2019/02/citta-di-termoli-battuto-in-casa-dal-vastogirardi-capolista-pari-esterno-per-il-termoli-2016/1530547127/">
      Città di Termoli battuto in casa dal Vastogirardi capolista. Pari esterno per il Termoli 2016      </a> </li>
        <li>
      <h3 class="argomento">Che tempo farà</h3>
      <a class="post" title="Meteo ancora molto mite, anticipo di primavera allontana l&#8217;inverno" href="https://www.primonumero.it/2019/02/meteo-ancora-molto-mite-anticipo-di-primavera-allontana-linverno/1530547123/">
      Meteo ancora molto mite, anticipo di primavera allontana l&#8217;inverno      </a> </li>
        <li>
      <h3 class="argomento">Baranello</h3>
      <a class="post" title="Violento scontro fra due auto, donna finisce in ospedale" href="https://www.primonumero.it/2019/02/violento-scontro-fra-due-auto-donna-finisce-in-ospedale/1530547119/">
      Violento scontro fra due auto, donna finisce in ospedale      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Università, torna il PLS in Scienze Biologiche per aspiranti ricercatori scientifici" href="https://www.primonumero.it/2019/02/universita-torna-il-pls-in-scienze-biologiche-per-aspiranti-ricercatori-scientifici/1530547097/">
      Università, torna il PLS in Scienze Biologiche per aspiranti ricercatori scientifici      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Unimol asso piglia tutto: l’università capofila del progetto europeo Cudimha" href="https://www.primonumero.it/2019/02/unimol-asso-piglia-tutto-luniversita-capofila-del-progetto-europeo-cudimha/1530547112/">
      Unimol asso piglia tutto: l’università capofila del progetto europeo Cudimha      </a> </li>
        <li>
      <h3 class="argomento">Basket serie A2</h3>
      <a class="post" title="La Magnolia Campobasso si ferma col Palermo (45-51). Ora testa alla Spezzina" href="https://www.primonumero.it/2019/02/la-magnolia-campobasso-si-ferma-col-palermo-45-51-ora-testa-alla-spezzina/1530547109/">
      La Magnolia Campobasso si ferma col Palermo (45-51). Ora testa alla Spezzina      </a> </li>
        <li>
      <h3 class="argomento">Il dramma di Genzano</h3>
      <a class="post" title="Bimba massacrata di botte, Zeoli sotto accusa dal pm: “Non è stato un raptus”" href="https://www.primonumero.it/2019/02/bimba-massacrata-di-botte-zeoli-sotto-accusa-dal-pm-non-e-stato-un-raptus/1530547095/">
      Bimba massacrata di botte, Zeoli sotto accusa dal pm: “Non è stato un raptus”      </a> </li>
        <li>
      <h3 class="argomento">Calcio serie D</h3>
      <a class="post" title="Campobasso, passo falso a Pineto: playoff più distanti. Agnone risorge, Isernia ko" href="https://www.primonumero.it/2019/02/campobasso-passo-falso-a-pineto-playoff-piu-distanti-agnone-risorge-isernia-ko/1530547090/">
      Campobasso, passo falso a Pineto: playoff più distanti. Agnone risorge, Isernia ko      </a> </li>
        <li>
      <h3 class="argomento">Che brutta fine</h3>
      <a class="post" title="La terrazza sul mare preda di incuria e degrado: il triste destino di Pozzo Dolce" href="https://www.primonumero.it/2019/02/la-terrazza-sul-mare-preda-di-incuria-e-degrado-il-triste-destino-di-pozzo-dolce/1530545032/">
      La terrazza sul mare preda di incuria e degrado: il triste destino di Pozzo Dolce      </a> </li>
        <li>
      <h3 class="argomento">Serie C2 Campania</h3>
      <a class="post" title="Rugby, per gli Hammers un pari casalingo contro lo Spartacus di Caserta" href="https://www.primonumero.it/2019/02/rugby-per-gli-hammers-un-pari-casalingo-contro-lo-spartacus-di-caserta/1530547088/">
      Rugby, per gli Hammers un pari casalingo contro lo Spartacus di Caserta      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="Rischio la libertà, al via il percorso innovativo per giovani amministratori" href="https://www.primonumero.it/2019/02/rischio-la-liberta-al-via-il-percorso-innovativo-per-giovani-amministratori/1530547077/">
      Rischio la libertà, al via il percorso innovativo per giovani amministratori      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Abbonamento impossibile per i treni a lunga percorrenza, così i molisani restano ‘fregati’" href="https://www.primonumero.it/2019/02/abbonamento-impossibile-per-i-treni-a-lunga-percorrenza-cosi-i-molisani-restano-fregati/1530547061/">
      Abbonamento impossibile per i treni a lunga percorrenza, così i molisani restano ‘fregati’      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Paradossi della sanità: i commissari chiedono le auto blu e la Croce rossa raccoglie fondi per le ambulanze" href="https://www.primonumero.it/2019/02/paradossi-della-sanita-i-commissari-chiedono-le-auto-blu-e-la-croce-rossa-raccoglie-fondi-per-le-ambulanze/1530547059/">
      Paradossi della sanità: i commissari chiedono le auto blu e la Croce rossa raccoglie fondi per le ambulanze      </a> </li>
        <li>
            <a class="post" title="Auguri Laura" href="https://www.primonumero.it/2019/02/auguri-laura/1530547054/">
      Auguri Laura      </a> </li>
        <li>
      <h3 class="argomento">Senso/70</h3>
      <a class="post" title="Bambini che cadono sotto i colpi della nostra indifferenza" href="https://www.primonumero.it/2019/02/bambini-che-cadono-sotto-i-colpi-della-nostra-indifferenza/1530547008/">
      Bambini che cadono sotto i colpi della nostra indifferenza      </a> </li>
        <li>
      <h3 class="argomento">Serie C maschile</h3>
      <a class="post" title="Termoli Pallavolo, dominio totale dei molisani sui pescaresi. e terzo posto in classifica" href="https://www.primonumero.it/2019/02/termoli-pallavolo-dominio-totale-dei-molisani-sui-pescaresi-e-terzo-posto-in-classifica/1530547052/">
      Termoli Pallavolo, dominio totale dei molisani sui pescaresi. e terzo posto in classifica      </a> </li>
        <li>
      <h3 class="argomento">Serie C Silver</h3>
      <a class="post" title="Airino travolta a Mosciano 86-66, ora spazio alla fase a orologio" href="https://www.primonumero.it/2019/02/airino-travolta-a-mosciano-86-66-ora-spazio-alla-fase-a-orologio/1530547044/">
      Airino travolta a Mosciano 86-66, ora spazio alla fase a orologio      </a> </li>
        <li>
      <h3 class="argomento">Calcio a 5 - Serie B</h3>
      <a class="post" title="La Chaminade vince allo scadere, Vis Gubbio battuta 6-5" href="https://www.primonumero.it/2019/02/la-chaminade-vince-allo-scadere-vis-gubbio-battuta-6-5/1530547037/">
      La Chaminade vince allo scadere, Vis Gubbio battuta 6-5      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Via Milano, il degrado che avanza: la grata logora apre una voragine nel marciapiede" href="https://www.primonumero.it/2019/02/via-milano-il-degrado-che-avanza-la-grata-logora-apre-una-voragine-nel-marciapiede/1530547031/">
      Via Milano, il degrado che avanza: la grata logora apre una voragine nel marciapiede      </a> </li>
        <li>
      <h3 class="argomento">Calcio a 5 - Serie B</h3>
      <a class="post" title="Netta sconfitta per il Cln Cus Molise sul campo del Faventia: 6-1" href="https://www.primonumero.it/2019/02/netta-sconfitta-per-il-cln-cus-molise-sul-campo-del-faventia-6-1/1530547028/">
      Netta sconfitta per il Cln Cus Molise sul campo del Faventia: 6-1      </a> </li>
        <li>
      <h3 class="argomento">Ripalimosani</h3>
      <a class="post" title="Corso di dizione gratuito con l&#8217;attrice Paola Cerimele: ancora posti disponibili" href="https://www.primonumero.it/2019/02/corso-di-dizione-gratuito-con-lattrice-paola-cerimele-ancora-posti-disponibili/1530547025/">
      Corso di dizione gratuito con l&#8217;attrice Paola Cerimele: ancora posti disponibili      </a> </li>
        <li>
      <h3 class="argomento">Molise</h3>
      <a class="post" title="L’oro rosso vola in Gran Bretagna. L’accordo anti-Brexit tra Coldiretti e Princes &#8216;salva&#8217; anche il pomodoro molisano" href="https://www.primonumero.it/2019/02/loro-rosso-vola-in-gran-bretagna-laccordo-anti-brexit-tra-coldiretti-e-princes-salva-anche-i-produttori-molisani/1530546700/">
      L’oro rosso vola in Gran Bretagna. L’accordo anti-Brexit tra Coldiretti e Princes &#8216;salva&#8217; anche il pomodoro molisano      </a> </li>
        <li>
      <h3 class="argomento">Larino</h3>
      <a class="post" title="Autismo fra accoglienza e terapia: pronto nuovo progetto al Melograno" href="https://www.primonumero.it/2019/02/autismo-fra-accoglienza-e-terapia-pronto-nuovo-progetto-al-melograno/1530547019/">
      Autismo fra accoglienza e terapia: pronto nuovo progetto al Melograno      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Viadotti via Corsica, attesi i risultati dei rilievi. Due ipotesi: demolizione o ristrutturazione" href="https://www.primonumero.it/2019/02/abbattimento-o-restauro-viadotti-via-corsica-attesi-i-risultati-dei-rilievi/1530542149/">
      Viadotti via Corsica, attesi i risultati dei rilievi. Due ipotesi: demolizione o ristrutturazione      </a> </li>
        <li>
            <a class="post" title="Il Regionalismo differenziato rischia di penalizzare gravemente tutto il Sud Italia e in particolare il Molise" href="https://www.primonumero.it/2019/02/il-regionalismo-differenziato-rischia-di-penalizzare-gravemente-tutto-il-sud-italia-e-in-particolare-il-molise/1530546990/">
      Il Regionalismo differenziato rischia di penalizzare gravemente tutto il Sud Italia e in particolare il Molise      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Verso le comunali, triplo appuntamento per il M5S" href="https://www.primonumero.it/2019/02/verso-le-comunali-triplo-appuntamento-per-il-m5s/1530547004/">
      Verso le comunali, triplo appuntamento per il M5S      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Auto ribaltata a Mascione: corsa in ospedale all&#8217;alba per un 19enne, è grave" href="https://www.primonumero.it/2019/02/auto-ribaltata-a-mascione-corsa-in-ospedale-allalba-per-un-19enne-e-grave/1530546992/">
      Auto ribaltata a Mascione: corsa in ospedale all&#8217;alba per un 19enne, è grave      </a> </li>
        <li>
      <h3 class="argomento">Serie C2 Campania</h3>
      <a class="post" title="Rugby, gli Hammers difendono il primato all&#8217;ex Romagnoli contro lo Spartacus" href="https://www.primonumero.it/2019/02/rugby-gli-hammers-difendono-il-primato-allex-romagnoli-contro-lo-spartacus/1530546988/">
      Rugby, gli Hammers difendono il primato all&#8217;ex Romagnoli contro lo Spartacus      </a> </li>
        <li>
      <h3 class="argomento">Serie C Uomini</h3>
      <a class="post" title="Sfida d&#8217;alta classifica al PalaSabetta, la Termoli Pallavolo ospita la Gada Pescara" href="https://www.primonumero.it/2019/02/sfida-dalta-classifica-al-palasabetta-la-termoli-pallavolo-ospita-la-gada-pescara/1530546986/">
      Sfida d&#8217;alta classifica al PalaSabetta, la Termoli Pallavolo ospita la Gada Pescara      </a> </li>
        <li>
            <a class="post" title="&#8220;È tempo di piantare alberi&#8221;: Hayet e Fare Verde a Bojano" href="https://www.primonumero.it/2019/02/e-tempo-di-piantare-alberi-hayet-e-fare-verde-a-bojano/1530546973/">
      &#8220;È tempo di piantare alberi&#8221;: Hayet e Fare Verde a Bojano      </a> </li>
        <li>
      <h3 class="argomento">I dati dell'Inps</h3>
      <a class="post" title="Quota 100, dal Molise pioggia di richieste per la pensione subito. A Campobasso più domande che a Trento" href="https://www.primonumero.it/2019/02/quota-100-dal-molise-pioggia-di-richieste-per-la-pensione-subito-a-campobasso-piu-domande-che-a-trento/1530546969/">
      Quota 100, dal Molise pioggia di richieste per la pensione subito. A Campobasso più domande che a Trento      </a> </li>
        <li>
            <a class="post" title="Il Cruciverba" href="https://www.primonumero.it/2019/02/il-cruciverba/1530546971/">
      Il Cruciverba      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Pienone per Mimmo Lucano. Il modello Riace? “Non esistono vie di mezzo, o si è per l’umanità o per la disumanità”" href="https://www.primonumero.it/2019/02/pienone-per-mimmo-lucano-il-modello-riace-non-esistono-vie-di-mezzo-o-si-e-per-lumanita-o-per-la-disumanita/1530546958/">
      Pienone per Mimmo Lucano. Il modello Riace? “Non esistono vie di mezzo, o si è per l’umanità o per la disumanità”      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Il bando della discordia: il M5S contesta il concorso per Dirigente alle Finanze. “Va annullato”" href="https://www.primonumero.it/2019/02/il-bando-della-discordia-il-m5s-contesta-il-concorso-per-dirigente-alle-finanze-va-annullato/1530546946/">
      Il bando della discordia: il M5S contesta il concorso per Dirigente alle Finanze. “Va annullato”      </a> </li>
        <li>
      <h3 class="argomento">Termoli</h3>
      <a class="post" title="Manca il responsabile, chimica costretta a fermarsi 3 volte coi serbatoi pieni. Stato di agitazione alla Performance" href="https://www.primonumero.it/2019/02/manca-il-responsabile-chimica-costretta-a-fermarsi-3-volte-coi-serbatoi-pieni-stato-di-agitazione-alla-performance/1530546920/">
      Manca il responsabile, chimica costretta a fermarsi 3 volte coi serbatoi pieni. Stato di agitazione alla Performance      </a> </li>
        <li>
      <h3 class="argomento">Toro</h3>
      <a class="post" title="Alcolici, evasione fiscale e balletti a luci rosse: scoperto night abusivo" href="https://www.primonumero.it/2019/02/alcolici-evasione-fiscale-e-balletti-a-luci-rosse-chiesta-la-chiusura-di-un-night-abusivo/1530546935/">
      Alcolici, evasione fiscale e balletti a luci rosse: scoperto night abusivo      </a> </li>
        <li>
      <h3 class="argomento">Campobasso</h3>
      <a class="post" title="Nuove fermate degli autobus sulle strade extraurbane, la Regione stanzia quasi 3 milioni di euro" href="https://www.primonumero.it/2019/02/nuove-fermate-degli-autobus-sulle-strade-extraurbane-la-regione-stanzia-quasi-3-milioni-di-euro/1530546936/">
      Nuove fermate degli autobus sulle strade extraurbane, la Regione stanzia quasi 3 milioni di euro      </a> </li>
      </ul>
</div>

      <div class="row sb-widget-box banner">
    <div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-01" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-02" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-03" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-04" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-05" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-06" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-07" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-08" data-dimensions="120x90"></div>  
</div><div style="display: flex; justify-content: center; margin: 5px auto;">
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-09" data-dimensions="120x90"></div>  
<div style="width: 120px;  margin: 0 15px" class="adunit" id="120x90-10" data-dimensions="120x90"></div>  
</div>  </div>
  <div class="row sb-widget-box banner">
    <div style="width: 300px;  margin: 0 auto" class="adunit" id="300x250-4w" data-dimensions="300x250"></div>    </div>

</aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.primonumero.it/2019/02/la-strage-dei-mari-le-onde-restituiscono-il-cadavere-di-una-caretta-caretta/1530547403/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Primonumero.it" src="//www.primonumero.it/wp-content/uploads/2018/06/logo_primo_tm.gif" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.primonumero.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>        <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Primonumero/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/primonumero/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.primonumero.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="https://www.primonumero.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronache" href="https://www.primonumero.it/category/cronache/">Cronache</a></li>   
                  <li><a title="Politica" href="https://www.primonumero.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia &amp; Lavoro" href="https://www.primonumero.it/category/economia-lavoro/">Economia &amp; Lavoro</a></li>   
                  <li><a title="Cultura &amp; Spettacolo" href="https://www.primonumero.it/category/cultura-spettacolo/">Cultura &amp; Spettacolo</a></li>   
                  <li><a title="Società &amp; Costume" href="https://www.primonumero.it/category/societa-costume/">Società &amp; Costume</a></li>   
                  <li><a title="Sport" href="https://www.primonumero.it/category/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.primonumero.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>   
                          <li><a  title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>   
                          <li><a  title="Isernia" href="/notizie-di-citta/isernia">Isernia</a></li>   
                          <li><a  title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>   
                          <li><a  title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>   
                          <li><a  title="Larino" href="/notizie-di-citta/larino">Larino</a></li>   
                          <li><a  title="Petacciato" href="/notizie-di-citta/petacciato">Petacciato</a></li>   
                          <li><a  title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>   
                                      <li><a  title="Tutti i comuni" href="https://www.primonumero.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.primonumero.it/cosa-fare-a-termoli/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Cucina" href="/category-evento/cucina">Cucina</a></li>
                <li><a title="dj set" href="/category-evento/dj-set">dj set</a></li>
                <li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
                <li><a title="Incontri e confronti" href="/category-evento/incontri-e-confronti">Incontri e confronti</a></li>
                <li><a title="Intrattenimento" href="/category-evento/intrattenimento">Intrattenimento</a></li>
                <li><a title="Libro" href="/category-evento/libro">Libro</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Recitazione" href="/category-evento/recitazione">Recitazione</a></li>
                <li><a title="Sagra" href="/category-evento/sagra">Sagra</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacolo" href="/category-evento/spettacolo">Spettacolo</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="https://www.primonumero.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="https://www.primonumero.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-video/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.primonumero.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.primonumero.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Primonumero.it</strong></h4>
      <p>Copyright © 2000-2018<br>
    Associazione Primonumero – Città in Rete<br>
    Tel. +39 0875.714146 - info@primonumero.it<br>
    Registrato presso Tribunale di Larino N° 2/2001<br>
	Iscrizione al ROC N° 18881<br>
    Direttore responsabile: Monica Vignale<br>
    Partita IVA: 01438950709<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.primonumero.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.primonumero.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.primonumero.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.primonumero.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="https://www.primonumero.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.primonumero.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2453);
    // ]]> --></script>

<!-- hasRichMedia: 1 -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Primonumero.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-primonumero&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '468216003618815',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='http://www.primonumero.it/wp-content/themes/edidesk/js/commons.js?ver=1547550700'></script>
<script type='text/javascript' src='http://www.primonumero.it/wp-content/themes/edidesk/js/all-init.js?ver=1528206501'></script>
<script type='text/javascript' src='http://www.primonumero.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.primonumero.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.primonumero.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.primonumero.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21707605842',
			afterAllAdsLoaded: function() {
				  var bannerList="#468x60-01";  //Lista banner da ricaricare separati da virgola
				  if ( jQuery(bannerList).length > 0) {
					setInterval(function(){
						jQuery(bannerList).dfp({dfpID: '21707605842',
								  enableSingleRequest:false,
								  refreshExisting:true});
						console.log('Reload '+bannerList);
					}, 8000);
				  }
            }
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
